<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!--Datos estructurados -->
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "NewsArticle",
"mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.elsoldecuernavaca.com.mx/local/busca-snte-frenar-la-desercion-escolar-5603967.html" },
"url": "https://www.elsoldecuernavaca.com.mx/local/busca-snte-frenar-la-desercion-escolar-5603967.html",
"headline": "Busca SNTE frenar la deserción escolar",
"description": "Realizarán una gran campaña con los maestros, para que sus alumnos no abandonen la escuela ",
"author": { "@type": "Person", "name": "Katy Cárdenas l El Sol de Cuernavaca" },
"datePublished": "2020-08-09 19:48:45.0",
"publisher": {
"@id": "elsoldecuernavaca",
"@type": "NewsMediaOrganization",
"name": "El Sol de Cuernavaca",
},
}
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<script>
dataLayer.push({"autor" : "Katy Cárdenas l El Sol de Cuernavaca"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Busca SNTE frenar la deserción escolar - El Sol de Cuernavaca</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="206769113409000"/>
<meta name="keywords" content="SNTE,Maestros, "/>
<meta name="description" content="Realizarán una gran campaña con los maestros, para que sus alumnos no abandonen la escuela "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldecuernavaca.com.mx/local/k3su7a-whatsapp-image-2020-08-09-at-6.59.02-pm-1.jpeg/ALTERNATES/LANDSCAPE_1140/WhatsApp%20Image%202020-08-09%20at%206.59.02%20PM%20(1).jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca"/>
<meta property="og:title" content="Busca SNTE frenar la deserción escolar"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/local/busca-snte-frenar-la-desercion-escolar-5603967.html"/>
<meta property="og:description" content="Realizarán una gran campaña con los maestros, para que sus alumnos no abandonen la escuela "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Busca SNTE frenar la deserción escolar"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/local/busca-snte-frenar-la-desercion-escolar-5603967.html"/>
<meta name="twitter:description" content="Realizarán una gran campaña con los maestros, para que sus alumnos no abandonen la escuela "/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldecuernavaca.com.mx/local/k3su7a-whatsapp-image-2020-08-09-at-6.59.02-pm-1.jpeg/ALTERNATES/LANDSCAPE_400/WhatsApp%20Image%202020-08-09%20at%206.59.02%20PM%20(1).jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldecuernavaca.com.mx/local/busca-snte-frenar-la-desercion-escolar-5603967.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/local/busca-snte-frenar-la-desercion-escolar-5603967.html/amp">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.c09a4987b7fdcb59e566e79025809eb8.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '5603967');
googletag.pubads().setTargeting("topic", [
"SNTE",
"Maestros",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=206769113409000&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldecuernavaca.com.mx/local/busca-snte-frenar-la-desercion-escolar-5603967.html"
},
"headline" : "Busca SNTE frenar la deserción escolar",
"datePublished": "2020-08-09T19:48:45CDT",
"dateModified": "2020-08-09T19:48:45CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Cuernavaca",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Katy Cárdenas l El Sol de Cuernavaca"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/local/k3su7a-whatsapp-image-2020-08-09-at-6.59.02-pm-1.jpeg/ALTERNATES/LANDSCAPE_960/WhatsApp%20Image%202020-08-09%20at%206.59.02%20PM%20(1).jpeg",
"height": 599,
"width": 960
},
"description": "Realizarán una gran campaña con los maestros, para que sus alumnos no abandonen la escuela "
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7719-0029-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 9 de agosto de 2020
</p>
</div>
<h1
class="title">
Busca SNTE frenar la deserción escolar
</h1>
<h3
class="subtitle">
Realizarán una gran campaña con los maestros, para que sus alumnos no abandonen la escuela </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldecuernavaca.com.mx/local/k3su7a-whatsapp-image-2020-08-09-at-6.59.02-pm-1.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-08-09%20at%206.59.02%20PM%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/k3su7a-whatsapp-image-2020-08-09-at-6.59.02-pm-1.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-08-09%20at%206.59.02%20PM%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-08-09 at 6.59.02 PM (1).jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Haidee Galicia l El Sol de Cuernavaca
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/busca-snte-frenar-la-desercion-escolar-5603967.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/busca-snte-frenar-la-desercion-escolar-5603967.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2flocal%2fbusca-snte-frenar-la-desercion-escolar-5603967.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/busca-snte-frenar-la-desercion-escolar-5603967.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Katy Cárdenas l El Sol de Cuernavaca
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5603967"
>
<p>El Sindicato Nacional de Trabajadores de la Educación (SNTE) realizará una gran campaña con los maestros, para que sus alumnos no abandonen la escuela y quienes han desertado como consecuencia de la pandemia, regresen a clases, informó la Secretaria General de la Sección 19, maestra Gabriela Bañón Estrada.</p><p>Detalló que se acordó durante una reunión de los Órganos Nacionales de Gobierno Sindical, encabezada por el secretario general del SNTE, Alfonso Cepeda Salas.</p><p>Asimismo, destacó el compromiso que tienen los docentes con niños y jóvenes para que continúen sus estudios y superen los contratiempos académicos y emocionales provocados por el aislamiento de la Covid-19. Y dijo que el exhorto es que al igual que lo hicieron durante el fin del curso pasado, una vez que inicie el Ciclo Escolar 2020-2021, los maestros utilicen todos los medios a su alcance y su creatividad para mantener el contacto con sus alumnos. </p><p>Se trata, dijo, de “una campaña para que nuestros compañeros, maestras, maestros se den a la tarea de establecer comunicación con aquellos alumnos con quienes hayan perdido contacto y que los busquen y podamos hacer todo lo posible para que regresen esas niñas, esos niños, esos jóvenes, a continuar sus estudios”.</p><p>Reconoció que la tarea será más fácil para los maestros de zonas urbanas donde, tanto ellos como los alumnos, cuentan con teléfono y medios electrónicos para la comunicación, por lo que insistió en la necesidad de cerrar la brecha digital en el país y promover el uso de nuevas tecnologías.</p><p>En este tema, recordó que en el orden nacional el SNTE, junto con otras organizaciones sindicales de docentes de diferentes países, promueve una declaración internacional para que la conectividad se considere un derecho humano.</p><p>“Son recursos que aportó la federación y cada estado. La entidad federativa aportaba 60 centavos por cada peso que daba la federación. Lo que nosotros estamos demandando es un esfuerzo adicional de los gobiernos estatales, que puedan retomar el programa y que a la mayor cantidad de maestras y maestros les puedan proveer, como fue el compromiso, de un equipo de cómputo y conectividad”.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5603967 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5603967").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5603967").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5603967").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5603967"
>
<p>El Sindicato Nacional de Trabajadores de la Educación (SNTE) realizará una gran campaña con los maestros, para que sus alumnos no abandonen la escuela y quienes han desertado como consecuencia de la pandemia, regresen a clases, informó la Secretaria General de la Sección 19, maestra Gabriela Bañón Estrada.</p><p>Detalló que se acordó durante una reunión de los Órganos Nacionales de Gobierno Sindical, encabezada por el secretario general del SNTE, Alfonso Cepeda Salas.</p><p>Asimismo, destacó el compromiso que tienen los docentes con niños y jóvenes para que continúen sus estudios y superen los contratiempos académicos y emocionales provocados por el aislamiento de la Covid-19. Y dijo que el exhorto es que al igual que lo hicieron durante el fin del curso pasado, una vez que inicie el Ciclo Escolar 2020-2021, los maestros utilicen todos los medios a su alcance y su creatividad para mantener el contacto con sus alumnos. </p><p>Se trata, dijo, de “una campaña para que nuestros compañeros, maestras, maestros se den a la tarea de establecer comunicación con aquellos alumnos con quienes hayan perdido contacto y que los busquen y podamos hacer todo lo posible para que regresen esas niñas, esos niños, esos jóvenes, a continuar sus estudios”.</p><p>Reconoció que la tarea será más fácil para los maestros de zonas urbanas donde, tanto ellos como los alumnos, cuentan con teléfono y medios electrónicos para la comunicación, por lo que insistió en la necesidad de cerrar la brecha digital en el país y promover el uso de nuevas tecnologías.</p><p>En este tema, recordó que en el orden nacional el SNTE, junto con otras organizaciones sindicales de docentes de diferentes países, promueve una declaración internacional para que la conectividad se considere un derecho humano.</p><p>“Son recursos que aportó la federación y cada estado. La entidad federativa aportaba 60 centavos por cada peso que daba la federación. Lo que nosotros estamos demandando es un esfuerzo adicional de los gobiernos estatales, que puedan retomar el programa y que a la mayor cantidad de maestras y maestros les puedan proveer, como fue el compromiso, de un equipo de cómputo y conectividad”.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5603967 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5603967").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5603967").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5603967").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/maestros" class ="item-tags" >
Maestros
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/snte" class ="item-tags" >
SNTE
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/local/busca-snte-frenar-la-desercion-escolar-5603967.html/default/wf.fragment/9d16d13a-d627-4e4c-a908-f9af96d51aa8"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/regreso-a-las-aulas-sera-solo-con-seguridad-snte-5516457.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/3n80ob-snte.jpeg/ALTERNATES/LANDSCAPE_160/SNTE.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/3n80ob-snte.jpeg/BINARY/thumbnail/SNTE.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SNTE.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/local/regreso-a-las-aulas-sera-solo-con-seguridad-snte-5516457.html">
Regreso a las aulas será sólo con seguridad: SNTE
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/se-posponen-tramites-de-inscripcion-y-reinscripcion-al-ciclo-escolar-5555203.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/svkc4y-9-h1.jpg/ALTERNATES/LANDSCAPE_160/9%20H1.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/svkc4y-9-h1.jpg/BINARY/thumbnail/9%20H1.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="9 H1.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/local/se-posponen-tramites-de-inscripcion-y-reinscripcion-al-ciclo-escolar-5555203.html">
Se posponen trámites y actividades previas al ciclo escolar
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/alerta-iebem-sobre-tendencias-de-ensenanza-no-acreditadas-5569254.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/9iiovw-escuela/ALTERNATES/LANDSCAPE_160/Escuela"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/9iiovw-escuela/BINARY/thumbnail/Escuela"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Escuela"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/local/alerta-iebem-sobre-tendencias-de-ensenanza-no-acreditadas-5569254.html">
Alerta IEBEM sobre tendencias de enseñanza no acreditadas
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/local/busca-snte-frenar-la-desercion-escolar-5603967.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/catedral-de-cuernavaca-reabre-sus-puertas-5602209.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/j8o7i4-catedral-misa.jpeg/ALTERNATES/LANDSCAPE_160/Catedral%20Misa.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/j8o7i4-catedral-misa.jpeg/BINARY/thumbnail/Catedral%20Misa.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Catedral Misa.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/catedral-de-cuernavaca-reabre-sus-puertas-5602209.html">
Catedral de Cuernavaca reabre sus puertas
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/en-morelos-medicos-se-suman-a-favor-de-la-libertad-de-grajales-yuca-5602061.html"> En Morelos: Médicos se suman a favor de la libertad de Grajales Yuca</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/cuando-saldran-los-resultados-del-examen-para-el-nivel-medio-superior-5601934.html"> ¿Cuándo saldrán los resultados del examen para el nivel medio superior?</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/ayuntamiento-de-cuernavaca-suspende-autocinema-5600503.html"> Ayuntamiento de Cuernavaca suspende autocinema </a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/sentencian-a-santiago-el-carrete-a-20-anos-de-prision-5602603.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/sentencian-a-santiago-el-carrete-a-20-anos-de-prision-5602603.html">
<img src="https://www.elsoldecuernavaca.com.mx/policiaca/2dmoqe-detenido-santiago-mazari.jpg/ALTERNATES/LANDSCAPE_160/Detenido%20Santiago%20Mazari.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/policiaca/2dmoqe-detenido-santiago-mazari.jpg/BINARY/thumbnail/Detenido%20Santiago%20Mazari.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Detenido Santiago Mazari.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/sentencian-a-santiago-el-carrete-a-20-anos-de-prision-5602603.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/policiaca/sentencian-a-santiago-el-carrete-a-20-anos-de-prision-5602603.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/sentencian-a-santiago-el-carrete-a-20-anos-de-prision-5602603.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/policiaca/sentencian-a-santiago-el-carrete-a-20-anos-de-prision-5602603.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/sentencian-a-santiago-el-carrete-a-20-anos-de-prision-5602603.html">
Sentencian a Santiago "El Carrete" a 20 años de prisión
</a>
</h4>
<p class="summary ">
El ahora sentenciado permanecerá en el Centro Federal de Readaptación Social No. 2 “Occidente” en Puente Grande, Jalisco
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/imss-mastografos-moviles-brindan-servicio-hasta-el-15-de-agosto-5603063.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/imss-mastografos-moviles-brindan-servicio-hasta-el-15-de-agosto-5603063.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/75oiwz-mastografos.jpeg/ALTERNATES/LANDSCAPE_160/mast%C3%B3grafos.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/75oiwz-mastografos.jpeg/BINARY/thumbnail/mast%C3%B3grafos.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mastógrafos.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/imss-mastografos-moviles-brindan-servicio-hasta-el-15-de-agosto-5603063.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/imss-mastografos-moviles-brindan-servicio-hasta-el-15-de-agosto-5603063.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/imss-mastografos-moviles-brindan-servicio-hasta-el-15-de-agosto-5603063.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/imss-mastografos-moviles-brindan-servicio-hasta-el-15-de-agosto-5603063.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/imss-mastografos-moviles-brindan-servicio-hasta-el-15-de-agosto-5603063.html">
IMSS: Mastógrafos móviles brindan servicio hasta el 15 de agosto
</a>
</h4>
<p class="summary ">
Los grupos de atención son mujeres de entre 40 y 69 años de edad, así como quienes tienen antecedentes hereditarios de cáncer de mama
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/en-morelos-medicos-se-suman-a-favor-de-la-libertad-de-grajales-yuca-5602061.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/en-morelos-medicos-se-suman-a-favor-de-la-libertad-de-grajales-yuca-5602061.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/93aa3y-medicos-imss-grajales/ALTERNATES/LANDSCAPE_160/M%C3%A9dicos%20IMSS%20Grajales"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/93aa3y-medicos-imss-grajales/BINARY/thumbnail/M%C3%A9dicos%20IMSS%20Grajales"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Médicos IMSS Grajales"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/en-morelos-medicos-se-suman-a-favor-de-la-libertad-de-grajales-yuca-5602061.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/policiaca/en-morelos-medicos-se-suman-a-favor-de-la-libertad-de-grajales-yuca-5602061.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/en-morelos-medicos-se-suman-a-favor-de-la-libertad-de-grajales-yuca-5602061.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/policiaca/en-morelos-medicos-se-suman-a-favor-de-la-libertad-de-grajales-yuca-5602061.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/en-morelos-medicos-se-suman-a-favor-de-la-libertad-de-grajales-yuca-5602061.html">
En Morelos: Médicos se suman a favor de la libertad de Grajales Yuca
</a>
</h4>
<p class="summary ">
Un grupo de médicos marchó del IMSS al zócalo; exigen respeto a su profesión y cesen actos de represión
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/advierte-salud-evitar-llevar-a-cabo-reuniones-o-fiestas-5604286.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/advierte-salud-evitar-llevar-a-cabo-reuniones-o-fiestas-5604286.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/f4lidy-116806469_3323031497736295_5363112993501556748_o.jpg/ALTERNATES/LANDSCAPE_160/116806469_3323031497736295_5363112993501556748_o.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/f4lidy-116806469_3323031497736295_5363112993501556748_o.jpg/BINARY/thumbnail/116806469_3323031497736295_5363112993501556748_o.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="116806469_3323031497736295_5363112993501556748_o.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/advierte-salud-evitar-llevar-a-cabo-reuniones-o-fiestas-5604286.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/advierte-salud-evitar-llevar-a-cabo-reuniones-o-fiestas-5604286.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/advierte-salud-evitar-llevar-a-cabo-reuniones-o-fiestas-5604286.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/advierte-salud-evitar-llevar-a-cabo-reuniones-o-fiestas-5604286.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/advierte-salud-evitar-llevar-a-cabo-reuniones-o-fiestas-5604286.html">
Advierte Salud evitar llevar a cabo reuniones o fiestas
</a>
</h4>
<p class="summary ">
De las cuatro defunciones, todas fueron en hombres de los municipios de Ayala, Emiliano Zapata y Cuernavaca
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/preocupan-secuestro-y-feminicidio-5604004.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/preocupan-secuestro-y-feminicidio-5604004.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/1k87qz-10-h1-4.jpeg/ALTERNATES/LANDSCAPE_160/10%20H1%20(4).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/1k87qz-10-h1-4.jpeg/BINARY/thumbnail/10%20H1%20(4).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="10 H1 (4).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/preocupan-secuestro-y-feminicidio-5604004.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/preocupan-secuestro-y-feminicidio-5604004.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/preocupan-secuestro-y-feminicidio-5604004.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/preocupan-secuestro-y-feminicidio-5604004.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/preocupan-secuestro-y-feminicidio-5604004.html">
Preocupan secuestro y feminicidio
</a>
</h4>
<p class="summary ">
Registra Consejo Ciudadano menos homicidios, robo a casas y violencia intrafamiliar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/conteo-de-muertes-por-covid-19-en-reino-unido-podria-ser-eliminado-pandemia-coronavirus-inglaterra-contagios-epidemia-5603685.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mundo/conteo-de-muertes-por-covid-19-en-reino-unido-podria-ser-eliminado-pandemia-coronavirus-inglaterra-contagios-epidemia-5603685.html">
<img src="https://www.elsoldemexico.com.mx/mundo/plzc9g-covid-19-muertes.jpg/ALTERNATES/LANDSCAPE_160/covid-19-muertes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/plzc9g-covid-19-muertes.jpg/BINARY/thumbnail/covid-19-muertes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="covid-19-muertes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mundo/conteo-de-muertes-por-covid-19-en-reino-unido-podria-ser-eliminado-pandemia-coronavirus-inglaterra-contagios-epidemia-5603685.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/mundo/conteo-de-muertes-por-covid-19-en-reino-unido-podria-ser-eliminado-pandemia-coronavirus-inglaterra-contagios-epidemia-5603685.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mundo/conteo-de-muertes-por-covid-19-en-reino-unido-podria-ser-eliminado-pandemia-coronavirus-inglaterra-contagios-epidemia-5603685.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/mundo/conteo-de-muertes-por-covid-19-en-reino-unido-podria-ser-eliminado-pandemia-coronavirus-inglaterra-contagios-epidemia-5603685.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/conteo-de-muertes-por-covid-19-en-reino-unido-podria-ser-eliminado-pandemia-coronavirus-inglaterra-contagios-epidemia-5603685.html">
Conteo de muertes por Covid-19 en Reino Unido podría eliminarse por "ser exagerado"
</a>
</h4>
<p class="summary ">
Una investigación ordenada por el secretario de Salud recomienda que el conteo diario sea sutituido por un recuento semanal
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/busca-snte-frenar-la-desercion-escolar-5603967.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/busca-snte-frenar-la-desercion-escolar-5603967.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/k3su7a-whatsapp-image-2020-08-09-at-6.59.02-pm-1.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-08-09%20at%206.59.02%20PM%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/k3su7a-whatsapp-image-2020-08-09-at-6.59.02-pm-1.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-08-09%20at%206.59.02%20PM%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-08-09 at 6.59.02 PM (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/busca-snte-frenar-la-desercion-escolar-5603967.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/busca-snte-frenar-la-desercion-escolar-5603967.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/busca-snte-frenar-la-desercion-escolar-5603967.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/busca-snte-frenar-la-desercion-escolar-5603967.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/busca-snte-frenar-la-desercion-escolar-5603967.html">
Busca SNTE frenar la deserción escolar
</a>
</h4>
<p class="summary ">
Realizarán una gran campaña con los maestros, para que sus alumnos no abandonen la escuela
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/prioridad-el-conflicto-entre-hueyapan-y-tetela-5603943.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/prioridad-el-conflicto-entre-hueyapan-y-tetela-5603943.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/zclr4w-whatsapp-image-2020-08-09-at-6.58.12-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-08-09%20at%206.58.12%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/zclr4w-whatsapp-image-2020-08-09-at-6.58.12-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-08-09%20at%206.58.12%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-08-09 at 6.58.12 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/prioridad-el-conflicto-entre-hueyapan-y-tetela-5603943.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/prioridad-el-conflicto-entre-hueyapan-y-tetela-5603943.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/prioridad-el-conflicto-entre-hueyapan-y-tetela-5603943.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/prioridad-el-conflicto-entre-hueyapan-y-tetela-5603943.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/prioridad-el-conflicto-entre-hueyapan-y-tetela-5603943.html">
Prioridad, el conflicto entre Hueyapan y Tetela
</a>
</h4>
<p class="summary ">
Continuarán los acercamientos con ambos municipios para lograr una resolución: Pablo Ojeda Cárdenas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/hunde-al-ayuntamiento-la-nomina-abultada-5603911.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/hunde-al-ayuntamiento-la-nomina-abultada-5603911.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/rlizn1-whatsapp-image-2020-08-09-at-6.56.44-pm-1.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-08-09%20at%206.56.44%20PM%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/rlizn1-whatsapp-image-2020-08-09-at-6.56.44-pm-1.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-08-09%20at%206.56.44%20PM%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-08-09 at 6.56.44 PM (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/hunde-al-ayuntamiento-la-nomina-abultada-5603911.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/hunde-al-ayuntamiento-la-nomina-abultada-5603911.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/hunde-al-ayuntamiento-la-nomina-abultada-5603911.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/hunde-al-ayuntamiento-la-nomina-abultada-5603911.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/hunde-al-ayuntamiento-la-nomina-abultada-5603911.html">
Hunde al Ayuntamiento la nómina abultada
</a>
</h4>
<p class="summary ">
Junto a las deudas heredadas, la administración municipal sufre por una plantilla enorme de trabajadores
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1106&contextPath=1056-1106-&pubId=20&cat=&meta=read-story&objId=5603967&type=article&title=Busca+SNTE+frenar+la+deserci%c3%b3n+escolar&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2flocal%2fbusca-snte-frenar-la-desercion-escolar-5603967.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1106&amp;contextPath=1056-1106-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=5603967&amp;type=article&amp;title=Busca+SNTE+frenar+la+deserci%c3%b3n+escolar&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2flocal%2fbusca-snte-frenar-la-desercion-escolar-5603967.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1106-&cat=main.ewf%2c2014&objId=484628557&title=SNTE&url=tag%3amain.ewf%2c2014%3asnte&rt=1&ctxId=1106&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1106-&amp;cat=main.ewf%2c2014&amp;objId=484628557&amp;title=SNTE&amp;url=tag%3amain.ewf%2c2014%3asnte&amp;rt=1&amp;ctxId=1106&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1106-&cat=main.ewf%2c2014&objId=1006077749&title=Maestros&url=tag%3amain.ewf%2c2014%3amaestros&rt=1&ctxId=1106&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1106-&amp;cat=main.ewf%2c2014&amp;objId=1006077749&amp;title=Maestros&amp;url=tag%3amain.ewf%2c2014%3amaestros&amp;rt=1&amp;ctxId=1106&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-20', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Katy Cárdenas l El Sol de Cuernavaca';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
