<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Ofelia Espinoza | El Sol de Cuernavaca "});
dataLayer.push({"seccion" : "policiaca"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Accidente, Paso Exprés, Muertos]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Accidente en el Paso Exprés deja dos víctimas mortales - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="596974587961686"/>
<meta name="keywords" content="Accidente,Paso Exprés,Muertos, "/>
<meta name="description" content="Los hechos sucedieron aproximadamente a las 6:50 horas de este viernes "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldecuernavaca.com.mx/policiaca/zgem4-accidente-paso-expres.jpeg/ALTERNATES/LANDSCAPE_1140/accidente-paso-expre%CC%81s.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo"/>
<meta property="og:title" content="Accidente en el Paso Exprés deja dos víctimas mortales"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/policiaca/accidente-en-el-paso-expres-deja-dos-victimas-mortales-8932232.html"/>
<meta property="og:description" content="Los hechos sucedieron aproximadamente a las 6:50 horas de este viernes "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Accidente en el Paso Exprés deja dos víctimas mortales"/>
<meta name="twitter:site" content="@SolDeCuernavaca"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/policiaca/accidente-en-el-paso-expres-deja-dos-victimas-mortales-8932232.html"/>
<meta name="twitter:description" content="Los hechos sucedieron aproximadamente a las 6:50 horas de este viernes "/>
<meta name="twitter:creator" content="@SolDeCuernavaca"/>
<meta name="twitter:image:src" content="https://www.elsoldecuernavaca.com.mx/policiaca/zgem4-accidente-paso-expres.jpeg/ALTERNATES/LANDSCAPE_400/accidente-paso-expre%CC%81s.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldecuernavaca.com.mx/policiaca/accidente-en-el-paso-expres-deja-dos-victimas-mortales-8932232.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/policiaca/accidente-en-el-paso-expres-deja-dos-victimas-mortales-8932232.html/amp">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/policiaca_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '8932232');
googletag.pubads().setTargeting("topic", [
"Accidente",
"Paso Exprés",
"Muertos",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=596974587961686&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldecuernavaca.com.mx/policiaca/accidente-en-el-paso-expres-deja-dos-victimas-mortales-8932232.html"
},
"headline" : "Accidente en el Paso Exprés deja dos víctimas mortales",
"datePublished": "2022-09-23T12:08:01CDT",
"dateModified": "2022-09-23T12:08:01CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Ofelia Espinoza | El Sol de Cuernavaca "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/policiaca/zgem4-accidente-paso-expres.jpeg/ALTERNATES/LANDSCAPE_960/accidente-paso-expre%CC%81s.jpeg",
"height": "599",
"width": "960"
},
"description" : "Los hechos sucedieron aproximadamente a las 6:50 horas de este viernes ",
"articleSection": "policiaca",
"keywords": "[Accidente, Paso Exprés, Muertos]"
}
</script>
<script async src="https://t.seedtag.com/t/7719-0029-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/">
Seguridad
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 23 de septiembre de 2022
</p>
</div>
<div>
<h1
class="title">
Accidente en el Paso Exprés deja dos víctimas mortales
</h1>
</div>
<h3
class="subtitle">
Los hechos sucedieron aproximadamente a las 6:50 horas de este viernes </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldecuernavaca.com.mx/policiaca/zgem4-accidente-paso-expres.jpeg/ALTERNATES/LANDSCAPE_160/accidente-paso-expre%CC%81s.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/policiaca/zgem4-accidente-paso-expres.jpeg/BINARY/thumbnail/accidente-paso-expre%CC%81s.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="accidente-paso-exprés.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Personal de la Fiscalía llevó a cabo las diligencias correspondientes /Cortesía </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/accidente-en-el-paso-expres-deja-dos-victimas-mortales-8932232.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/accidente-en-el-paso-expres-deja-dos-victimas-mortales-8932232.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/accidente-en-el-paso-expres-deja-dos-victimas-mortales-8932232.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/accidente-en-el-paso-expres-deja-dos-victimas-mortales-8932232.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Ofelia Espinoza | El Sol de Cuernavaca </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8932232"
>
<p>Dos personas que viajaban a bordo de una motocicleta murieron tras impactarse en contra de un vehículo que minutos antes chocó contra un trailer en el <b>Paso Exprés en Cuernavaca.</b></p><p>Autoridades señalaron que aproximadamente a las 06:50 horas, un automóvil que era <b>conducido a exceso de velocidad</b> <b>se impactó contra la parte lateral de un trailer</b>, lo que provocó que quedara a mitad de los carriles.</p><p>Por lo que <b>una motocicleta que también era conducida a exceso de velocidad </b>se impactó en contra del automotor, provocando que sus d<b>os ocupantes salieran disparados y ambos perdieron la vida en el sitio.</b></p><p>Ante los hechos, los tres vehículos fueron asegurados, en tanto, <b>personal de la Fiscalía llevó a cabo las diligencias correspondientes </b>y el levantamiento de los cuerpos de<b> las dos víctimas mortales.</b></p><p><a href="https://api.whatsapp.com/send?phone=5217771030294"><b><u>➡️ ¿Ya recibes las noticias en WhatsApp? ¡ES GRATIS!</u></b></a></p><h2><a href="https://www.youtube.com/channel/UCHhq4NPzJtMxVDXBS6AZakA/videos"><b><u>Únete a nuestro canal de YouTube</u></b></a></h2><p>
<section>
<article class="local
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/Fqs8B8qOKf8"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0"><b><u>➡️ Recibe la información relevante en tu correo a través del Newsletter</u></b></a></p><p>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
</div>
</article>
</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0"><b><u>➡️</u></b></a><a href="https://www.elsoldecuernavaca.com.mx/tags/temas/Edici%C3%B3n_Impresa"><b> </b><b><u>Checa los temas de la edición impresa ¡SEMANAL!</u></b></a></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8932232 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8932232").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8932232").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8932232").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8932232"
>
<p>Dos personas que viajaban a bordo de una motocicleta murieron tras impactarse en contra de un vehículo que minutos antes chocó contra un trailer en el <b>Paso Exprés en Cuernavaca.</b></p><p>Autoridades señalaron que aproximadamente a las 06:50 horas, un automóvil que era <b>conducido a exceso de velocidad</b> <b>se impactó contra la parte lateral de un trailer</b>, lo que provocó que quedara a mitad de los carriles.</p><p>Por lo que <b>una motocicleta que también era conducida a exceso de velocidad </b>se impactó en contra del automotor, provocando que sus d<b>os ocupantes salieran disparados y ambos perdieron la vida en el sitio.</b></p><p>Ante los hechos, los tres vehículos fueron asegurados, en tanto, <b>personal de la Fiscalía llevó a cabo las diligencias correspondientes </b>y el levantamiento de los cuerpos de<b> las dos víctimas mortales.</b></p><p><a href="https://api.whatsapp.com/send?phone=5217771030294"><b><u>➡️ ¿Ya recibes las noticias en WhatsApp? ¡ES GRATIS!</u></b></a></p><h2><a href="https://www.youtube.com/channel/UCHhq4NPzJtMxVDXBS6AZakA/videos"><b><u>Únete a nuestro canal de YouTube</u></b></a></h2><p>
<section>
<article class="local
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/Fqs8B8qOKf8"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0"><b><u>➡️ Recibe la información relevante en tu correo a través del Newsletter</u></b></a></p><p>
<div class="body-lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldecuernavaca.com.mx/doble-via/cylp2m-qrwhats-app-gris.jpg/ALTERNATES/LANDSCAPE_160/QRwhats-app-gris.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/doble-via/cylp2m-qrwhats-app-gris.jpg/BINARY/thumbnail/QRwhats-app-gris.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="QRwhats-app-gris.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0"><b><u>➡️</u></b></a><a href="https://www.elsoldecuernavaca.com.mx/tags/temas/Edici%C3%B3n_Impresa"><b> </b><b><u>Checa los temas de la edición impresa ¡SEMANAL!</u></b></a></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8932232 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8932232").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8932232").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8932232").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqNggKIjBDQklTSGdnTWFob0tHR1ZzYzI5c1pHVmpkV1Z5Ym1GMllXTmhMbU52YlM1dGVDZ0FQAQ" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/muertos" class ="item-tags" >
Muertos
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/Paso_Expr%C3%A9s" class ="item-tags" >
Paso Exprés
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/accidente" class ="item-tags" >
Accidente
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/policiaca/accidente-en-el-paso-expres-deja-dos-victimas-mortales-8932232.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/condenan-a-17-anos-de-carcel-a-hombre-que-hirio-a-menor-de-edad-8924554.html">
<img src="https://www.elsoldecuernavaca.com.mx/policiaca/33mxf3-jair-n-cortesia.jpeg/ALTERNATES/LANDSCAPE_160/jair-%22N%22-cortesia.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/policiaca/33mxf3-jair-n-cortesia.jpeg/BINARY/thumbnail/jair-%22N%22-cortesia.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jair-"N"-cortesia.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/condenan-a-17-anos-de-carcel-a-hombre-que-hirio-a-menor-de-edad-8924554.html">
Condenan a 17 años de cárcel a hombre que hirió a menor de edad
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/vecinos-y-comuneros-pelean-por-el-fraccionamiento-veranda-8929089.html">
<img src="https://www.elsoldecuernavaca.com.mx/policiaca/z7y3gm-franccionamento-veranda-agustin.jpg/ALTERNATES/LANDSCAPE_160/franccionamento-veranda-agustin.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/policiaca/z7y3gm-franccionamento-veranda-agustin.jpg/BINARY/thumbnail/franccionamento-veranda-agustin.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="franccionamento-veranda-agustin.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/vecinos-y-comuneros-pelean-por-el-fraccionamiento-veranda-8929089.html">
Vecinos y comuneros pelean por el fraccionamiento Veranda
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/pese-a-sismo-y-lluvias-no-ha-crecido-el-dano-a-los-pilares-8928919.html">
<img src="https://www.elsoldecuernavaca.com.mx/policiaca/fb209w-los-pilares-agustin.jpeg/ALTERNATES/LANDSCAPE_160/los-pilares-agustin.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/policiaca/fb209w-los-pilares-agustin.jpeg/BINARY/thumbnail/los-pilares-agustin.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="los-pilares-agustin.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/pese-a-sismo-y-lluvias-no-ha-crecido-el-dano-a-los-pilares-8928919.html">
Pese a sismo y lluvias, no ha crecido el daño a Los Pilares
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/policiaca/accidente-en-el-paso-expres-deja-dos-victimas-mortales-8932232.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/sismos-de-michoacan-afectaron-a-seis-escuelas-en-morelos-iebem-8928192.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/nmnsfp-eliacin-salgado-de-la-paz-froylan.jpeg/ALTERNATES/LANDSCAPE_160/eliacin-salgado-de-la-paz-froylan.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/nmnsfp-eliacin-salgado-de-la-paz-froylan.jpeg/BINARY/thumbnail/eliacin-salgado-de-la-paz-froylan.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="eliacin-salgado-de-la-paz-froylan.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/sismos-de-michoacan-afectaron-a-seis-escuelas-en-morelos-iebem-8928192.html">
Sismos de Michoacán afectaron a seis escuelas en Morelos: IEBEM
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/otro-aniversario-del-sismo-otro-susto-8911576.html"> Otro aniversario del sismo, otro susto</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/las-escuelas-deben-continuar-con-escudo-a-la-salud-iebem-8899415.html"> Las escuelas deben continuar con escudo a la salud: IEBEM</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuautla.com.mx/local/brote-de-coxsackie-suspende-clases-en-la-antonio-caso-de-cuautla-8923713.html"> Brote de coxsackie suspende clases en la Antonio Caso de Cuautla</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/uaem-presenta-denuncia-ante-la-fiscalia-por-explosion-de-bombas-caseras-8926227.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/uaem-presenta-denuncia-ante-la-fiscalia-por-explosion-de-bombas-caseras-8926227.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/x7csjd-denuncia-rector-uaem-bombas-caseras/ALTERNATES/LANDSCAPE_160/denuncia-rector-uaem-bombas-caseras"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/x7csjd-denuncia-rector-uaem-bombas-caseras/BINARY/thumbnail/denuncia-rector-uaem-bombas-caseras"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="denuncia-rector-uaem-bombas-caseras"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/uaem-presenta-denuncia-ante-la-fiscalia-por-explosion-de-bombas-caseras-8926227.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/uaem-presenta-denuncia-ante-la-fiscalia-por-explosion-de-bombas-caseras-8926227.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/uaem-presenta-denuncia-ante-la-fiscalia-por-explosion-de-bombas-caseras-8926227.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/uaem-presenta-denuncia-ante-la-fiscalia-por-explosion-de-bombas-caseras-8926227.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/uaem-presenta-denuncia-ante-la-fiscalia-por-explosion-de-bombas-caseras-8926227.html">
UAEM presenta denuncia ante la Fiscalía por explosión de bombas caseras </a>
</h4>
<p class="summary ">
El rector de la máxima casa de estudios señaló que no descartan aplicar el operativo “Mochila Segura”
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/pese-a-sismo-y-lluvias-no-ha-crecido-el-dano-a-los-pilares-8928919.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/pese-a-sismo-y-lluvias-no-ha-crecido-el-dano-a-los-pilares-8928919.html">
<img src="https://www.elsoldecuernavaca.com.mx/policiaca/fb209w-los-pilares-agustin.jpeg/ALTERNATES/LANDSCAPE_160/los-pilares-agustin.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/policiaca/fb209w-los-pilares-agustin.jpeg/BINARY/thumbnail/los-pilares-agustin.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="los-pilares-agustin.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/pese-a-sismo-y-lluvias-no-ha-crecido-el-dano-a-los-pilares-8928919.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/policiaca/pese-a-sismo-y-lluvias-no-ha-crecido-el-dano-a-los-pilares-8928919.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/pese-a-sismo-y-lluvias-no-ha-crecido-el-dano-a-los-pilares-8928919.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/policiaca/pese-a-sismo-y-lluvias-no-ha-crecido-el-dano-a-los-pilares-8928919.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/pese-a-sismo-y-lluvias-no-ha-crecido-el-dano-a-los-pilares-8928919.html">
Pese a sismo y lluvias, no ha crecido el daño a Los Pilares
</a>
</h4>
<p class="summary ">
Las autoridades de PC señalaron que se deben desalojar lugares que son considerados de riesgo, así como aquellos que han presentado deslaves
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/vecinos-y-comuneros-pelean-por-el-fraccionamiento-veranda-8929089.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/vecinos-y-comuneros-pelean-por-el-fraccionamiento-veranda-8929089.html">
<img src="https://www.elsoldecuernavaca.com.mx/policiaca/z7y3gm-franccionamento-veranda-agustin.jpg/ALTERNATES/LANDSCAPE_160/franccionamento-veranda-agustin.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/policiaca/z7y3gm-franccionamento-veranda-agustin.jpg/BINARY/thumbnail/franccionamento-veranda-agustin.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="franccionamento-veranda-agustin.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/vecinos-y-comuneros-pelean-por-el-fraccionamiento-veranda-8929089.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/policiaca/vecinos-y-comuneros-pelean-por-el-fraccionamiento-veranda-8929089.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/vecinos-y-comuneros-pelean-por-el-fraccionamiento-veranda-8929089.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/policiaca/vecinos-y-comuneros-pelean-por-el-fraccionamiento-veranda-8929089.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/vecinos-y-comuneros-pelean-por-el-fraccionamiento-veranda-8929089.html">
Vecinos y comuneros pelean por el fraccionamiento Veranda
</a>
</h4>
<p class="summary ">
El objetivo fue la recuperación del inmueble perteneciente a Ricardo Orozco, donde vivía con su esposa e hijos desde el 2005 y de la que fue despojado este 12 de septiembre 
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/habitantes-de-tecoman-colima-duermen-en-la-calle-por-temor-de-otro-temblor-8932608.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/habitantes-de-tecoman-colima-duermen-en-la-calle-por-temor-de-otro-temblor-8932608.html">
<img src="https://www.eloccidental.com.mx/incoming/5bs0ow-duermen-en-la-calle.jpg/ALTERNATES/LANDSCAPE_160/Duermen%20en%20la%20calle.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/incoming/5bs0ow-duermen-en-la-calle.jpg/BINARY/thumbnail/Duermen%20en%20la%20calle.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Duermen en la calle.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/habitantes-de-tecoman-colima-duermen-en-la-calle-por-temor-de-otro-temblor-8932608.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/habitantes-de-tecoman-colima-duermen-en-la-calle-por-temor-de-otro-temblor-8932608.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/habitantes-de-tecoman-colima-duermen-en-la-calle-por-temor-de-otro-temblor-8932608.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/habitantes-de-tecoman-colima-duermen-en-la-calle-por-temor-de-otro-temblor-8932608.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/habitantes-de-tecoman-colima-duermen-en-la-calle-por-temor-de-otro-temblor-8932608.html">
Habitantes de Tecomán, Colima, duermen en la calle por temor de otro temblor
</a>
</h4>
<p class="summary ">
El movimiento telúrico afectó a más de 3 mil 500 viviendas en Colima, por lo que pobladores han decidido dormir fuera de sus casas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/habitantes-de-tecoman-duermen-en-la-calle-ante-el-temor-de-otro-temblor-8932283.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/habitantes-de-tecoman-duermen-en-la-calle-ante-el-temor-de-otro-temblor-8932283.html">
<img src="https://www.eloccidental.com.mx/incoming/5bs0ow-duermen-en-la-calle.jpg/ALTERNATES/LANDSCAPE_160/Duermen%20en%20la%20calle.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/incoming/5bs0ow-duermen-en-la-calle.jpg/BINARY/thumbnail/Duermen%20en%20la%20calle.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Duermen en la calle.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/habitantes-de-tecoman-duermen-en-la-calle-ante-el-temor-de-otro-temblor-8932283.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/habitantes-de-tecoman-duermen-en-la-calle-ante-el-temor-de-otro-temblor-8932283.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/habitantes-de-tecoman-duermen-en-la-calle-ante-el-temor-de-otro-temblor-8932283.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/habitantes-de-tecoman-duermen-en-la-calle-ante-el-temor-de-otro-temblor-8932283.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/habitantes-de-tecoman-duermen-en-la-calle-ante-el-temor-de-otro-temblor-8932283.html">
Habitantes de Tecomán duermen en la calle ante el temor de otro temblor
</a>
</h4>
<p class="summary ">
El movimiento telúrico afectó a más de 3 mil 500 viviendas en Colima
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/amlo-asegura-que-ucrania-ve-bien-su-plan-de-paz-8932317.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/amlo-asegura-que-ucrania-ve-bien-su-plan-de-paz-8932317.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/q3fqb4-amlo-encuesta-ejercito-.jpg/ALTERNATES/LANDSCAPE_160/AMLO%20encuesta%20Ej%C3%A9rcito%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/q3fqb4-amlo-encuesta-ejercito-.jpg/BINARY/thumbnail/AMLO%20encuesta%20Ej%C3%A9rcito%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO encuesta Ejército .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/politica/amlo-asegura-que-ucrania-ve-bien-su-plan-de-paz-8932317.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/mexico/politica/amlo-asegura-que-ucrania-ve-bien-su-plan-de-paz-8932317.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/politica/amlo-asegura-que-ucrania-ve-bien-su-plan-de-paz-8932317.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/mexico/politica/amlo-asegura-que-ucrania-ve-bien-su-plan-de-paz-8932317.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/amlo-asegura-que-ucrania-ve-bien-su-plan-de-paz-8932317.html">
AMLO asegura que Ucrania ve bien su plan de paz </a>
</h4>
<p class="summary ">
El plan de paz del presidente López Obrador perfila crear una “ tregua” de 5 años entre las naciones para que no haya guerra en el mundo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/uaem-ofrece-disculpa-publica-por-caso-de-acoso-de-un-profesor-8931407.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/uaem-ofrece-disculpa-publica-por-caso-de-acoso-de-un-profesor-8931407.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/obon1p-victima-acoso-preparatoria-uaem/ALTERNATES/LANDSCAPE_160/victima-acoso-preparatoria-uaem"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/obon1p-victima-acoso-preparatoria-uaem/BINARY/thumbnail/victima-acoso-preparatoria-uaem"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="victima-acoso-preparatoria-uaem"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/uaem-ofrece-disculpa-publica-por-caso-de-acoso-de-un-profesor-8931407.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/uaem-ofrece-disculpa-publica-por-caso-de-acoso-de-un-profesor-8931407.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/uaem-ofrece-disculpa-publica-por-caso-de-acoso-de-un-profesor-8931407.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/uaem-ofrece-disculpa-publica-por-caso-de-acoso-de-un-profesor-8931407.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/uaem-ofrece-disculpa-publica-por-caso-de-acoso-de-un-profesor-8931407.html">
UAEM ofrece disculpa pública por caso de acoso de un profesor </a>
</h4>
<p class="summary ">
La CDH Morelos emitió una recomendación luego de que la estudiante había sido víctima de acoso y hostigamiento en la Escuela Preparatoria número 4 de Jojutla
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/accidente-en-el-paso-expres-deja-dos-victimas-mortales-8932232.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/accidente-en-el-paso-expres-deja-dos-victimas-mortales-8932232.html">
<img src="https://www.elsoldecuernavaca.com.mx/policiaca/zgem4-accidente-paso-expres.jpeg/ALTERNATES/LANDSCAPE_160/accidente-paso-expre%CC%81s.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/policiaca/zgem4-accidente-paso-expres.jpeg/BINARY/thumbnail/accidente-paso-expre%CC%81s.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="accidente-paso-exprés.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/accidente-en-el-paso-expres-deja-dos-victimas-mortales-8932232.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/policiaca/accidente-en-el-paso-expres-deja-dos-victimas-mortales-8932232.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/accidente-en-el-paso-expres-deja-dos-victimas-mortales-8932232.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/policiaca/accidente-en-el-paso-expres-deja-dos-victimas-mortales-8932232.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/accidente-en-el-paso-expres-deja-dos-victimas-mortales-8932232.html">
Accidente en el Paso Exprés deja dos víctimas mortales
</a>
</h4>
<p class="summary ">
Los hechos sucedieron aproximadamente a las 6:50 horas de este viernes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/republica/justicia/detienen-a-nueve-presuntos-integrantes-de-la-familia-michoacana-en-luvianos-habrian-tomado-una-primaria-.-8932111.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/republica/justicia/detienen-a-nueve-presuntos-integrantes-de-la-familia-michoacana-en-luvianos-habrian-tomado-una-primaria-.-8932111.html">
<img src="https://www.elsoldetoluca.com.mx/policiaca/vreo4t-detencion-de-familia-michoacana.png/ALTERNATES/LANDSCAPE_160/detencio%CC%81n%20de%20familia%20michoacana.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetoluca.com.mx/policiaca/vreo4t-detencion-de-familia-michoacana.png/BINARY/thumbnail/detencio%CC%81n%20de%20familia%20michoacana.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="detención de familia michoacana.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/justicia/detienen-a-nueve-presuntos-integrantes-de-la-familia-michoacana-en-luvianos-habrian-tomado-una-primaria-.-8932111.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/republica/justicia/detienen-a-nueve-presuntos-integrantes-de-la-familia-michoacana-en-luvianos-habrian-tomado-una-primaria-.-8932111.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/justicia/detienen-a-nueve-presuntos-integrantes-de-la-familia-michoacana-en-luvianos-habrian-tomado-una-primaria-.-8932111.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/republica/justicia/detienen-a-nueve-presuntos-integrantes-de-la-familia-michoacana-en-luvianos-habrian-tomado-una-primaria-.-8932111.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/justicia/detienen-a-nueve-presuntos-integrantes-de-la-familia-michoacana-en-luvianos-habrian-tomado-una-primaria-.-8932111.html">
Detienen a nueve presuntos integrantes de la Familia Michoacana en Luvianos, Edomex
</a>
</h4>
<p class="summary ">
Las autoridades recibieron una alerta por la toma ilegal de una escuela primaria, por lo cual de implementó un operativo que concluyó con la detención de estos sujetos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1108&contextPath=1056-1108-&pubId=20&cat=&meta=read-story&objId=8932232&type=article&title=Accidente+en+el+Paso+Expr%c3%a9s+deja+dos+v%c3%adctimas+mortales&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fpoliciaca%2faccidente-en-el-paso-expres-deja-dos-victimas-mortales-8932232.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1108&amp;contextPath=1056-1108-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=8932232&amp;type=article&amp;title=Accidente+en+el+Paso+Expr%c3%a9s+deja+dos+v%c3%adctimas+mortales&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fpoliciaca%2faccidente-en-el-paso-expres-deja-dos-victimas-mortales-8932232.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1108-&cat=main.ewf%2c2014&objId=63543749&title=Accidente&url=tag%3amain.ewf%2c2014%3aaccidente&rt=1&ctxId=1108&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1108-&amp;cat=main.ewf%2c2014&amp;objId=63543749&amp;title=Accidente&amp;url=tag%3amain.ewf%2c2014%3aaccidente&amp;rt=1&amp;ctxId=1108&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1108-&cat=main.ewf%2c2014&objId=1117437099&title=Paso+Expr%c3%a9s&url=tag%3amain.ewf%2c2014%3aPaso_Expr%25C3%25A9s&rt=1&ctxId=1108&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1108-&amp;cat=main.ewf%2c2014&amp;objId=1117437099&amp;title=Paso+Expr%c3%a9s&amp;url=tag%3amain.ewf%2c2014%3aPaso_Expr%25C3%25A9s&amp;rt=1&amp;ctxId=1108&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1108-&cat=main.ewf%2c2014&objId=1524013938&title=Muertos&url=tag%3amain.ewf%2c2014%3amuertos&rt=1&ctxId=1108&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1108-&amp;cat=main.ewf%2c2014&amp;objId=1524013938&amp;title=Muertos&amp;url=tag%3amain.ewf%2c2014%3amuertos&amp;rt=1&amp;ctxId=1108&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'Ofelia Espinoza | El Sol de Cuernavaca ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
