<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Angelina Albarrán | El Sol de Cuernavaca"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Jojutla, Programas, Municipio]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>En Jojutla entregan a bajo costo tinacos y bombas de fumigar - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<meta property="fb:app_id" content="596974587961686"/>
<meta name="keywords" content="Jojutla,Programas,Municipio, "/>
<meta name="description" content="En la cancha techada de la Alameda, se dieron cita los beneficiados"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldecuernavaca.com.mx/local/75z0gs-tinacos-bajo-costo.jpg/ALTERNATES/LANDSCAPE_1140/tinacos-bajo-costo.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo"/>
<meta property="og:title" content="En Jojutla entregan a bajo costo tinacos y bombas de fumigar"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/local/en-jojutla-entregan-a-bajo-costo-tinacos-y-bombas-de-fumigar-7820637.html"/>
<meta property="og:description" content="En la cancha techada de la Alameda, se dieron cita los beneficiados"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="En Jojutla entregan a bajo costo tinacos y bombas de fumigar"/>
<meta name="twitter:site" content="@SolDeCuernavaca"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/local/en-jojutla-entregan-a-bajo-costo-tinacos-y-bombas-de-fumigar-7820637.html"/>
<meta name="twitter:description" content="En la cancha techada de la Alameda, se dieron cita los beneficiados"/>
<meta name="twitter:creator" content="@SolDeCuernavaca"/>
<meta name="twitter:image:src" content="https://www.elsoldecuernavaca.com.mx/local/75z0gs-tinacos-bajo-costo.jpg/ALTERNATES/LANDSCAPE_400/tinacos-bajo-costo.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldecuernavaca.com.mx/local/en-jojutla-entregan-a-bajo-costo-tinacos-y-bombas-de-fumigar-7820637.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/local/en-jojutla-entregan-a-bajo-costo-tinacos-y-bombas-de-fumigar-7820637.html/amp">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '7820637');
googletag.pubads().setTargeting("topic", [
"Jojutla",
"Programas",
"Municipio",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=596974587961686&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldecuernavaca.com.mx/local/en-jojutla-entregan-a-bajo-costo-tinacos-y-bombas-de-fumigar-7820637.html"
},
"headline" : "En Jojutla entregan a bajo costo tinacos y bombas de fumigar",
"datePublished": "2022-02-03T21:37:57CST",
"dateModified": "2022-02-03T21:37:57CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Angelina Albarrán | El Sol de Cuernavaca"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/local/75z0gs-tinacos-bajo-costo.jpg/ALTERNATES/LANDSCAPE_960/tinacos-bajo-costo.jpg",
"height": "599",
"width": "960"
},
"description" : "En la cancha techada de la Alameda, se dieron cita los beneficiados"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7719-0029-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/local/en-jojutla-entregan-a-bajo-costo-tinacos-y-bombas-de-fumigar-7820637.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 3 de febrero de 2022
</p>
</div>
<div>
<h1
class="title">
En Jojutla entregan a bajo costo tinacos y bombas de fumigar
</h1>
</div>
<h3
class="subtitle">
En la cancha techada de la Alameda, se dieron cita los beneficiados
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldecuernavaca.com.mx/local/75z0gs-tinacos-bajo-costo.jpg/ALTERNATES/LANDSCAPE_160/tinacos-bajo-costo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/75z0gs-tinacos-bajo-costo.jpg/BINARY/thumbnail/tinacos-bajo-costo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tinacos-bajo-costo.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Angelina Albarrán | El Sol de Cuernavaca
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/en-jojutla-entregan-a-bajo-costo-tinacos-y-bombas-de-fumigar-7820637.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/en-jojutla-entregan-a-bajo-costo-tinacos-y-bombas-de-fumigar-7820637.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/en-jojutla-entregan-a-bajo-costo-tinacos-y-bombas-de-fumigar-7820637.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/en-jojutla-entregan-a-bajo-costo-tinacos-y-bombas-de-fumigar-7820637.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Angelina Albarrán | El Sol de Cuernavaca
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7820637"
>
<p>En Jojutla siguen impulsando programas sociales con paquetes a bajo costo, este día entregaron 50 tinacos, 20 bombas de fumigación, dio a conocer el Director de Bienestar Social de Jojutla, Nicolás Avilés Sandoval, quien dio a conocer que hay otros programas como el de “embellecer tu casa” con revocados, pisos firmes y plafón.</p><p>En la cancha techada de la Alameda, se dieron cita los beneficiados, entrevistado al respecto el director de bienestar social en el municipio de Jojutla, confirmó que este día se llevan a cabo la entrega de tinacos 50 tinacos de mil 200 litros, que se consiguieron a un costo de mil 450 pesos, que es un precio por abajo del precio comercial y que la gente pudo adquirir al inscribirse y depositar el 50% y en la entrega cubrir el 50% restante.</p><p>También se hizo la entrega de 20 bombas para fumigar tipo mochila, cuyo costo es de 655 pesos, y con la misma dinámica, al momento de anotarse dan el 50% y el otro 50 % con la entrega.</p><p>“Estamos contentos por la respuesta de la gente, está confiando en el municipio de Jojutla, nos llaman de otros municipios y con gusto los atendemos ya que por instrucciones del alcalde, se les da la atención y los mimos beneficios. Hoy también atendemos gente de Tlaquiltenango, Zacatepec y Jojutla”.</p><p>Se trata de trabajar en apoyo de todos ellos, gracias a las gestiones de una asociación, que busca beneficio a la gente y no se está haciendo discriminación, con ninguna de las personas que acuden o requieren estos equipos solo tienen que inscribirse y pagar la primera parte y al recogerlo la segunda parte.</p><p>Dio a conocer que tienen otro programa en Bienestar Social, se llama “Embellecer tu casa” se trata de trabajos de revoque y piso firme, el metro cuadrado del aplanado está en 85 pesos, el del piso firme está en 185, son programas con los que se beneficia la gente del pueblo.</p><p>Otro programa es kit de herramienta que comprende un taladro, roto martillo, una pulidora por mil 720 pesos, este y los demás programas están abiertos a la población que los quiera no solamente del municipio de Jojutla también abrieron las puertas a los municipios de alrededor.</p><p>Cabe destacar que en la entrega formar acudió integrantes del cabildo y los directores de DIF y Bienestar Social.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><br></a></p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"></a><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ Recibe GRATIS la información relevante en tu correo a través de nuestro Newsletter</a></p><h2><a rel="Follow" target="_blank" href="https://www.youtube.com/channel/UCHhq4NPzJtMxVDXBS6AZakA/videos" title="El Sol de Cuernavaca en You Tube"><b>Súmate a nuestro canal de Youtube</b></a></h2><p> <section>
<article class="local
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/UDROytjgR8c"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7820637 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7820637").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7820637").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7820637").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7820637"
>
<p>En Jojutla siguen impulsando programas sociales con paquetes a bajo costo, este día entregaron 50 tinacos, 20 bombas de fumigación, dio a conocer el Director de Bienestar Social de Jojutla, Nicolás Avilés Sandoval, quien dio a conocer que hay otros programas como el de “embellecer tu casa” con revocados, pisos firmes y plafón.</p><p>En la cancha techada de la Alameda, se dieron cita los beneficiados, entrevistado al respecto el director de bienestar social en el municipio de Jojutla, confirmó que este día se llevan a cabo la entrega de tinacos 50 tinacos de mil 200 litros, que se consiguieron a un costo de mil 450 pesos, que es un precio por abajo del precio comercial y que la gente pudo adquirir al inscribirse y depositar el 50% y en la entrega cubrir el 50% restante.</p><p>También se hizo la entrega de 20 bombas para fumigar tipo mochila, cuyo costo es de 655 pesos, y con la misma dinámica, al momento de anotarse dan el 50% y el otro 50 % con la entrega.</p><p>“Estamos contentos por la respuesta de la gente, está confiando en el municipio de Jojutla, nos llaman de otros municipios y con gusto los atendemos ya que por instrucciones del alcalde, se les da la atención y los mimos beneficios. Hoy también atendemos gente de Tlaquiltenango, Zacatepec y Jojutla”.</p><p>Se trata de trabajar en apoyo de todos ellos, gracias a las gestiones de una asociación, que busca beneficio a la gente y no se está haciendo discriminación, con ninguna de las personas que acuden o requieren estos equipos solo tienen que inscribirse y pagar la primera parte y al recogerlo la segunda parte.</p><p>Dio a conocer que tienen otro programa en Bienestar Social, se llama “Embellecer tu casa” se trata de trabajos de revoque y piso firme, el metro cuadrado del aplanado está en 85 pesos, el del piso firme está en 185, son programas con los que se beneficia la gente del pueblo.</p><p>Otro programa es kit de herramienta que comprende un taladro, roto martillo, una pulidora por mil 720 pesos, este y los demás programas están abiertos a la población que los quiera no solamente del municipio de Jojutla también abrieron las puertas a los municipios de alrededor.</p><p>Cabe destacar que en la entrega formar acudió integrantes del cabildo y los directores de DIF y Bienestar Social.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><br></a></p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"></a><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ Recibe GRATIS la información relevante en tu correo a través de nuestro Newsletter</a></p><h2><a rel="Follow" target="_blank" href="https://www.youtube.com/channel/UCHhq4NPzJtMxVDXBS6AZakA/videos" title="El Sol de Cuernavaca en You Tube"><b>Súmate a nuestro canal de Youtube</b></a></h2><p> <section>
<article class="local
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/UDROytjgR8c"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7820637 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7820637").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7820637").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7820637").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/municipio" class ="item-tags" >
Municipio
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/programas" class ="item-tags" >
Programas
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/jojutla" class ="item-tags" >
Jojutla
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/local/en-jojutla-entregan-a-bajo-costo-tinacos-y-bombas-de-fumigar-7820637.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/van-contra-la-explotacion-laboral-de-infantes-en-jojutla-7820525.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/fmuq2u-explotacion-laboral-jojutla.jpg/ALTERNATES/LANDSCAPE_160/Explotacion-laboral-jojutla.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/fmuq2u-explotacion-laboral-jojutla.jpg/BINARY/thumbnail/Explotacion-laboral-jojutla.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Explotacion-laboral-jojutla.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/local/van-contra-la-explotacion-laboral-de-infantes-en-jojutla-7820525.html">
Van contra la explotación laboral de infantes en Jojutla
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/jojutla-fue-sede-del-foro-internacional-impartido-por-el-fbi-7820486.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/mpjvfc-jojutla-foro-internacional-a.jpg/ALTERNATES/LANDSCAPE_160/Jojutla-foro-internacional%20A.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/mpjvfc-jojutla-foro-internacional-a.jpg/BINARY/thumbnail/Jojutla-foro-internacional%20A.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jojutla-foro-internacional A.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/local/jojutla-fue-sede-del-foro-internacional-impartido-por-el-fbi-7820486.html">
Jojutla fue sede del Foro Internacional impartido por el FBI
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/en-jojutla-rinden-homenaje-postumo-a-miguel-angel-ibarra-7805738.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/dcisjr-funeral-miguel-ibarraa.jpg/ALTERNATES/LANDSCAPE_160/Funeral-Miguel-IbarraA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/dcisjr-funeral-miguel-ibarraa.jpg/BINARY/thumbnail/Funeral-Miguel-IbarraA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Funeral-Miguel-IbarraA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/local/en-jojutla-rinden-homenaje-postumo-a-miguel-angel-ibarra-7805738.html">
En Jojutla rinden homenaje póstumo a Miguel Ángel Ibarra
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/local/en-jojutla-entregan-a-bajo-costo-tinacos-y-bombas-de-fumigar-7820637.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/maestros-de-ingles-salen-otra-vez-a-las-calles-de-cuernavaca-7817461.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/ql07i0-proni-froylan.jpeg/ALTERNATES/LANDSCAPE_160/PRONI-froylan.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/ql07i0-proni-froylan.jpeg/BINARY/thumbnail/PRONI-froylan.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PRONI-froylan.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/maestros-de-ingles-salen-otra-vez-a-las-calles-de-cuernavaca-7817461.html">
Maestros de inglés salen otra vez a las calles de Cuernavaca
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/vuelven-docentes-a-las-calles-7708862.html"> Vuelven docentes a las calles</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/nueva-protesta-de-maestros-de-proni-bloquearon-calles-en-cuernavaca-7682788.html"> Nueva protesta de maestros de PRONI, bloquearon calles en Cuernavaca</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/maestros-de-ingles-en-la-incertidumbre-7684362.html"> Maestros de inglés, en la incertidumbre</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/cuales-son-las-colonias-con-mas-inseguridad-en-cuernavaca-7817235.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/cuales-son-las-colonias-con-mas-inseguridad-en-cuernavaca-7817235.html">
<img src="https://www.elsoldecuernavaca.com.mx/policiaca/9eyqhx-antonio-barona.jpeg/ALTERNATES/LANDSCAPE_160/antonio-barona.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/policiaca/9eyqhx-antonio-barona.jpeg/BINARY/thumbnail/antonio-barona.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="antonio-barona.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/cuales-son-las-colonias-con-mas-inseguridad-en-cuernavaca-7817235.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/policiaca/cuales-son-las-colonias-con-mas-inseguridad-en-cuernavaca-7817235.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/cuales-son-las-colonias-con-mas-inseguridad-en-cuernavaca-7817235.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/policiaca/cuales-son-las-colonias-con-mas-inseguridad-en-cuernavaca-7817235.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/cuales-son-las-colonias-con-mas-inseguridad-en-cuernavaca-7817235.html">
¿Cuáles son las colonias con más inseguridad en Cuernavaca?
</a>
</h4>
<p class="summary ">
Inseguridad golpea a 27 colonias en Cuernavaca, reconoce la titular de Seguridad Pública, Alicia Vázquez
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/enfermos-de-covid-19-saturan-hospitales-7814489.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/enfermos-de-covid-19-saturan-hospitales-7814489.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/jvqfi-hospital-imss-covid.jpeg/ALTERNATES/LANDSCAPE_160/Hospital-IMSS-Covid.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/jvqfi-hospital-imss-covid.jpeg/BINARY/thumbnail/Hospital-IMSS-Covid.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hospital-IMSS-Covid.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/enfermos-de-covid-19-saturan-hospitales-7814489.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/enfermos-de-covid-19-saturan-hospitales-7814489.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/enfermos-de-covid-19-saturan-hospitales-7814489.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/enfermos-de-covid-19-saturan-hospitales-7814489.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/enfermos-de-covid-19-saturan-hospitales-7814489.html">
Enfermos de Covid-19 saturan hospitales
</a>
</h4>
<p class="summary ">
Reportan el 100% de ocupación en Zacatepec, Cuautla también preocupa
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/corredor-teopanzolco-zona-de-riesgo-en-cuernavaca-7813541.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/corredor-teopanzolco-zona-de-riesgo-en-cuernavaca-7813541.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/6it1qy-corrector-teopanzolco-javier.jpeg/ALTERNATES/LANDSCAPE_160/corrector-teopanzolco-javier.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/6it1qy-corrector-teopanzolco-javier.jpeg/BINARY/thumbnail/corrector-teopanzolco-javier.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="corrector-teopanzolco-javier.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/corredor-teopanzolco-zona-de-riesgo-en-cuernavaca-7813541.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/policiaca/corredor-teopanzolco-zona-de-riesgo-en-cuernavaca-7813541.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/corredor-teopanzolco-zona-de-riesgo-en-cuernavaca-7813541.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/policiaca/corredor-teopanzolco-zona-de-riesgo-en-cuernavaca-7813541.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/corredor-teopanzolco-zona-de-riesgo-en-cuernavaca-7813541.html">
Corredor Teopanzolco, zona de riesgo en Cuernavaca
</a>
</h4>
<p class="summary ">
Hasta 20 hechos delictivos entre robo a comercio, a transeúnte, autopartes y hasta robó de vehículo al día
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/republica/justicia/caso-del-bebe-tadeo-dos-mujeres-fueron-detenidas-tras-investigacion-segun-miguel-barbosa-7820850.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/republica/justicia/caso-del-bebe-tadeo-dos-mujeres-fueron-detenidas-tras-investigacion-segun-miguel-barbosa-7820850.html">
<img src="https://www.elsoldepuebla.com.mx/incoming/fyvjf0-dos-mujeres-han-sido-detenidas-por-caso-del-bebe-tadeo-confirma-gobernador/ALTERNATES/LANDSCAPE_160/Dos%20mujeres%20han%20sido%20detenidas%20por%20caso%20del%20beb%C3%A9%20Tadeo,%20confirma%20gobernador"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/incoming/fyvjf0-dos-mujeres-han-sido-detenidas-por-caso-del-bebe-tadeo-confirma-gobernador/BINARY/thumbnail/Dos%20mujeres%20han%20sido%20detenidas%20por%20caso%20del%20beb%C3%A9%20Tadeo,%20confirma%20gobernador"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Dos mujeres han sido detenidas por caso del bebé Tadeo, confirma gobernador"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/justicia/caso-del-bebe-tadeo-dos-mujeres-fueron-detenidas-tras-investigacion-segun-miguel-barbosa-7820850.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/republica/justicia/caso-del-bebe-tadeo-dos-mujeres-fueron-detenidas-tras-investigacion-segun-miguel-barbosa-7820850.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/justicia/caso-del-bebe-tadeo-dos-mujeres-fueron-detenidas-tras-investigacion-segun-miguel-barbosa-7820850.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/republica/justicia/caso-del-bebe-tadeo-dos-mujeres-fueron-detenidas-tras-investigacion-segun-miguel-barbosa-7820850.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/justicia/caso-del-bebe-tadeo-dos-mujeres-fueron-detenidas-tras-investigacion-segun-miguel-barbosa-7820850.html">
Miguel Barbosa confirma la detención de dos mujeres por el caso del bebé Tadeo </a>
</h4>
<p class="summary ">
Miguel Barbosa señaló que el caso obedece a un asunto de poderes internos en el penal
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/congreso-define-calendario-para-solicitudes-de-pension-7820846.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/congreso-define-calendario-para-solicitudes-de-pension-7820846.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/eyuqx8-sesion-congreso-local.jpeg/ALTERNATES/LANDSCAPE_160/sesion-congreso-local.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/eyuqx8-sesion-congreso-local.jpeg/BINARY/thumbnail/sesion-congreso-local.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sesion-congreso-local.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/congreso-define-calendario-para-solicitudes-de-pension-7820846.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/congreso-define-calendario-para-solicitudes-de-pension-7820846.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/congreso-define-calendario-para-solicitudes-de-pension-7820846.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/congreso-define-calendario-para-solicitudes-de-pension-7820846.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/congreso-define-calendario-para-solicitudes-de-pension-7820846.html">
Congreso define calendario para solicitudes de pensión
</a>
</h4>
<p class="summary ">
Se otorgarán 30 fichas por día para la atención al público
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/republica/politica/luis-joaquin-mendez-es-ratificado-como-fiscal-de-jalisco-7820790.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/republica/politica/luis-joaquin-mendez-es-ratificado-como-fiscal-de-jalisco-7820790.html">
<img src="https://www.eloccidental.com.mx/local/6ufod2-ratifican-a-luis-joaquin-mendez-como-fiscal-estatal.jpg/ALTERNATES/LANDSCAPE_160/Ratifican%20a%20Luis%20Joaqu%C3%ADn%20M%C3%A9ndez%20como%20fiscal%20estatal.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/local/6ufod2-ratifican-a-luis-joaquin-mendez-como-fiscal-estatal.jpg/BINARY/thumbnail/Ratifican%20a%20Luis%20Joaqu%C3%ADn%20M%C3%A9ndez%20como%20fiscal%20estatal.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ratifican a Luis Joaquín Méndez como fiscal estatal.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/politica/luis-joaquin-mendez-es-ratificado-como-fiscal-de-jalisco-7820790.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/republica/politica/luis-joaquin-mendez-es-ratificado-como-fiscal-de-jalisco-7820790.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/politica/luis-joaquin-mendez-es-ratificado-como-fiscal-de-jalisco-7820790.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/republica/politica/luis-joaquin-mendez-es-ratificado-como-fiscal-de-jalisco-7820790.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/politica/luis-joaquin-mendez-es-ratificado-como-fiscal-de-jalisco-7820790.html">
Diputados ratifican a Luis Joaquín Méndez como Fiscal de Jalisco </a>
</h4>
<p class="summary ">
Con 27 votos a favor, tres en contra y ocho abstenciones, Joaquín Méndez será el nuevo fiscal del estado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/registradas-primeras-participantes-al-parlamento-de-mujeres-2022-7820782.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/registradas-primeras-participantes-al-parlamento-de-mujeres-2022-7820782.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/6e6ozu-parlamento-mujeres.jpeg/ALTERNATES/LANDSCAPE_160/parlamento-mujeres.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/6e6ozu-parlamento-mujeres.jpeg/BINARY/thumbnail/parlamento-mujeres.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="parlamento-mujeres.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/registradas-primeras-participantes-al-parlamento-de-mujeres-2022-7820782.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/registradas-primeras-participantes-al-parlamento-de-mujeres-2022-7820782.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/registradas-primeras-participantes-al-parlamento-de-mujeres-2022-7820782.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/registradas-primeras-participantes-al-parlamento-de-mujeres-2022-7820782.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/registradas-primeras-participantes-al-parlamento-de-mujeres-2022-7820782.html">
Registradas primeras participantes al Parlamento de Mujeres 2022
</a>
</h4>
<p class="summary ">
La convocatoria fue publicada en la más reciente edición del Periódico Oficial “Tierra y Libertad” de fecha 02 de febrero
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/permisos-covid-imss-otorgo-314-mil-789-permisos-via-aplicacion-digital-7820696.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/permisos-covid-imss-otorgo-314-mil-789-permisos-via-aplicacion-digital-7820696.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/q65ln1-imss-permiso-covid.jpg/ALTERNATES/LANDSCAPE_160/IMSS%20permiso%20Covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/q65ln1-imss-permiso-covid.jpg/BINARY/thumbnail/IMSS%20permiso%20Covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMSS permiso Covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/permisos-covid-imss-otorgo-314-mil-789-permisos-via-aplicacion-digital-7820696.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/permisos-covid-imss-otorgo-314-mil-789-permisos-via-aplicacion-digital-7820696.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/permisos-covid-imss-otorgo-314-mil-789-permisos-via-aplicacion-digital-7820696.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/permisos-covid-imss-otorgo-314-mil-789-permisos-via-aplicacion-digital-7820696.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/permisos-covid-imss-otorgo-314-mil-789-permisos-via-aplicacion-digital-7820696.html">
Se otorgaron 314 mil 789 permisos Covid vía aplicación digital: IMSS
</a>
</h4>
<p class="summary ">
El Permiso Covid tiene efectos legales y administrativos equiparables a la incapacidad temporal
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/en-jojutla-entregan-a-bajo-costo-tinacos-y-bombas-de-fumigar-7820637.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/en-jojutla-entregan-a-bajo-costo-tinacos-y-bombas-de-fumigar-7820637.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/75z0gs-tinacos-bajo-costo.jpg/ALTERNATES/LANDSCAPE_160/tinacos-bajo-costo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/75z0gs-tinacos-bajo-costo.jpg/BINARY/thumbnail/tinacos-bajo-costo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tinacos-bajo-costo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/en-jojutla-entregan-a-bajo-costo-tinacos-y-bombas-de-fumigar-7820637.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/en-jojutla-entregan-a-bajo-costo-tinacos-y-bombas-de-fumigar-7820637.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/en-jojutla-entregan-a-bajo-costo-tinacos-y-bombas-de-fumigar-7820637.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/en-jojutla-entregan-a-bajo-costo-tinacos-y-bombas-de-fumigar-7820637.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/en-jojutla-entregan-a-bajo-costo-tinacos-y-bombas-de-fumigar-7820637.html">
En Jojutla entregan a bajo costo tinacos y bombas de fumigar
</a>
</h4>
<p class="summary ">
En la cancha techada de la Alameda, se dieron cita los beneficiados
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1106&contextPath=1056-1106-&pubId=20&cat=&meta=read-story&objId=7820637&type=article&title=En+Jojutla+entregan+a+bajo+costo+tinacos+y+bombas+de+fumigar&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2flocal%2fen-jojutla-entregan-a-bajo-costo-tinacos-y-bombas-de-fumigar-7820637.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1106&amp;contextPath=1056-1106-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=7820637&amp;type=article&amp;title=En+Jojutla+entregan+a+bajo+costo+tinacos+y+bombas+de+fumigar&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2flocal%2fen-jojutla-entregan-a-bajo-costo-tinacos-y-bombas-de-fumigar-7820637.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1106-&cat=main.ewf%2c2014&objId=1305565144&title=Jojutla&url=tag%3amain.ewf%2c2014%3ajojutla&rt=1&ctxId=1106&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1106-&amp;cat=main.ewf%2c2014&amp;objId=1305565144&amp;title=Jojutla&amp;url=tag%3amain.ewf%2c2014%3ajojutla&amp;rt=1&amp;ctxId=1106&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1106-&cat=main.ewf%2c2014&objId=1109541701&title=Programas&url=tag%3amain.ewf%2c2014%3aprogramas&rt=1&ctxId=1106&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1106-&amp;cat=main.ewf%2c2014&amp;objId=1109541701&amp;title=Programas&amp;url=tag%3amain.ewf%2c2014%3aprogramas&amp;rt=1&amp;ctxId=1106&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1106-&cat=main.ewf%2c2014&objId=1968422532&title=Municipio&url=tag%3amain.ewf%2c2014%3amunicipio&rt=1&ctxId=1106&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1106-&amp;cat=main.ewf%2c2014&amp;objId=1968422532&amp;title=Municipio&amp;url=tag%3amain.ewf%2c2014%3amunicipio&amp;rt=1&amp;ctxId=1106&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Angelina Albarrán | El Sol de Cuernavaca';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
