<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Rafael Ramírez | El Sol de México "});
dataLayer.push({"seccion" : "mexico_sociedad"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[AMLO, Ejército, Armamento]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>López Obrador descalifica informe sobre aumento de su gobierno en gasto para armamento - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="596974587961686"/>
<meta name="keywords" content="AMLO,Ejército,Armamento, "/>
<meta name="description" content="El Instituto Internacional de Estudios para la Paz de Estocolmo señaló que la 4t incrementó el gasto de armamento en un 40%"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/sociedad/fjus6w-amlo-gastos-de-armamento.jpg/ALTERNATES/LANDSCAPE_1140/AMLO%20gastos%20de%20armamento.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo"/>
<meta property="og:title" content="López Obrador descalifica informe sobre aumento de su gobierno en gasto para armamento"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/lopez-obrador-descalifica-informe-sobre-aumento-de-su-gobierno-en-gasto-para-armamento-9152656.html"/>
<meta property="og:description" content="El Instituto Internacional de Estudios para la Paz de Estocolmo señaló que la 4t incrementó el gasto de armamento en un 40%"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="López Obrador descalifica informe sobre aumento de su gobierno en gasto para armamento"/>
<meta name="twitter:site" content="@SolDeCuernavaca"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/lopez-obrador-descalifica-informe-sobre-aumento-de-su-gobierno-en-gasto-para-armamento-9152656.html"/>
<meta name="twitter:description" content="El Instituto Internacional de Estudios para la Paz de Estocolmo señaló que la 4t incrementó el gasto de armamento en un 40%"/>
<meta name="twitter:creator" content="@SolDeCuernavaca"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/sociedad/fjus6w-amlo-gastos-de-armamento.jpg/ALTERNATES/LANDSCAPE_400/AMLO%20gastos%20de%20armamento.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mexico/sociedad/lopez-obrador-descalifica-informe-sobre-aumento-de-su-gobierno-en-gasto-para-armamento-9152656.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/lopez-obrador-descalifica-informe-sobre-aumento-de-su-gobierno-en-gasto-para-armamento-9152656.html/amp">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_sociedad_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '9152656');
googletag.pubads().setTargeting("topic", [
"AMLO",
"Ejército",
"Armamento",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=596974587961686&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldecuernavaca.com.mx/mexico/sociedad/lopez-obrador-descalifica-informe-sobre-aumento-de-su-gobierno-en-gasto-para-armamento-9152656.html"
},
"headline" : "López Obrador descalifica informe sobre aumento de su gobierno en gasto para armamento",
"datePublished": "2022-11-07T11:32:00CST",
"dateModified": "2022-11-07T12:14:33CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Rafael Ramírez | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/sociedad/fjus6w-amlo-gastos-de-armamento.jpg/ALTERNATES/LANDSCAPE_960/AMLO%20gastos%20de%20armamento.jpg",
"height": "599",
"width": "960"
},
"description" : "El Instituto Internacional de Estudios para la Paz de Estocolmo señaló que la 4t incrementó el gasto de armamento en un 40%",
"articleSection": "mexico_sociedad",
"keywords": "[AMLO, Ejército, Armamento]"
}
</script>
<script async src="https://t.seedtag.com/t/7719-0029-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 7 de noviembre de 2022
</p>
</div>
<div>
<h1
class="title">
López Obrador descalifica informe sobre aumento de su gobierno en gasto para armamento
</h1>
</div>
<h3
class="subtitle">
El Instituto Internacional de Estudios para la Paz de Estocolmo señaló que la 4t incrementó el gasto de armamento en un 40%
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/fjus6w-amlo-gastos-de-armamento.jpg/ALTERNATES/LANDSCAPE_160/AMLO%20gastos%20de%20armamento.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/fjus6w-amlo-gastos-de-armamento.jpg/BINARY/thumbnail/AMLO%20gastos%20de%20armamento.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO gastos de armamento.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
AMLO calificó al organismo como aquellos "hongos después después de la lluvia". Foto: Romina Solis | El Sol de México </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/lopez-obrador-descalifica-informe-sobre-aumento-de-su-gobierno-en-gasto-para-armamento-9152656.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/lopez-obrador-descalifica-informe-sobre-aumento-de-su-gobierno-en-gasto-para-armamento-9152656.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/lopez-obrador-descalifica-informe-sobre-aumento-de-su-gobierno-en-gasto-para-armamento-9152656.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/lopez-obrador-descalifica-informe-sobre-aumento-de-su-gobierno-en-gasto-para-armamento-9152656.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Rafael Ramírez | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-9152656"
>
<p>Luego que el Instituto Internacional de Estudios para la Paz de Estocolmo (SIPRI, por sus siglas en inglés) indicó que el gobierno del presidente Andrés Manuel López incrementó en los primeros tres años de su gestión su presupuesto de gasto en armamento en un 40%, el mandatario federal respondió que desconoce esa información y que es una noticia falsa.</p><p>Al preguntarle en su conferencia de prensa por qué decidió incrementar exponencialmente el gasto en armamento militar, el presidente reviró: “Pues me sorprende, no hemos hemos comprado ningún helicóptero a Rusia, en caso de armamento no creo, pero de todas maneras vamos a informar hoy de esto, lo más seguro es que sea una noticia falsa”, dijo el López Obrador, de manera tajante. </p><p><b>Te puede interesar: <a href="https://www.elsoldemexico.com.mx/mexico/sociedad/guardia-nacional-pide-23.4-mdp-para-su-banda-de-musica-8839025.html" target="_blank" rel="Follow">Guardia Nacional pide 23.4 mdp para su banda de música</a></b></p><p>No obstante, el SIPRI, un organismo con reconocimiento internacional y que procura la paz en el mundo, analizando anualmente el gasto bélico de todas las naciones, informó la semana pasada que en los primeros 3 años del sexenio de López Obrador, su gasto en armamento bélico creció casi 40 % en términos reales, pasando de 5 mil 601.55 millones de dólares en 2018, a 7 mil 772.78 millones durante 2021.</p><p>Sin embargo, López Obrador dijo en su conferencia de prensa de este lunes, que institutos como el SIPRI, “aparecen como hongos después después de la lluvia” y llamó a no creer la información de este organismo internacional. </p><p>“No anden creyendo en lo que dicen esos institutos, bueno si hasta el New York Times miente, por qué un instituto de la sociedad civil (no habría de hacer lo mismo), mejor pídanos la información, constaten”, sugirió López Obrador a la prensa. Asimismo, se comprometió a que la Secretaría de la Defensa Nacional (Sedeña) hoy mismo va a informar sobre este tema del gasto militar en estos 3 años, aunque después dijo que será este martes cuando se dé la información. </p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/guardia-nacional-gastara-450-mdp-para-surtir-botiquines-8948749.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/85uv69-cortesia-fb-guardia-nacional.jpg/ALTERNATES/LANDSCAPE_160/CORTESI%CC%81A%20FB%20GUARDIA%20NACIONAL.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/85uv69-cortesia-fb-guardia-nacional.jpg/BINARY/thumbnail/CORTESI%CC%81A%20FB%20GUARDIA%20NACIONAL.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CORTESÍA FB GUARDIA NACIONAL.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/guardia-nacional-gastara-450-mdp-para-surtir-botiquines-8948749.html">
Guardia Nacional gastará 450 mdp para surtir botiquines
</a>
</h4>
</div>
</article>
</p><p>Añadió que su gobierno no ha comprado ningún helicóptero a Rusia, “lo más seguro es que sea una noticia falsa. Lo del armamento solo que sean las armas para la Guardia Nacional, tampoco lo creo, sé de unas armas que se compraron a Alemania pero hace como dos sexenios, pero fueron polémicas, porque hubo una protesta por la venta de estas armas”, recordó. </p><p>Insistió en que el incremento del presupuesto militar quizá sea para la Guardia Nacional y aseguró que en las fábricas de la Sedena se construye “armamento básico” para esta corporación. </p><p>Finalmente, dijo que el martes, el general Luis Cresencio Sandoval, titular de la Sedena, acudirá a Palacio Nacional, para rendir cuentas sobre el gasto del presupuesto en armamento. </p><p>Por otra parte, se le preguntó al presidente respecto a los videos difundidos en redes sociales de los dos casos de perros en el estado de Zacatecas y Guanajuato, cargando en sus hocicos una cabeza humana y una pierna, respectivamente, a lo que respondió que se está investigando esto, pero no quiere ser amarillista al tratar estos temas, sin embargo, se comprometió a que, si lo solicitan va informar sobre esto. </p><p>“Seguramente están investigando sobre los casos estos y ya van a informar, si, el jueves puede informarse de esto”, comentó el mandatario al reiterar que no quiere ser amarillista: “A veces no queremos dar mucha información de este tipo por que no queremos parecer Alarma, pero si ustedes lo piden sí, todo” y, concluyó: “Nada más ahí tiene que tomarse en cuenta que cuando se dice redes sociales no es todo el pueblo”. </p><p><a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">➡️ <b>Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>El pasado 27 de octubre, a través de redes sociales, se compartió el video de un perro corriendo en la noche con una cabeza humana en su hocico, en el municipio de Monte Escobedo, Zacatecas. En tanto, el 31 de octubre, pobladores del municipio de Irapuato, Guanajuato, encontraron a un perro con una pierna que los llevó hasta una fosa clandestina.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-9152656 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-9152656").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-9152656").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-9152656").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-9152656"
>
<p>Luego que el Instituto Internacional de Estudios para la Paz de Estocolmo (SIPRI, por sus siglas en inglés) indicó que el gobierno del presidente Andrés Manuel López incrementó en los primeros tres años de su gestión su presupuesto de gasto en armamento en un 40%, el mandatario federal respondió que desconoce esa información y que es una noticia falsa.</p><p>Al preguntarle en su conferencia de prensa por qué decidió incrementar exponencialmente el gasto en armamento militar, el presidente reviró: “Pues me sorprende, no hemos hemos comprado ningún helicóptero a Rusia, en caso de armamento no creo, pero de todas maneras vamos a informar hoy de esto, lo más seguro es que sea una noticia falsa”, dijo el López Obrador, de manera tajante. </p><p><b>Te puede interesar: <a href="https://www.elsoldemexico.com.mx/mexico/sociedad/guardia-nacional-pide-23.4-mdp-para-su-banda-de-musica-8839025.html" target="_blank" rel="Follow">Guardia Nacional pide 23.4 mdp para su banda de música</a></b></p><p>No obstante, el SIPRI, un organismo con reconocimiento internacional y que procura la paz en el mundo, analizando anualmente el gasto bélico de todas las naciones, informó la semana pasada que en los primeros 3 años del sexenio de López Obrador, su gasto en armamento bélico creció casi 40 % en términos reales, pasando de 5 mil 601.55 millones de dólares en 2018, a 7 mil 772.78 millones durante 2021.</p><p>Sin embargo, López Obrador dijo en su conferencia de prensa de este lunes, que institutos como el SIPRI, “aparecen como hongos después después de la lluvia” y llamó a no creer la información de este organismo internacional. </p><p>“No anden creyendo en lo que dicen esos institutos, bueno si hasta el New York Times miente, por qué un instituto de la sociedad civil (no habría de hacer lo mismo), mejor pídanos la información, constaten”, sugirió López Obrador a la prensa. Asimismo, se comprometió a que la Secretaría de la Defensa Nacional (Sedeña) hoy mismo va a informar sobre este tema del gasto militar en estos 3 años, aunque después dijo que será este martes cuando se dé la información. </p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/guardia-nacional-gastara-450-mdp-para-surtir-botiquines-8948749.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/85uv69-cortesia-fb-guardia-nacional.jpg/ALTERNATES/LANDSCAPE_160/CORTESI%CC%81A%20FB%20GUARDIA%20NACIONAL.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/85uv69-cortesia-fb-guardia-nacional.jpg/BINARY/thumbnail/CORTESI%CC%81A%20FB%20GUARDIA%20NACIONAL.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CORTESÍA FB GUARDIA NACIONAL.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/guardia-nacional-gastara-450-mdp-para-surtir-botiquines-8948749.html">
Guardia Nacional gastará 450 mdp para surtir botiquines
</a>
</h4>
</div>
</article>
</p><p>Añadió que su gobierno no ha comprado ningún helicóptero a Rusia, “lo más seguro es que sea una noticia falsa. Lo del armamento solo que sean las armas para la Guardia Nacional, tampoco lo creo, sé de unas armas que se compraron a Alemania pero hace como dos sexenios, pero fueron polémicas, porque hubo una protesta por la venta de estas armas”, recordó. </p><p>Insistió en que el incremento del presupuesto militar quizá sea para la Guardia Nacional y aseguró que en las fábricas de la Sedena se construye “armamento básico” para esta corporación. </p><p>Finalmente, dijo que el martes, el general Luis Cresencio Sandoval, titular de la Sedena, acudirá a Palacio Nacional, para rendir cuentas sobre el gasto del presupuesto en armamento. </p><p>Por otra parte, se le preguntó al presidente respecto a los videos difundidos en redes sociales de los dos casos de perros en el estado de Zacatecas y Guanajuato, cargando en sus hocicos una cabeza humana y una pierna, respectivamente, a lo que respondió que se está investigando esto, pero no quiere ser amarillista al tratar estos temas, sin embargo, se comprometió a que, si lo solicitan va informar sobre esto. </p><p>“Seguramente están investigando sobre los casos estos y ya van a informar, si, el jueves puede informarse de esto”, comentó el mandatario al reiterar que no quiere ser amarillista: “A veces no queremos dar mucha información de este tipo por que no queremos parecer Alarma, pero si ustedes lo piden sí, todo” y, concluyó: “Nada más ahí tiene que tomarse en cuenta que cuando se dice redes sociales no es todo el pueblo”. </p><p><a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">➡️ <b>Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>El pasado 27 de octubre, a través de redes sociales, se compartió el video de un perro corriendo en la noche con una cabeza humana en su hocico, en el municipio de Monte Escobedo, Zacatecas. En tanto, el 31 de octubre, pobladores del municipio de Irapuato, Guanajuato, encontraron a un perro con una pierna que los llevó hasta una fosa clandestina.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-9152656 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-9152656").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-9152656").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-9152656").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqNggKIjBDQklTSGdnTWFob0tHR1ZzYzI5c1pHVmpkV1Z5Ym1GMllXTmhMbU52YlM1dGVDZ0FQAQ" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/Armamento" class ="item-tags" >
Armamento
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/ejercito" class ="item-tags" >
Ejército
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/AMLO-1" class ="item-tags" >
AMLO
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/lopez-obrador-descalifica-informe-sobre-aumento-de-su-gobierno-en-gasto-para-armamento-9152656.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/guacamaya-leaks-sedena-renta-escolta-y-transporte-aereo-9144052.html">
<img src="https://www.elsoldemexico.com.mx/mexico/mvui73-sedena.jpg/ALTERNATES/LANDSCAPE_160/SEDENA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/mvui73-sedena.jpg/BINARY/thumbnail/SEDENA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SEDENA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/guacamaya-leaks-sedena-renta-escolta-y-transporte-aereo-9144052.html">
Sedena ofrece servicios de guardaespaldas y transporte aéreo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/otorgan-la-primera-suspension-provisional-contra-incorporacion-de-la-guardia-nacional-a-sedena-9032632.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/cq5std-guardia-nacional-y-sedena-.jpg/ALTERNATES/LANDSCAPE_160/Guardia%20Nacional%20y%20Sedena%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/cq5std-guardia-nacional-y-sedena-.jpg/BINARY/thumbnail/Guardia%20Nacional%20y%20Sedena%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Guardia Nacional y Sedena .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/otorgan-la-primera-suspension-provisional-contra-incorporacion-de-la-guardia-nacional-a-sedena-9032632.html">
Otorgan la primera suspensión provisional contra incorporación de la Guardia Nacional a Sedena
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/santiago-creel-pide-a-la-corte-dar-prioridad-a-revision-de-recursos-contra-militarizacion-9151169.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/8zbb71-santiago-creel/ALTERNATES/LANDSCAPE_160/Santiago%20Creel"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/8zbb71-santiago-creel/BINARY/thumbnail/Santiago%20Creel"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Santiago Creel"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/santiago-creel-pide-a-la-corte-dar-prioridad-a-revision-de-recursos-contra-militarizacion-9151169.html">
Santiago Creel pide a la Corte dar prioridad a revisión de recursos contra militarización
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/lopez-obrador-descalifica-informe-sobre-aumento-de-su-gobierno-en-gasto-para-armamento-9152656.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/la-lucha-por-el-agua-en-cuernavaca-9143251.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/ldmmza-lucha-por-el-agua-en-cuernavaca.jpeg/ALTERNATES/LANDSCAPE_160/lucha-por-el-agua-en-cuernavaca.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/ldmmza-lucha-por-el-agua-en-cuernavaca.jpeg/BINARY/thumbnail/lucha-por-el-agua-en-cuernavaca.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lucha-por-el-agua-en-cuernavaca.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/la-lucha-por-el-agua-en-cuernavaca-9143251.html">
La lucha por el agua en Cuernavaca </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/ni-el-congreso-rescatara-al-sistema-de-agua-de-cuernavaca-9091021.html"> Ni el Congreso rescatará al Sistema de Agua de Cuernavaca</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/paro-de-sapac-afecta-a-toda-cuernavaca-9072186.html"> Paro de SAPAC afecta a toda Cuernavaca</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/organismos-de-agua-deberian-centralizarse-ceagua-8974232.html"> Ceagua apuesta por la centralización del suministro de agua potable</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/accidente-en-el-paso-expres-provoca-problemas-viales-9152131.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/accidente-en-el-paso-expres-provoca-problemas-viales-9152131.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/on4c3z-paso-expres-1.jpeg/ALTERNATES/LANDSCAPE_160/paso-expres%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/on4c3z-paso-expres-1.jpeg/BINARY/thumbnail/paso-expres%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="paso-expres (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/accidente-en-el-paso-expres-provoca-problemas-viales-9152131.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/policiaca/accidente-en-el-paso-expres-provoca-problemas-viales-9152131.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/accidente-en-el-paso-expres-provoca-problemas-viales-9152131.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/policiaca/accidente-en-el-paso-expres-provoca-problemas-viales-9152131.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/accidente-en-el-paso-expres-provoca-problemas-viales-9152131.html">
Accidente en el Paso Exprés provoca problemas viales
</a>
</h4>
<p class="summary ">
Un tráiler se subió a los muros centrales del Paso Exprés a la altura del entronque con la colonia Flores Magón
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/negocios-victimas-de-cortinazos-9149513.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/negocios-victimas-de-cortinazos-9149513.html">
<img src="https://www.elsoldecuernavaca.com.mx/policiaca/p3syjv-inseguridad-cuernavaca-negocios.jpg/ALTERNATES/LANDSCAPE_160/inseguridad-cuernavaca-negocios.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/policiaca/p3syjv-inseguridad-cuernavaca-negocios.jpg/BINARY/thumbnail/inseguridad-cuernavaca-negocios.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="inseguridad-cuernavaca-negocios.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/negocios-victimas-de-cortinazos-9149513.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/policiaca/negocios-victimas-de-cortinazos-9149513.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/negocios-victimas-de-cortinazos-9149513.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/policiaca/negocios-victimas-de-cortinazos-9149513.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/negocios-victimas-de-cortinazos-9149513.html">
Negocios, víctimas de cortinazos
</a>
</h4>
<p class="summary ">
Robos hormiga, circulación de billetes falsos y cristalazos enfrentan comerciantes del centro histórico de Cuernavaca
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/empresarios-invierten-mas-en-servicios-de-seguridad-9143835.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/empresarios-invierten-mas-en-servicios-de-seguridad-9143835.html">
<img src="https://www.elsoldecuernavaca.com.mx/policiaca/ydk623-empresarios-seguridad.jpeg/ALTERNATES/LANDSCAPE_160/empresarios-seguridad.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/policiaca/ydk623-empresarios-seguridad.jpeg/BINARY/thumbnail/empresarios-seguridad.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="empresarios-seguridad.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/empresarios-invierten-mas-en-servicios-de-seguridad-9143835.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/policiaca/empresarios-invierten-mas-en-servicios-de-seguridad-9143835.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/empresarios-invierten-mas-en-servicios-de-seguridad-9143835.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/policiaca/empresarios-invierten-mas-en-servicios-de-seguridad-9143835.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/empresarios-invierten-mas-en-servicios-de-seguridad-9143835.html">
Empresarios invierten más en servicios de seguridad
</a>
</h4>
<p class="summary ">
Por temor a ser víctimas de algún delito instalan cámaras de videovigilancia o pagan guardias privados
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/el-fiscal-de-morelos-uriel-carmona-no-renunciara-a-la-fiscalia-9153079.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/el-fiscal-de-morelos-uriel-carmona-no-renunciara-a-la-fiscalia-9153079.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/3znld2-uriel-gandara-fiscal-morelos.jpeg/ALTERNATES/LANDSCAPE_160/uriel-gandara-fiscal-morelos.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/3znld2-uriel-gandara-fiscal-morelos.jpeg/BINARY/thumbnail/uriel-gandara-fiscal-morelos.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="uriel-gandara-fiscal-morelos.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/el-fiscal-de-morelos-uriel-carmona-no-renunciara-a-la-fiscalia-9153079.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/policiaca/el-fiscal-de-morelos-uriel-carmona-no-renunciara-a-la-fiscalia-9153079.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/el-fiscal-de-morelos-uriel-carmona-no-renunciara-a-la-fiscalia-9153079.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/policiaca/el-fiscal-de-morelos-uriel-carmona-no-renunciara-a-la-fiscalia-9153079.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/el-fiscal-de-morelos-uriel-carmona-no-renunciara-a-la-fiscalia-9153079.html">
Uriel Carmona descarta renunciar como Fiscal de Morelos
</a>
</h4>
<p class="summary ">
Los resultados de las necropsias practicadas al cuerpo de Ariadna Fernanda en Morelos y la Ciudad de México no son excluyentes y pueden complementarse, asegura la FGE
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/gustavo-petro-critica-las-acciones-de-la-cop27-por-su-fracaso-para-detener-la-crisis-climatica-9152962.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mundo/gustavo-petro-critica-las-acciones-de-la-cop27-por-su-fracaso-para-detener-la-crisis-climatica-9152962.html">
<img src="https://www.elsoldemexico.com.mx/mundo/wpn2a0-gustavo-petro.jpg/ALTERNATES/LANDSCAPE_160/Gustavo%20Petro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/wpn2a0-gustavo-petro.jpg/BINARY/thumbnail/Gustavo%20Petro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gustavo Petro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mundo/gustavo-petro-critica-las-acciones-de-la-cop27-por-su-fracaso-para-detener-la-crisis-climatica-9152962.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/mundo/gustavo-petro-critica-las-acciones-de-la-cop27-por-su-fracaso-para-detener-la-crisis-climatica-9152962.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mundo/gustavo-petro-critica-las-acciones-de-la-cop27-por-su-fracaso-para-detener-la-crisis-climatica-9152962.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/mundo/gustavo-petro-critica-las-acciones-de-la-cop27-por-su-fracaso-para-detener-la-crisis-climatica-9152962.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/gustavo-petro-critica-las-acciones-de-la-cop27-por-su-fracaso-para-detener-la-crisis-climatica-9152962.html">
Gustavo Petro critica las acciones de la COP27 por su fracaso para detener la crisis climática
</a>
</h4>
<p class="summary ">
Petro propuso el desmantelamiento del sistema de instituciones internacionales, el fin de los combustibles fósiles y la planificación económica para frenar la crisis climática
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/video-asi-fue-la-explosion-en-saltillo-multiples-danos-materiales-y-un-lesionado-9152648.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/video-asi-fue-la-explosion-en-saltillo-multiples-danos-materiales-y-un-lesionado-9152648.html">
<img src="https://www.elsoldelalaguna.com.mx/policiaca/4lj8ox-explosion-en-saltillo/ALTERNATES/LANDSCAPE_160/explosi%C3%B3n-en-saltillo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldelalaguna.com.mx/policiaca/4lj8ox-explosion-en-saltillo/BINARY/thumbnail/explosi%C3%B3n-en-saltillo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="explosión-en-saltillo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/video-asi-fue-la-explosion-en-saltillo-multiples-danos-materiales-y-un-lesionado-9152648.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/video-asi-fue-la-explosion-en-saltillo-multiples-danos-materiales-y-un-lesionado-9152648.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/video-asi-fue-la-explosion-en-saltillo-multiples-danos-materiales-y-un-lesionado-9152648.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/video-asi-fue-la-explosion-en-saltillo-multiples-danos-materiales-y-un-lesionado-9152648.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/video-asi-fue-la-explosion-en-saltillo-multiples-danos-materiales-y-un-lesionado-9152648.html">
Así fue la explosión en Saltillo; hay múltiples daños materiales y un lesionado [Video]
</a>
</h4>
<p class="summary ">
El Sol de La Laguna consiguió el video del momento exacto del estallido, mismo que se registró a las 7:25 a.m
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/acelera-produccion-y-exportacion-de-autos-en-mexico-durante-octubre-inegi-9152558.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/acelera-produccion-y-exportacion-de-autos-en-mexico-durante-octubre-inegi-9152558.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/j4jpel-industria-automotriz-incrementa-cifras-en-octubre.jpg/ALTERNATES/LANDSCAPE_160/Industria%20Automotriz%20incrementa%20cifras%20en%20Octubre.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/j4jpel-industria-automotriz-incrementa-cifras-en-octubre.jpg/BINARY/thumbnail/Industria%20Automotriz%20incrementa%20cifras%20en%20Octubre.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Industria Automotriz incrementa cifras en Octubre.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/acelera-produccion-y-exportacion-de-autos-en-mexico-durante-octubre-inegi-9152558.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/finanzas/acelera-produccion-y-exportacion-de-autos-en-mexico-durante-octubre-inegi-9152558.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/acelera-produccion-y-exportacion-de-autos-en-mexico-durante-octubre-inegi-9152558.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/finanzas/acelera-produccion-y-exportacion-de-autos-en-mexico-durante-octubre-inegi-9152558.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/acelera-produccion-y-exportacion-de-autos-en-mexico-durante-octubre-inegi-9152558.html">
Acelera producción y exportación de autos en México durante octubre: Inegi
</a>
</h4>
<p class="summary ">
Durante el décimo mes del año se comercializaron en el país 91 mil 101 unidades, con lo que la industria sumó un semestre de resultados positivos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/lopez-obrador-descalifica-informe-sobre-aumento-de-su-gobierno-en-gasto-para-armamento-9152656.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/lopez-obrador-descalifica-informe-sobre-aumento-de-su-gobierno-en-gasto-para-armamento-9152656.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/fjus6w-amlo-gastos-de-armamento.jpg/ALTERNATES/LANDSCAPE_160/AMLO%20gastos%20de%20armamento.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/fjus6w-amlo-gastos-de-armamento.jpg/BINARY/thumbnail/AMLO%20gastos%20de%20armamento.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO gastos de armamento.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/lopez-obrador-descalifica-informe-sobre-aumento-de-su-gobierno-en-gasto-para-armamento-9152656.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/lopez-obrador-descalifica-informe-sobre-aumento-de-su-gobierno-en-gasto-para-armamento-9152656.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/lopez-obrador-descalifica-informe-sobre-aumento-de-su-gobierno-en-gasto-para-armamento-9152656.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/lopez-obrador-descalifica-informe-sobre-aumento-de-su-gobierno-en-gasto-para-armamento-9152656.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/lopez-obrador-descalifica-informe-sobre-aumento-de-su-gobierno-en-gasto-para-armamento-9152656.html">
López Obrador descalifica informe sobre aumento de su gobierno en gasto para armamento
</a>
</h4>
<p class="summary ">
El Instituto Internacional de Estudios para la Paz de Estocolmo señaló que la 4t incrementó el gasto de armamento en un 40%
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/elon-musk-pide-el-voto-para-los-republicanos-en-las-elecciones-de-eu-9152440.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mundo/elon-musk-pide-el-voto-para-los-republicanos-en-las-elecciones-de-eu-9152440.html">
<img src="https://www.elsoldemexico.com.mx/mundo/kiecro-elon-musk-habria-tenido-un-romance-con-la-esposa-del-cofundador-de-google.png/ALTERNATES/LANDSCAPE_160/Elon%20Musk%20habri%CC%81a%20tenido%20un%20romance%20con%20la%20esposa%20del%20cofundador%20de%20Google.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/kiecro-elon-musk-habria-tenido-un-romance-con-la-esposa-del-cofundador-de-google.png/BINARY/thumbnail/Elon%20Musk%20habri%CC%81a%20tenido%20un%20romance%20con%20la%20esposa%20del%20cofundador%20de%20Google.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Elon Musk habría tenido un romance con la esposa del cofundador de Google.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mundo/elon-musk-pide-el-voto-para-los-republicanos-en-las-elecciones-de-eu-9152440.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/mundo/elon-musk-pide-el-voto-para-los-republicanos-en-las-elecciones-de-eu-9152440.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mundo/elon-musk-pide-el-voto-para-los-republicanos-en-las-elecciones-de-eu-9152440.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/mundo/elon-musk-pide-el-voto-para-los-republicanos-en-las-elecciones-de-eu-9152440.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/elon-musk-pide-el-voto-para-los-republicanos-en-las-elecciones-de-eu-9152440.html">
Elon Musk pide el voto para los republicanos en las elecciones de EU
</a>
</h4>
<p class="summary ">
El empresario ha recibido alabanzas en las últimas semanas del expresidente Donald Trump
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1100&contextPath=1056-1068-1100-&pubId=20&cat=&meta=read-story&objId=9152656&type=article&title=L%c3%b3pez+Obrador+descalifica+informe+sobre+aumento+de+su+gobierno+en+gasto+para+armamento&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fmexico%2fsociedad%2flopez-obrador-descalifica-informe-sobre-aumento-de-su-gobierno-en-gasto-para-armamento-9152656.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1100&amp;contextPath=1056-1068-1100-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=9152656&amp;type=article&amp;title=L%c3%b3pez+Obrador+descalifica+informe+sobre+aumento+de+su+gobierno+en+gasto+para+armamento&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fmexico%2fsociedad%2flopez-obrador-descalifica-informe-sobre-aumento-de-su-gobierno-en-gasto-para-armamento-9152656.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1068-1100-&cat=main.ewf%2c2014&objId=125780166&title=AMLO&url=tag%3amain.ewf%2c2014%3aAMLO-1&rt=1&ctxId=1100&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1068-1100-&amp;cat=main.ewf%2c2014&amp;objId=125780166&amp;title=AMLO&amp;url=tag%3amain.ewf%2c2014%3aAMLO-1&amp;rt=1&amp;ctxId=1100&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1068-1100-&cat=main.ewf%2c2014&objId=1627468826&title=Ej%c3%a9rcito&url=tag%3amain.ewf%2c2014%3aejercito&rt=1&ctxId=1100&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1068-1100-&amp;cat=main.ewf%2c2014&amp;objId=1627468826&amp;title=Ej%c3%a9rcito&amp;url=tag%3amain.ewf%2c2014%3aejercito&amp;rt=1&amp;ctxId=1100&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1068-1100-&cat=main.ewf%2c2014&objId=1790723621&title=Armamento&url=tag%3amain.ewf%2c2014%3aArmamento&rt=1&ctxId=1100&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1068-1100-&amp;cat=main.ewf%2c2014&amp;objId=1790723621&amp;title=Armamento&amp;url=tag%3amain.ewf%2c2014%3aArmamento&amp;rt=1&amp;ctxId=1100&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_sociedad';
_sf_async_config.authors = 'Rafael Ramírez | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
