<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Gabriela Rangel | El Sol de Toluca"});
dataLayer.push({"seccion" : "mexico_justicia"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Fidel Kuri, Almoloya de Juárez, Libertad]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Fidel Kuri Grajales obtiene su libertad y sale de Almoloya - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="596974587961686"/>
<meta name="keywords" content="Fidel Kuri,Almoloya de Juárez,Libertad, "/>
<meta name="description" content="De acuerdo con las autoridades, durante su proceso de libertad condicional el empresario deberá portar un brazalete de localización"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldetoluca.com.mx/incoming/iuym6f-foto-cuartoscuro/ALTERNATES/LANDSCAPE_1140/Foto:%20Cuartoscuro"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo"/>
<meta property="og:title" content="Fidel Kuri Grajales obtiene su libertad y sale de Almoloya"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/mexico/justicia/fidel-kuri-grajales-obtiene-su-libertad-y-sale-de-almoloya-9039924.html"/>
<meta property="og:description" content="De acuerdo con las autoridades, durante su proceso de libertad condicional el empresario deberá portar un brazalete de localización"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Fidel Kuri Grajales obtiene su libertad y sale de Almoloya"/>
<meta name="twitter:site" content="@SolDeCuernavaca"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/mexico/justicia/fidel-kuri-grajales-obtiene-su-libertad-y-sale-de-almoloya-9039924.html"/>
<meta name="twitter:description" content="De acuerdo con las autoridades, durante su proceso de libertad condicional el empresario deberá portar un brazalete de localización"/>
<meta name="twitter:creator" content="@SolDeCuernavaca"/>
<meta name="twitter:image:src" content="https://www.elsoldetoluca.com.mx/incoming/iuym6f-foto-cuartoscuro/ALTERNATES/LANDSCAPE_400/Foto:%20Cuartoscuro"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldetoluca.com.mx/deportes/futbol/fidel-kuri-obtiene-su-libertad-y-anuncia-el-resurgimiento-del-veracruz-9039863.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/mexico/justicia/fidel-kuri-grajales-obtiene-su-libertad-y-sale-de-almoloya-9039924.html/amp">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_justicia_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_justicia_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_justicia_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_justicia_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_justicia_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '9039924');
googletag.pubads().setTargeting("topic", [
"Fidel Kuri",
"Almoloya de Juárez",
"Libertad",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=596974587961686&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldecuernavaca.com.mx/mexico/justicia/fidel-kuri-grajales-obtiene-su-libertad-y-sale-de-almoloya-9039924.html"
},
"headline" : "Fidel Kuri Grajales obtiene su libertad y sale de Almoloya",
"datePublished": "2022-10-15T11:19:01CDT",
"dateModified": "2022-10-15T11:20:31CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Gabriela Rangel | El Sol de Toluca"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldetoluca.com.mx/incoming/iuym6f-foto-cuartoscuro/ALTERNATES/LANDSCAPE_960/Foto:%20Cuartoscuro",
"height": "599",
"width": "960"
},
"description" : "De acuerdo con las autoridades, durante su proceso de libertad condicional el empresario deberá portar un brazalete de localización",
"articleSection": "mexico_justicia",
"keywords": "[Fidel Kuri, Almoloya de Juárez, Libertad]"
}
</script>
<script async src="https://t.seedtag.com/t/7719-0029-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/justicia/">
Justicia
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 15 de octubre de 2022
</p>
</div>
<div>
<h1
class="title">
Fidel Kuri Grajales obtiene su libertad y sale de Almoloya
</h1>
</div>
<h3
class="subtitle">
De acuerdo con las autoridades, durante su proceso de libertad condicional el empresario deberá portar un brazalete de localización
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetoluca.com.mx/incoming/iuym6f-foto-cuartoscuro/ALTERNATES/LANDSCAPE_160/Foto:%20Cuartoscuro"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetoluca.com.mx/incoming/iuym6f-foto-cuartoscuro/BINARY/thumbnail/Foto:%20Cuartoscuro"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Foto: Cuartoscuro"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía | Cuartoscuro</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/justicia/fidel-kuri-grajales-obtiene-su-libertad-y-sale-de-almoloya-9039924.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/justicia/fidel-kuri-grajales-obtiene-su-libertad-y-sale-de-almoloya-9039924.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/justicia/fidel-kuri-grajales-obtiene-su-libertad-y-sale-de-almoloya-9039924.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/justicia/fidel-kuri-grajales-obtiene-su-libertad-y-sale-de-almoloya-9039924.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Gabriela Rangel | El Sol de Toluca
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-9039924"
>
<p>Con una fianza de 20 millones de pesos y un portando un brazalete de localización, el empresario Fidel Kuri Grajales obtuvo su libertad condicional, por lo que, unos minutos después, lanzó un mensaje en redes sociales dónde &quot;promete&quot; hacer resurgirá a los Tiburones Rojos del Veracruz.</p><p>En el mensaje &quot;Tiburón&quot; se puede leer, <i>&quot;Somos libres. Ahora vamos a devolverles a los Tiburones Rojos a su afición&quot;,</i> mismo que fue posteado desde la cuenta oficial de la extinta franquicia de primera división.</p><p>Te puede interesar: <b><a href="https://www.elsoldemexico.com.mx/mexico/justicia/otorgan-prision-preventiva-justificada-a-fidel-kuri-exdueno-de-tiburones-rojos-del-veracruz-7337433.html" target="_blank" rel="Follow">Otorgan prisión preventiva justificada al exdueño de Tiburones Rojos del Veracruz </a></b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="und" dir="ltr">&#x1f988;&#x1f30a;<a href="https://twitter.com/hashtag/SiempreTibur%C3%B3n?src=hash&amp;ref_src=twsrc%5Etfw">#SiempreTiburón</a> ❤️&#x1f499; <a href="https://t.co/SKH9mj3biJ">https://t.co/SKH9mj3biJ</a></p>&mdash; Club Deportivo Veracruz &#x1f988; (@ClubTiburones) <a href="https://twitter.com/ClubTiburones/status/1573357752356945922?ref_src=twsrc%5Etfw">September 23, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Kuri Grajales deberá portar un brazalete con el que seguirá el proceso por el que fue recluido en el penal de Almoloya de Juárez, en el Estadio de México, desde el 20 de septiembre del 2021, por un adeudo de 120 millones de pesos a Televisión Azteca.</p><p>Apenas el pasado 5 de octubre, el juez de control del distrito judicial de Toluca, Marco Antonio Sánchez Morgan, concedió a Kuri Grajales la libertad condicional a cambio de 20 millones de pesos de fianza y el uso del dispositivo de localización.</p><p>Esta madrugada, a través de un vídeo, se oficializó la libertad del empresario del centro penitenciario. Vestido en jeans azules y chamarra cazadora café, Kuri salió por la puerta principal en medio de las sombras.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Somos libres &#x1f64c;&#x1f3fb;<br><br>Ahora vamos a devolverles a los Tiburones Rojos a su afición &#x1f988;❤️&#x1f499;<a href="https://twitter.com/hashtag/SiempreTibur%C3%B3n?src=hash&amp;ref_src=twsrc%5Etfw">#SiempreTiburón</a> <a href="https://t.co/LTq04YBpRR">pic.twitter.com/LTq04YBpRR</a></p>&mdash; Club Deportivo Veracruz &#x1f988; (@ClubTiburones) <a href="https://twitter.com/ClubTiburones/status/1581153705428398081?ref_src=twsrc%5Etfw">October 15, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>De acuerdo con la carpeta de investigación, el 20 mayo de 2019, la Arrendadora Internacional Azteca S.A. de C.V. celebró un contrato de préstamo con Promotora Deportiva del Valle de Orizaba, A.C., representada por Fidel Kuri.</p><p>El imputado debía pagar 139.2 millones de pesos el 28 de junio de 2019; sin embargo no cumplió y se le otorgó una prórroga para el 10 de diciembre del mismo año, la cual tampoco pagó.</p><p><b><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Presuntamente, Fidel Kuri utilizaría el préstamo para asegurar la permanencia de los Tiburones Rojos, en primera división de la Liga profesional de México.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-9039924 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-9039924").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-9039924").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-9039924").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-9039924"
>
<p>Con una fianza de 20 millones de pesos y un portando un brazalete de localización, el empresario Fidel Kuri Grajales obtuvo su libertad condicional, por lo que, unos minutos después, lanzó un mensaje en redes sociales dónde &quot;promete&quot; hacer resurgirá a los Tiburones Rojos del Veracruz.</p><p>En el mensaje &quot;Tiburón&quot; se puede leer, <i>&quot;Somos libres. Ahora vamos a devolverles a los Tiburones Rojos a su afición&quot;,</i> mismo que fue posteado desde la cuenta oficial de la extinta franquicia de primera división.</p><p>Te puede interesar: <b><a href="https://www.elsoldemexico.com.mx/mexico/justicia/otorgan-prision-preventiva-justificada-a-fidel-kuri-exdueno-de-tiburones-rojos-del-veracruz-7337433.html" target="_blank" rel="Follow">Otorgan prisión preventiva justificada al exdueño de Tiburones Rojos del Veracruz </a></b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="und" dir="ltr">&#x1f988;&#x1f30a;<a href="https://twitter.com/hashtag/SiempreTibur%C3%B3n?src=hash&amp;ref_src=twsrc%5Etfw">#SiempreTiburón</a> ❤️&#x1f499; <a href="https://t.co/SKH9mj3biJ">https://t.co/SKH9mj3biJ</a></p>&mdash; Club Deportivo Veracruz &#x1f988; (@ClubTiburones) <a href="https://twitter.com/ClubTiburones/status/1573357752356945922?ref_src=twsrc%5Etfw">September 23, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Kuri Grajales deberá portar un brazalete con el que seguirá el proceso por el que fue recluido en el penal de Almoloya de Juárez, en el Estadio de México, desde el 20 de septiembre del 2021, por un adeudo de 120 millones de pesos a Televisión Azteca.</p><p>Apenas el pasado 5 de octubre, el juez de control del distrito judicial de Toluca, Marco Antonio Sánchez Morgan, concedió a Kuri Grajales la libertad condicional a cambio de 20 millones de pesos de fianza y el uso del dispositivo de localización.</p><p>Esta madrugada, a través de un vídeo, se oficializó la libertad del empresario del centro penitenciario. Vestido en jeans azules y chamarra cazadora café, Kuri salió por la puerta principal en medio de las sombras.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Somos libres &#x1f64c;&#x1f3fb;<br><br>Ahora vamos a devolverles a los Tiburones Rojos a su afición &#x1f988;❤️&#x1f499;<a href="https://twitter.com/hashtag/SiempreTibur%C3%B3n?src=hash&amp;ref_src=twsrc%5Etfw">#SiempreTiburón</a> <a href="https://t.co/LTq04YBpRR">pic.twitter.com/LTq04YBpRR</a></p>&mdash; Club Deportivo Veracruz &#x1f988; (@ClubTiburones) <a href="https://twitter.com/ClubTiburones/status/1581153705428398081?ref_src=twsrc%5Etfw">October 15, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>De acuerdo con la carpeta de investigación, el 20 mayo de 2019, la Arrendadora Internacional Azteca S.A. de C.V. celebró un contrato de préstamo con Promotora Deportiva del Valle de Orizaba, A.C., representada por Fidel Kuri.</p><p>El imputado debía pagar 139.2 millones de pesos el 28 de junio de 2019; sin embargo no cumplió y se le otorgó una prórroga para el 10 de diciembre del mismo año, la cual tampoco pagó.</p><p><b><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Presuntamente, Fidel Kuri utilizaría el préstamo para asegurar la permanencia de los Tiburones Rojos, en primera división de la Liga profesional de México.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-9039924 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-9039924").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-9039924").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-9039924").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqNggKIjBDQklTSGdnTWFob0tHR1ZzYzI5c1pHVmpkV1Z5Ym1GMllXTmhMbU52YlM1dGVDZ0FQAQ" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/libertad" class ="item-tags" >
Libertad
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/Almoloya_de_Ju%C3%A1rez" class ="item-tags" >
Almoloya de Juárez
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/Fidel_Kuri" class ="item-tags" >
Fidel Kuri
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/mexico/justicia/fidel-kuri-grajales-obtiene-su-libertad-y-sale-de-almoloya-9039924.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/vinculan-a-proceso-a-exdueno-de-los-tiburones-rojos-de-veracruz-7261822.html">
<img src="https://www.elsoldemexico.com.mx/deportes/um8tct-kuri.jpg/ALTERNATES/LANDSCAPE_160/kuri.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/um8tct-kuri.jpg/BINARY/thumbnail/kuri.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="kuri.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/vinculan-a-proceso-a-exdueno-de-los-tiburones-rojos-de-veracruz-7261822.html">
Vinculan a proceso a exdueño de los Tiburones Rojos de Veracruz </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/dictan-a-fidel-kuri-prision-preventiva-en-toluca-7242571.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/106s8y-prision-preventiva-para-fidel-kuri.jpg/ALTERNATES/LANDSCAPE_160/Prision%20preventiva%20para%20Fidel%20Kuri.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/106s8y-prision-preventiva-para-fidel-kuri.jpg/BINARY/thumbnail/Prision%20preventiva%20para%20Fidel%20Kuri.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Prision preventiva para Fidel Kuri.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/dictan-a-fidel-kuri-prision-preventiva-en-toluca-7242571.html">
Dictan a Fidel Kuri prisión preventiva en Toluca
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/otorgan-prision-preventiva-justificada-a-fidel-kuri-exdueno-de-tiburones-rojos-del-veracruz-7337433.html">
<img src="https://www.elsoldetoluca.com.mx/incoming/k2d6u3-fidel-kuri.jpg/ALTERNATES/LANDSCAPE_160/fidel%20kuri.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetoluca.com.mx/incoming/k2d6u3-fidel-kuri.jpg/BINARY/thumbnail/fidel%20kuri.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fidel kuri.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/otorgan-prision-preventiva-justificada-a-fidel-kuri-exdueno-de-tiburones-rojos-del-veracruz-7337433.html">
Otorgan prisión preventiva justificada al exdueño de Tiburones Rojos del Veracruz </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/mexico/justicia/fidel-kuri-grajales-obtiene-su-libertad-y-sale-de-almoloya-9039924.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/peligra-la-salud-infantil-en-morelos-9037104.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/8fcwzb-salud-mental-cortesia-unicef.jpeg/ALTERNATES/LANDSCAPE_160/salud-mental-cortesi%CC%81a-unicef.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/8fcwzb-salud-mental-cortesia-unicef.jpeg/BINARY/thumbnail/salud-mental-cortesi%CC%81a-unicef.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="salud-mental-cortesía-unicef.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/peligra-la-salud-infantil-en-morelos-9037104.html">
Peligra la salud infantil en Morelos
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/aumentan-los-problemas-de-salud-mental-en-morelos-9009058.html"> Aumentan los problemas de salud mental en Morelos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/preocupa-el-aumento-de-suicidios-en-cuernavaca-8958118.html"> Preocupa el aumento de suicidios en Cuernavaca</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuautla.com.mx/local/cuautla-trabaja-en-la-salud-de-los-adolescentes-8930726.html"> Cuautla trabaja en la salud de los adolescentes</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/musicos-dejan-morelos-buscando-una-mejor-vida-9036944.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/musicos-dejan-morelos-buscando-una-mejor-vida-9036944.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/xuprv4-musicos-morelenses.jpg/ALTERNATES/LANDSCAPE_160/mu%CC%81sicos-morelenses.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/xuprv4-musicos-morelenses.jpg/BINARY/thumbnail/mu%CC%81sicos-morelenses.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="músicos-morelenses.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/musicos-dejan-morelos-buscando-una-mejor-vida-9036944.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/musicos-dejan-morelos-buscando-una-mejor-vida-9036944.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/musicos-dejan-morelos-buscando-una-mejor-vida-9036944.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/musicos-dejan-morelos-buscando-una-mejor-vida-9036944.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/musicos-dejan-morelos-buscando-una-mejor-vida-9036944.html">
Músicos dejan Morelos buscando una mejor vida
</a>
</h4>
<p class="summary ">
Se resignaron a pedir apoyo a las autoridades, puesto que de acuerdo con lo dicho por Ronces Gama, el apoyo nunca se les ha dado en cuanto a difusión y seguridad
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/mala-alimentacion-provoca-enfermedades-cronicas-9037980.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/mala-alimentacion-provoca-enfermedades-cronicas-9037980.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/u8rpjw-mala-alimentacion.jpg/ALTERNATES/LANDSCAPE_160/mala-alimentacio%CC%81n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/u8rpjw-mala-alimentacion.jpg/BINARY/thumbnail/mala-alimentacio%CC%81n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mala-alimentación.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/mala-alimentacion-provoca-enfermedades-cronicas-9037980.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/mala-alimentacion-provoca-enfermedades-cronicas-9037980.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/mala-alimentacion-provoca-enfermedades-cronicas-9037980.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/mala-alimentacion-provoca-enfermedades-cronicas-9037980.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/mala-alimentacion-provoca-enfermedades-cronicas-9037980.html">
Mala alimentación provoca enfermedades crónicas
</a>
</h4>
<p class="summary ">
El cambio en la alimentación de los mexicanos contribuye en el aumento de desordenes metabólicos que a su vez traen como resultado enfermedades como diabetes, obesidad e hipertensión
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/cuernavaca-renueva-300-consejos-de-participacion-social-9038448.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/cuernavaca-renueva-300-consejos-de-participacion-social-9038448.html">
<img src="https://www.elsoldecuautla.com.mx/local/n795xu-laura-patricia-hernandez-titular-desarrollo-humano.jpg/ALTERNATES/LANDSCAPE_160/laura-patricia-hernandez-titular-desarrollo-humano.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/local/n795xu-laura-patricia-hernandez-titular-desarrollo-humano.jpg/BINARY/thumbnail/laura-patricia-hernandez-titular-desarrollo-humano.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="laura-patricia-hernandez-titular-desarrollo-humano.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/cuernavaca-renueva-300-consejos-de-participacion-social-9038448.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/cuernavaca-renueva-300-consejos-de-participacion-social-9038448.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/cuernavaca-renueva-300-consejos-de-participacion-social-9038448.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/cuernavaca-renueva-300-consejos-de-participacion-social-9038448.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/cuernavaca-renueva-300-consejos-de-participacion-social-9038448.html">
Cuernavaca renueva 300 consejos de participación social
</a>
</h4>
<p class="summary ">
Se elegirán a 10 vecinos de cada colonia de la capital morelense para que funjan como gestores y enlace con el municipio
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/mexico-femenil-derrota-a-espana-y-se-mantienen-con-vida-en-el-mundial-sub-17-9040264.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/mexico-femenil-derrota-a-espana-y-se-mantienen-con-vida-en-el-mundial-sub-17-9040264.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/ab11md-mexico-femenil-mundial-sub-17-.jpg/ALTERNATES/LANDSCAPE_160/M%C3%A9xico%20femenil%20Mundial%20Sub%2017%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/ab11md-mexico-femenil-mundial-sub-17-.jpg/BINARY/thumbnail/M%C3%A9xico%20femenil%20Mundial%20Sub%2017%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="México femenil Mundial Sub 17 .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/mexico-femenil-derrota-a-espana-y-se-mantienen-con-vida-en-el-mundial-sub-17-9040264.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/mexico-femenil-derrota-a-espana-y-se-mantienen-con-vida-en-el-mundial-sub-17-9040264.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/mexico-femenil-derrota-a-espana-y-se-mantienen-con-vida-en-el-mundial-sub-17-9040264.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/mexico-femenil-derrota-a-espana-y-se-mantienen-con-vida-en-el-mundial-sub-17-9040264.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/mexico-femenil-derrota-a-espana-y-se-mantienen-con-vida-en-el-mundial-sub-17-9040264.html">
México femenil derrota a España y se mantienen con vida en el Mundial sub 17
</a>
</h4>
<p class="summary ">
México sumó sus primero tres puntos en el Mundial de la especialidad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/activistas-de-cuernavaca-realizan-caminata-en-contra-de-la-esclavitud-y-trata-de-personas-9040267.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/activistas-de-cuernavaca-realizan-caminata-en-contra-de-la-esclavitud-y-trata-de-personas-9040267.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/bboh4l-caminata-trata-de-personas-esclavitud-cuernavaca/ALTERNATES/LANDSCAPE_160/caminata-trata-de-personas-esclavitud-cuernavaca"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/bboh4l-caminata-trata-de-personas-esclavitud-cuernavaca/BINARY/thumbnail/caminata-trata-de-personas-esclavitud-cuernavaca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="caminata-trata-de-personas-esclavitud-cuernavaca"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/activistas-de-cuernavaca-realizan-caminata-en-contra-de-la-esclavitud-y-trata-de-personas-9040267.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/activistas-de-cuernavaca-realizan-caminata-en-contra-de-la-esclavitud-y-trata-de-personas-9040267.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/activistas-de-cuernavaca-realizan-caminata-en-contra-de-la-esclavitud-y-trata-de-personas-9040267.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/activistas-de-cuernavaca-realizan-caminata-en-contra-de-la-esclavitud-y-trata-de-personas-9040267.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/activistas-de-cuernavaca-realizan-caminata-en-contra-de-la-esclavitud-y-trata-de-personas-9040267.html">
Activistas de Cuernavaca realizan caminata en contra de la esclavitud y trata de personas
</a>
</h4>
<p class="summary ">
“Caminando por la Libertad”, es una marcha pacífica que se realiza a nivel mundial para concientizar sobre la trata de personas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/comercio-establecido-del-centro-de-cuernavaca-pide-solucion-definitiva-al-ambulantaje-9040170.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/comercio-establecido-del-centro-de-cuernavaca-pide-solucion-definitiva-al-ambulantaje-9040170.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/5m0c3i-comercio-ambulante-cuernavaca/ALTERNATES/LANDSCAPE_160/comercio-ambulante-cuernavaca"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/5m0c3i-comercio-ambulante-cuernavaca/BINARY/thumbnail/comercio-ambulante-cuernavaca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="comercio-ambulante-cuernavaca"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/comercio-establecido-del-centro-de-cuernavaca-pide-solucion-definitiva-al-ambulantaje-9040170.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/comercio-establecido-del-centro-de-cuernavaca-pide-solucion-definitiva-al-ambulantaje-9040170.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/comercio-establecido-del-centro-de-cuernavaca-pide-solucion-definitiva-al-ambulantaje-9040170.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/comercio-establecido-del-centro-de-cuernavaca-pide-solucion-definitiva-al-ambulantaje-9040170.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/comercio-establecido-del-centro-de-cuernavaca-pide-solucion-definitiva-al-ambulantaje-9040170.html">
Comercio establecido del centro de Cuernavaca pide solución definitiva al ambulantaje
</a>
</h4>
<p class="summary ">
Eduardo Peimbet señaló que es necesario que las autoridades municipales brinden las facilidades para adherir a los ambulantes a la formalidad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/inicia-vacunacion-de-menores-en-plazas-comerciales-de-cuernavaca-9040034.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/inicia-vacunacion-de-menores-en-plazas-comerciales-de-cuernavaca-9040034.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/wec0-vacunacion-pediatrica-covid-forum/ALTERNATES/LANDSCAPE_160/vacunacion-pediatrica-covid-forum"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/wec0-vacunacion-pediatrica-covid-forum/BINARY/thumbnail/vacunacion-pediatrica-covid-forum"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacunacion-pediatrica-covid-forum"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/inicia-vacunacion-de-menores-en-plazas-comerciales-de-cuernavaca-9040034.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/inicia-vacunacion-de-menores-en-plazas-comerciales-de-cuernavaca-9040034.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/inicia-vacunacion-de-menores-en-plazas-comerciales-de-cuernavaca-9040034.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/inicia-vacunacion-de-menores-en-plazas-comerciales-de-cuernavaca-9040034.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/inicia-vacunacion-de-menores-en-plazas-comerciales-de-cuernavaca-9040034.html">
Inicia vacunación de menores en plazas comerciales de Cuernavaca
</a>
</h4>
<p class="summary ">
Ante la poca afluencia que se ha registrado en centros de vacunación, este sábado se implementa en plazas comerciales la aplicación de primera y segunda dosis para menores
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/justicia/fidel-kuri-grajales-obtiene-su-libertad-y-sale-de-almoloya-9039924.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/justicia/fidel-kuri-grajales-obtiene-su-libertad-y-sale-de-almoloya-9039924.html">
<img src="https://www.elsoldetoluca.com.mx/incoming/iuym6f-foto-cuartoscuro/ALTERNATES/LANDSCAPE_160/Foto:%20Cuartoscuro"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetoluca.com.mx/incoming/iuym6f-foto-cuartoscuro/BINARY/thumbnail/Foto:%20Cuartoscuro"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Foto: Cuartoscuro"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/justicia/fidel-kuri-grajales-obtiene-su-libertad-y-sale-de-almoloya-9039924.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/mexico/justicia/fidel-kuri-grajales-obtiene-su-libertad-y-sale-de-almoloya-9039924.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/justicia/fidel-kuri-grajales-obtiene-su-libertad-y-sale-de-almoloya-9039924.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/mexico/justicia/fidel-kuri-grajales-obtiene-su-libertad-y-sale-de-almoloya-9039924.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/justicia/fidel-kuri-grajales-obtiene-su-libertad-y-sale-de-almoloya-9039924.html">
Fidel Kuri Grajales obtiene su libertad y sale de Almoloya
</a>
</h4>
<p class="summary ">
De acuerdo con las autoridades, durante su proceso de libertad condicional el empresario deberá portar un brazalete de localización
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/imputan-de-danos-criminales-a-activistas-que-arrojaron-sopa-a-los-girasoles-de-van-gogh-9039716.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mundo/imputan-de-danos-criminales-a-activistas-que-arrojaron-sopa-a-los-girasoles-de-van-gogh-9039716.html">
<img src="https://www.elsoldemexico.com.mx/mundo/s02i0z-imputan-de-danos-criminales-a-activistas-que-arrojaron-sopa-a-los-girasoles-de-van-gogh.jpg/ALTERNATES/LANDSCAPE_160/Imputan%20de%20da%C3%B1os%20criminales%20a%20activistas%20que%20arrojaron%20sopa%20a%20los%20Girasoles%20de%20Van%20Gogh.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/s02i0z-imputan-de-danos-criminales-a-activistas-que-arrojaron-sopa-a-los-girasoles-de-van-gogh.jpg/BINARY/thumbnail/Imputan%20de%20da%C3%B1os%20criminales%20a%20activistas%20que%20arrojaron%20sopa%20a%20los%20Girasoles%20de%20Van%20Gogh.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Imputan de daños criminales a activistas que arrojaron sopa a los Girasoles de Van Gogh.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mundo/imputan-de-danos-criminales-a-activistas-que-arrojaron-sopa-a-los-girasoles-de-van-gogh-9039716.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/mundo/imputan-de-danos-criminales-a-activistas-que-arrojaron-sopa-a-los-girasoles-de-van-gogh-9039716.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mundo/imputan-de-danos-criminales-a-activistas-que-arrojaron-sopa-a-los-girasoles-de-van-gogh-9039716.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/mundo/imputan-de-danos-criminales-a-activistas-que-arrojaron-sopa-a-los-girasoles-de-van-gogh-9039716.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/imputan-de-danos-criminales-a-activistas-que-arrojaron-sopa-a-los-girasoles-de-van-gogh-9039716.html">
Imputan de daños criminales a activistas que arrojaron sopa a los "Girasoles" de Van Gogh
</a>
</h4>
<p class="summary ">
El cuadro en sí no resultó dañado, ya que estaba protegido por un vidrio, pero sí el marco, que sufrió "daños menores"
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1098&contextPath=1056-1068-1098-&pubId=20&cat=&meta=read-story&objId=9039924&type=article&title=Fidel+Kuri+Grajales+obtiene+su+libertad+y+sale+de+Almoloya&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fmexico%2fjusticia%2ffidel-kuri-grajales-obtiene-su-libertad-y-sale-de-almoloya-9039924.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1098&amp;contextPath=1056-1068-1098-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=9039924&amp;type=article&amp;title=Fidel+Kuri+Grajales+obtiene+su+libertad+y+sale+de+Almoloya&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fmexico%2fjusticia%2ffidel-kuri-grajales-obtiene-su-libertad-y-sale-de-almoloya-9039924.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1068-1098-&cat=main.ewf%2c2014&objId=1295383681&title=Fidel+Kuri&url=tag%3amain.ewf%2c2014%3aFidel_Kuri&rt=1&ctxId=1098&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1068-1098-&amp;cat=main.ewf%2c2014&amp;objId=1295383681&amp;title=Fidel+Kuri&amp;url=tag%3amain.ewf%2c2014%3aFidel_Kuri&amp;rt=1&amp;ctxId=1098&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1068-1098-&cat=main.ewf%2c2014&objId=33463692&title=Almoloya+de+Ju%c3%a1rez&url=tag%3amain.ewf%2c2014%3aAlmoloya_de_Ju%25C3%25A1rez&rt=1&ctxId=1098&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1068-1098-&amp;cat=main.ewf%2c2014&amp;objId=33463692&amp;title=Almoloya+de+Ju%c3%a1rez&amp;url=tag%3amain.ewf%2c2014%3aAlmoloya_de_Ju%25C3%25A1rez&amp;rt=1&amp;ctxId=1098&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1068-1098-&cat=main.ewf%2c2014&objId=42700788&title=Libertad&url=tag%3amain.ewf%2c2014%3alibertad&rt=1&ctxId=1098&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1068-1098-&amp;cat=main.ewf%2c2014&amp;objId=42700788&amp;title=Libertad&amp;url=tag%3amain.ewf%2c2014%3alibertad&amp;rt=1&amp;ctxId=1098&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_justicia';
_sf_async_config.authors = 'Gabriela Rangel | El Sol de Toluca';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
