<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Morena quiere prohibir publicidad sexista en medios de comunicación - El Sol de Cuernavaca</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="206769113409000"/>
<meta name="keywords" content="Morena,Publicidad, "/>
<meta name="description" content="La iniciativa de la diputada lopezobradorista Rocío Villarauz planteó una reforma a la Ley Federal de Telecomunicación y Radiodifusión"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldelcentro.com.mx/republica/sociedad/re31o7-nina-viendo-tv/ALTERNATES/LANDSCAPE_1140/Ni%C3%B1a%20viendo%20TV"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca"/>
<meta property="og:title" content="Morena quiere prohibir publicidad sexista en medios de comunicación"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/morena-quiere-prohibir-publicidad-sexista-en-medios-de-comunicacion-4627618.html"/>
<meta property="og:description" content="La iniciativa de la diputada lopezobradorista Rocío Villarauz planteó una reforma a la Ley Federal de Telecomunicación y Radiodifusión"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Morena quiere prohibir publicidad sexista en medios de comunicación"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/morena-quiere-prohibir-publicidad-sexista-en-medios-de-comunicacion-4627618.html"/>
<meta name="twitter:description" content="La iniciativa de la diputada lopezobradorista Rocío Villarauz planteó una reforma a la Ley Federal de Telecomunicación y Radiodifusión"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldelcentro.com.mx/republica/sociedad/re31o7-nina-viendo-tv/ALTERNATES/LANDSCAPE_400/Ni%C3%B1a%20viendo%20TV"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/morena-quiere-prohibir-publicidad-sexista-en-medios-de-comunicacion-4627618.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/morena-quiere-prohibir-publicidad-sexista-en-medios-de-comunicacion-4627618.html/amp">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '4627618');
googletag.pubads().setTargeting("topic", [
"Morena",
"Publicidad",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=206769113409000&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 26 de diciembre de 2019
</p>
</div>
<h1
class="title">
Morena quiere prohibir publicidad sexista en medios de comunicación
</h1>
<h3
class="subtitle">
La iniciativa de la diputada lopezobradorista Rocío Villarauz planteó una reforma a la Ley Federal de Telecomunicación y Radiodifusión
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldelcentro.com.mx/republica/sociedad/re31o7-nina-viendo-tv/ALTERNATES/LANDSCAPE_160/Ni%C3%B1a%20viendo%20TV"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldelcentro.com.mx/republica/sociedad/re31o7-nina-viendo-tv/BINARY/thumbnail/Ni%C3%B1a%20viendo%20TV"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Niña viendo TV"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">La televisión podría ser una buena herramienta educativa | Karla Barba | El Sol del Centro</span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/morena-quiere-prohibir-publicidad-sexista-en-medios-de-comunicacion-4627618.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/morena-quiere-prohibir-publicidad-sexista-en-medios-de-comunicacion-4627618.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/morena-quiere-prohibir-publicidad-sexista-en-medios-de-comunicacion-4627618.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fmexico%2fsociedad%2fmorena-quiere-prohibir-publicidad-sexista-en-medios-de-comunicacion-4627618.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Morena quiere prohibir publicidad sexista en medios de comunicación&amp;body=https://www.elsoldecuernavaca.com.mx/mexico/sociedad/morena-quiere-prohibir-publicidad-sexista-en-medios-de-comunicacion-4627618.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Rafael Ramírez | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4627618"
>
<p>Morena en la Cámara de diputados propuso eliminar la publicidad en Televisión que denigre a la mujer en los medios de comunicación, en aras de terminar con el sexismo y alcanzar la igualdad de género.</p><p>La iniciativa de la diputada lopezobradorista Rocío Villarauz planteó una reforma a la Ley Federal de Telecomunicación y Radiodifusión para prohibir la publicidad donde se exhiban imágenes con estereotipos de género, de carácter sexista de mujeres y hombres, así como aquella que promueva patrones de conducta generadores de violencia, o que vaya en contra del respeto de los derechos humanos o la dignidad de las mujeres.</p><h4><ul><li><b><a href="https://www.elsoldemexico.com.mx/mexico/politica/eleccion-por-la-dirigencia-de-morena-podra-ocurrir-hasta-2021-4624225.html" target="_blank" rel="Follow">Elección por la dirigencia de Morena podrá ocurrir hasta 2021</a></b></li></ul></h4><p>“No existe un marco jurídico que supervise que la publicidad o propaganda comercial difundida a través la radio difusión, televisión y audio restringidos, respete los valores y principios a que se refiere el artículo 4 constitucional, relativo a la igualdad entre mujeres y hombres y la dignidad de las personas”, señaló.</p><p>La legisladora afirmó que las prácticas sexistas afectan principalmente a las mujeres por la obstinada vigencia de creencias culturales que las consideran inferiores o desiguales a los hombres por naturaleza, y que, en el caso de los medios masivos de comunicación, las mujeres son representadas con imágenes y roles estereotipados.</p><p>“En nuestro país existe una amplia presencia de la mujer en la publicidad que se difunde por radio y televisión; sin embargo, en la mayoría de las ocasiones, las mujeres son representadas con imágenes y roles estereotipados. En este sentido, la presente iniciativa busca erradicar los estereotipos de género de la industria publicitaria mexicana”, señaló.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4627618 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4627618").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4627618").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4627618").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page//tag"></script>
</div>
<div>
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/c40215f7-8c84-406a-89f8-ee671268dcac/c40215f7-8c84-406a-89f8-ee671268dcac.js"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4627618"
>
<p>Morena en la Cámara de diputados propuso eliminar la publicidad en Televisión que denigre a la mujer en los medios de comunicación, en aras de terminar con el sexismo y alcanzar la igualdad de género.</p><p>La iniciativa de la diputada lopezobradorista Rocío Villarauz planteó una reforma a la Ley Federal de Telecomunicación y Radiodifusión para prohibir la publicidad donde se exhiban imágenes con estereotipos de género, de carácter sexista de mujeres y hombres, así como aquella que promueva patrones de conducta generadores de violencia, o que vaya en contra del respeto de los derechos humanos o la dignidad de las mujeres.</p><h4><ul><li><b><a href="https://www.elsoldemexico.com.mx/mexico/politica/eleccion-por-la-dirigencia-de-morena-podra-ocurrir-hasta-2021-4624225.html" target="_blank" rel="Follow">Elección por la dirigencia de Morena podrá ocurrir hasta 2021</a></b></li></ul></h4><p>“No existe un marco jurídico que supervise que la publicidad o propaganda comercial difundida a través la radio difusión, televisión y audio restringidos, respete los valores y principios a que se refiere el artículo 4 constitucional, relativo a la igualdad entre mujeres y hombres y la dignidad de las personas”, señaló.</p><p>La legisladora afirmó que las prácticas sexistas afectan principalmente a las mujeres por la obstinada vigencia de creencias culturales que las consideran inferiores o desiguales a los hombres por naturaleza, y que, en el caso de los medios masivos de comunicación, las mujeres son representadas con imágenes y roles estereotipados.</p><p>“En nuestro país existe una amplia presencia de la mujer en la publicidad que se difunde por radio y televisión; sin embargo, en la mayoría de las ocasiones, las mujeres son representadas con imágenes y roles estereotipados. En este sentido, la presente iniciativa busca erradicar los estereotipos de género de la industria publicitaria mexicana”, señaló.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4627618 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4627618").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4627618").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4627618").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/129d9627-75cd-4884-a282-85b743fd0c62/129d9627-75cd-4884-a282-85b743fd0c62.js"></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/publicidad" class ="item-tags" >
Publicidad
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/Morena" class ="item-tags" >
Morena
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/morena-quiere-prohibir-publicidad-sexista-en-medios-de-comunicacion-4627618.html/default/wf.fragment/a9673840-255c-4b20-98cc-234f579b5b71"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/eleccion-por-la-dirigencia-de-morena-podra-ocurrir-hasta-2021-4624225.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/pkflvk-yeidckol-polevnsky-17.jpg/ALTERNATES/LANDSCAPE_160/Yeidckol%20Polevnsky%20-17.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/pkflvk-yeidckol-polevnsky-17.jpg/BINARY/thumbnail/Yeidckol%20Polevnsky%20-17.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Yeidckol Polevnsky -17.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/eleccion-por-la-dirigencia-de-morena-podra-ocurrir-hasta-2021-4624225.html">
Elección por la dirigencia de Morena podrá ocurrir hasta 2021 </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/gobierno-federal-dara-1.8-mdp-para-combatir-la-violencia-a-la-mujer-en-cada-estado-4621855.html">
<img src="https://www.elsoldemexico.com.mx/republica/politica/xzacto-violencia-mujers-puebla-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/violencia%20mujers%20puebla%20CUARTOSCURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/politica/xzacto-violencia-mujers-puebla-cuartoscuro.jpg/BINARY/thumbnail/violencia%20mujers%20puebla%20CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="violencia mujers puebla CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/gobierno-federal-dara-1.8-mdp-para-combatir-la-violencia-a-la-mujer-en-cada-estado-4621855.html">
Gobierno federal dará 1.8 mdp para combatir la violencia a la mujer en cada estado
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/dan-chance-a-morena-de-entregar-padron-hasta-mayo-4618189.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/s4yot6-yeidckol-polevnsky-mauricio-huizar.jpg/ALTERNATES/LANDSCAPE_160/Yeidckol%20Polevnsky%20MAURICIO%20HUIZAR.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/s4yot6-yeidckol-polevnsky-mauricio-huizar.jpg/BINARY/thumbnail/Yeidckol%20Polevnsky%20MAURICIO%20HUIZAR.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Yeidckol Polevnsky MAURICIO HUIZAR.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/dan-chance-a-morena-de-entregar-padron-hasta-mayo-4618189.html">
Dan chance a Morena de entregar padrón hasta mayo
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/morena-quiere-prohibir-publicidad-sexista-en-medios-de-comunicacion-4627618.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/gobierno-de-morelos-oculta-sus-ingresos-mrc-4627209.html">
<img src="https://www.elsoldecuernavaca.com.mx/incoming/xg3wak-gobierno-del-estado-de-morelos/ALTERNATES/LANDSCAPE_160/Gobierno%20del%20estado%20de%20Morelos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/incoming/xg3wak-gobierno-del-estado-de-morelos/BINARY/thumbnail/Gobierno%20del%20estado%20de%20Morelos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gobierno del estado de Morelos"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/gobierno-de-morelos-oculta-sus-ingresos-mrc-4627209.html">
Gobierno de Morelos oculta sus ingresos: MRC
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/este-gobierno-no-pacta-con-delincuentes-cuauhtemoc-blanco-4565724.html"> Este gobierno no pacta con delincuentes: Cuauhtémoc Blanco</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/inexistente-gobierno-en-morelos-afirma-sicilia-4570138.html"> Inexistente, gobierno en Morelos, afirma Sicilia</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/congreso-sin-transparencia-4579134.html"> Congreso, sin transparencia</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/no-llego-el-pago-a-los-trabajadores-de-la-uaem-4627447.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/no-llego-el-pago-a-los-trabajadores-de-la-uaem-4627447.html">
<img src="https://www.elsoldecuernavaca.com.mx/incoming/h8r7yk-uaem/ALTERNATES/LANDSCAPE_160/UAEM"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/incoming/h8r7yk-uaem/BINARY/thumbnail/UAEM"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="UAEM"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/no-llego-el-pago-a-los-trabajadores-de-la-uaem-4627447.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/no-llego-el-pago-a-los-trabajadores-de-la-uaem-4627447.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/no-llego-el-pago-a-los-trabajadores-de-la-uaem-4627447.html">
No llegó el pago a los trabajadores de la UAEM
</a>
</h4>
<p class="summary ">
Tuvieron una triste Nochebuena y Navidad
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/plantean-liberar-la-autopista-siglo-xxi-4627517.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/plantean-liberar-la-autopista-siglo-xxi-4627517.html">
<img src="https://www.elsoldecuernavaca.com.mx/incoming/rhdrjq-45bd099c-be37-4698-a09d-a41cecd642c5.jpeg/ALTERNATES/LANDSCAPE_160/45BD099C-BE37-4698-A09D-A41CECD642C5.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/incoming/rhdrjq-45bd099c-be37-4698-a09d-a41cecd642c5.jpeg/BINARY/thumbnail/45BD099C-BE37-4698-A09D-A41CECD642C5.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="45BD099C-BE37-4698-A09D-A41CECD642C5.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/plantean-liberar-la-autopista-siglo-xxi-4627517.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/plantean-liberar-la-autopista-siglo-xxi-4627517.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/plantean-liberar-la-autopista-siglo-xxi-4627517.html">
Plantean liberar la autopista Siglo XXI
</a>
</h4>
<p class="summary ">
Esperan firma de SCT en compromisos para pagar a los ejidatarios afectados
</p>
</div>
</div>
</div>
<div class="finanzas
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/comercios-incrementan-ventas-20-canaco-4627552.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/comercios-incrementan-ventas-20-canaco-4627552.html">
<img src="https://www.elsoldecuernavaca.com.mx/incoming/svb5ka-e7017c15-0546-4d35-b2c8-de05db973739.jpeg/ALTERNATES/LANDSCAPE_160/E7017C15-0546-4D35-B2C8-DE05DB973739.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/incoming/svb5ka-e7017c15-0546-4d35-b2c8-de05db973739.jpeg/BINARY/thumbnail/E7017C15-0546-4D35-B2C8-DE05DB973739.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="E7017C15-0546-4D35-B2C8-DE05DB973739.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/comercios-incrementan-ventas-20-canaco-4627552.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/comercios-incrementan-ventas-20-canaco-4627552.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/comercios-incrementan-ventas-20-canaco-4627552.html">
Comercios incrementan ventas 20%: Canaco
</a>
</h4>
<p class="summary ">
La gente acudió de última hora a las tiendas para comprar los regalos
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/industria-cierra-ano-con-100-mil-empleos-menos-4627463.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/industria-cierra-ano-con-100-mil-empleos-menos-4627463.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/janzbd-produccion-acero-cortesia.jpg/ALTERNATES/LANDSCAPE_160/PRODUCCION%20ACERO%20cortesia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/janzbd-produccion-acero-cortesia.jpg/BINARY/thumbnail/PRODUCCION%20ACERO%20cortesia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PRODUCCION ACERO cortesia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/industria-cierra-ano-con-100-mil-empleos-menos-4627463.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/industria-cierra-ano-con-100-mil-empleos-menos-4627463.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/industria-cierra-ano-con-100-mil-empleos-menos-4627463.html">
Industria cierra año con 100 mil empleos menos
</a>
</h4>
<p class="summary ">
La Concamin calcula que este año se generaron sólo 247 mil fuentes de trabajo en el sector, 28 por ciento menos que las creadas durante 2018
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/acuerdo-migratorio-riesgoso-para-ninos-advierte-unicef-4627500.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/acuerdo-migratorio-riesgoso-para-ninos-advierte-unicef-4627500.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/og0gmw-frontera-jorge-galindo-voz-de-la-frontera-mexicali-12.jpg/ALTERNATES/LANDSCAPE_160/FRONTERA%20jorge%20galindo%20voz%20de%20la%20frontera%20mexicali%20(12).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/og0gmw-frontera-jorge-galindo-voz-de-la-frontera-mexicali-12.jpg/BINARY/thumbnail/FRONTERA%20jorge%20galindo%20voz%20de%20la%20frontera%20mexicali%20(12).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FRONTERA jorge galindo voz de la frontera mexicali (12).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/acuerdo-migratorio-riesgoso-para-ninos-advierte-unicef-4627500.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/acuerdo-migratorio-riesgoso-para-ninos-advierte-unicef-4627500.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/acuerdo-migratorio-riesgoso-para-ninos-advierte-unicef-4627500.html">
Acuerdo migratorio, riesgoso para niños, advierte Unicef
</a>
</h4>
<p class="summary ">
Entre 2015 y 2018, el Instituto Nacional de Migración detuvo a 128 mil 645 menores; de éstos, 64.12 por ciento son niños y 35.87 por ciento son niñas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/en-derechos-humanos-mexico-esta-herido-pero-no-de-muerte-ai-4627511.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/en-derechos-humanos-mexico-esta-herido-pero-no-de-muerte-ai-4627511.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/87qn9k-tania-reneaum-panszi-amnistia-internacional-ai-1.jpg/ALTERNATES/LANDSCAPE_160/Tania%20Reneaum%20Panszi-Amnistia%20Internacional-AI%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/87qn9k-tania-reneaum-panszi-amnistia-internacional-ai-1.jpg/BINARY/thumbnail/Tania%20Reneaum%20Panszi-Amnistia%20Internacional-AI%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tania Reneaum Panszi-Amnistia Internacional-AI (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/en-derechos-humanos-mexico-esta-herido-pero-no-de-muerte-ai-4627511.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/en-derechos-humanos-mexico-esta-herido-pero-no-de-muerte-ai-4627511.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/en-derechos-humanos-mexico-esta-herido-pero-no-de-muerte-ai-4627511.html">
En Derechos Humanos, México está herido pero no de muerte: AI
</a>
</h4>
<p class="summary ">
Amnistía Internacional confía en que el gobierno de AMLO retome el rumbo y defina estrategias
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/con-encuesta-a-migrantes-buscaran-ruta-de-dinero-ilicito-4627610.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/con-encuesta-a-migrantes-buscaran-ruta-de-dinero-ilicito-4627610.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/gbyfcv-escalera-humana-para-cruzar-la-frontera-de-e.u-jorge-galindo-4.jpg/ALTERNATES/LANDSCAPE_160/ESCALERA%20HUMANA%20PARA%20CRUZAR%20LA%20FRONTERA%20DE%20E.U%20jorge%20galindo%20%20(4).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/gbyfcv-escalera-humana-para-cruzar-la-frontera-de-e.u-jorge-galindo-4.jpg/BINARY/thumbnail/ESCALERA%20HUMANA%20PARA%20CRUZAR%20LA%20FRONTERA%20DE%20E.U%20jorge%20galindo%20%20(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ESCALERA HUMANA PARA CRUZAR LA FRONTERA DE E.U jorge galindo (4).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/con-encuesta-a-migrantes-buscaran-ruta-de-dinero-ilicito-4627610.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/con-encuesta-a-migrantes-buscaran-ruta-de-dinero-ilicito-4627610.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/con-encuesta-a-migrantes-buscaran-ruta-de-dinero-ilicito-4627610.html">
Con encuesta a migrantes buscarán ruta de dinero ilícito
</a>
</h4>
<p class="summary ">
El objetivo es detectar la huella del flujo financiero del crimen organizado a través de migrantes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/mexicanos-no-ven-mejorar-su-economia-4627462.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/mexicanos-no-ven-mejorar-su-economia-4627462.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/m8r1h2-centros-comerciales-6.jpg/ALTERNATES/LANDSCAPE_160/CENTROS%20COMERCIALES%206.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/m8r1h2-centros-comerciales-6.jpg/BINARY/thumbnail/CENTROS%20COMERCIALES%206.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CENTROS COMERCIALES 6.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/mexicanos-no-ven-mejorar-su-economia-4627462.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/mexicanos-no-ven-mejorar-su-economia-4627462.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/mexicanos-no-ven-mejorar-su-economia-4627462.html">
Mexicanos no ven mejorar su economía
</a>
</h4>
<p class="summary ">
De los encuestados que consideran que mejoró, cuatro de cada 10 lo atribuyen a un cambio de circunstancias personales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/disruptores-canncura-marihuana-sin-balas-ni-cadenas-4627379.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/disruptores-canncura-marihuana-sin-balas-ni-cadenas-4627379.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/ufv29i-raul-castaneda-canncura.jpg/ALTERNATES/LANDSCAPE_160/Raul%20Castan%CC%83eda%20Canncura.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/ufv29i-raul-castaneda-canncura.jpg/BINARY/thumbnail/Raul%20Castan%CC%83eda%20Canncura.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Raul Castañeda Canncura.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/disruptores-canncura-marihuana-sin-balas-ni-cadenas-4627379.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/disruptores-canncura-marihuana-sin-balas-ni-cadenas-4627379.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/disruptores-canncura-marihuana-sin-balas-ni-cadenas-4627379.html">
Disruptores | Canncura: marihuana sin balas ni cadenas
</a>
</h4>
<p class="summary ">
En tanto la autoridad pone las reglas, la empresa mexicana se alista para ofrecer experiencias a quienes buscan cannabis con fines lúdicos o terapéuticos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1100&contextPath=1056-1068-1100-&pubId=20&cat=&meta=read-story&objId=4627618&type=article&title=Morena+quiere+prohibir+publicidad+sexista+en+medios+de+comunicaci%c3%b3n&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fmexico%2fsociedad%2fmorena-quiere-prohibir-publicidad-sexista-en-medios-de-comunicacion-4627618.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1100&amp;contextPath=1056-1068-1100-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=4627618&amp;type=article&amp;title=Morena+quiere+prohibir+publicidad+sexista+en+medios+de+comunicaci%c3%b3n&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fmexico%2fsociedad%2fmorena-quiere-prohibir-publicidad-sexista-en-medios-de-comunicacion-4627618.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1068-1100-&cat=main.ewf%2c2014&objId=250324623&title=Morena&url=tag%3amain.ewf%2c2014%3aMorena&rt=1&ctxId=1100&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1068-1100-&amp;cat=main.ewf%2c2014&amp;objId=250324623&amp;title=Morena&amp;url=tag%3amain.ewf%2c2014%3aMorena&amp;rt=1&amp;ctxId=1100&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1068-1100-&cat=main.ewf%2c2014&objId=1471955214&title=Publicidad&url=tag%3amain.ewf%2c2014%3apublicidad&rt=1&ctxId=1100&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1068-1100-&amp;cat=main.ewf%2c2014&amp;objId=1471955214&amp;title=Publicidad&amp;url=tag%3amain.ewf%2c2014%3apublicidad&amp;rt=1&amp;ctxId=1100&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-20', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_sociedad';
_sf_async_config.authors = 'Rafael Ramírez | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
