<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Usuarios de Uber, Netflix y otras plataformas pagarán más desde el lunes - El Sol de Cuernavaca</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="206769113409000"/>
<meta name="keywords" content="Netflix,Rappi,Uber, "/>
<meta name="description" content="Ahora, se deberá pagar el IVA de 16% y a los socios que generen ingresos se les empezará retener el ISR"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/finanzas/f3so5c-netflix.jpg/ALTERNATES/LANDSCAPE_1140/Netflix.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca"/>
<meta property="og:title" content="Usuarios de Uber, Netflix y otras plataformas pagarán más desde el lunes"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/finanzas/usuarios-de-uber-netflix-y-otras-plataformas-pagaran-mas-desde-el-lunes-5285280.html"/>
<meta property="og:description" content="Ahora, se deberá pagar el IVA de 16% y a los socios que generen ingresos se les empezará retener el ISR"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Usuarios de Uber, Netflix y otras plataformas pagarán más desde el lunes"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/finanzas/usuarios-de-uber-netflix-y-otras-plataformas-pagaran-mas-desde-el-lunes-5285280.html"/>
<meta name="twitter:description" content="Ahora, se deberá pagar el IVA de 16% y a los socios que generen ingresos se les empezará retener el ISR"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/finanzas/f3so5c-netflix.jpg/ALTERNATES/LANDSCAPE_400/Netflix.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldecuernavaca.com.mx/finanzas/usuarios-de-uber-netflix-y-otras-plataformas-pagaran-mas-desde-el-lunes-5285280.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/finanzas/usuarios-de-uber-netflix-y-otras-plataformas-pagaran-mas-desde-el-lunes-5285280.html/amp">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/finanzas_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '5285280');
googletag.pubads().setTargeting("topic", [
"Netflix",
"Rappi",
"Uber",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=206769113409000&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7719-0029-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 27 de mayo de 2020
</p>
</div>
<h1
class="title">
Usuarios de Uber, Netflix y otras plataformas pagarán más desde el lunes
</h1>
<h3
class="subtitle">
Ahora, se deberá pagar el IVA de 16% y a los socios que generen ingresos se les empezará a retener el ISR
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/f3so5c-netflix.jpg/ALTERNATES/LANDSCAPE_160/Netflix.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/f3so5c-netflix.jpg/BINARY/thumbnail/Netflix.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Netflix.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
La compañía señaló que utilizará el dinero en la compra y producción de contenidos, así como posibles adquisiciones estratégicas
<span class="pic-credits">/&nbsp;Foto: Reuters</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/usuarios-de-uber-netflix-y-otras-plataformas-pagaran-mas-desde-el-lunes-5285280.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/usuarios-de-uber-netflix-y-otras-plataformas-pagaran-mas-desde-el-lunes-5285280.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2ffinanzas%2fusuarios-de-uber-netflix-y-otras-plataformas-pagaran-mas-desde-el-lunes-5285280.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/usuarios-de-uber-netflix-y-otras-plataformas-pagaran-mas-desde-el-lunes-5285280.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Juan Luis Ramos | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5285280"
>
<p>A partir del lunes, los usuarios <b>Uber</b>, <b>Rappi</b>, <b>Netflix</b>, <b>Mercado Libre</b> y <b>Airbnb </b>deberán empezar a pagar el IVA de 16 por ciento. Además, a los socios que generan ingresos a partir de estas plataformas les empezarán retener el ISR.</p><p>Como consumidores de servicios, todos los usuarios sin excepción estarán obligados a pagar 16 por ciento del Impuesto al Valor Agregado (IVA) al pagar su servicio, explicó<b> Raúl Bolaños</b>, líder de la <b>Práctica Fiscal</b> de Lex Informática.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/senal-de-adn40-llega-a-amazon-prime-television-streaming-plataformas-digitales-noticias-5278700.html">
<img src="https://www.elsoldemexico.com.mx/gossip/9uszr2-adn40-amaazon.jpg/ALTERNATES/LANDSCAPE_160/adn40%20Amaazon.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/9uszr2-adn40-amaazon.jpg/BINARY/thumbnail/adn40%20Amaazon.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="adn40 Amaazon.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/senal-de-adn40-llega-a-amazon-prime-television-streaming-plataformas-digitales-noticias-5278700.html">
Señal de adn40 llega a Amazon Prime
</a>
</h4>
</div>
</article>
</p><p>Desde hace dos semanas, compañías como Netflix, Sony y Mercado libre enviaron comunicados a sus usuarios avisándoles del incremento en tarifas producto del IVA.</p><p>Pero no sólo los consumidores se verán afectados en sus bolsillos. Conductores, repartidores, anfitriones y vendedores que ganan dinero por medio de estas plataformas deberán descontar de sus ganancias el Impuesto Sobre la Renta (ISR), que es variable y depende de los ingresos que obtengan cada mes.</p><p>Bolaños recordó que hay diversos esquemas para estas plataformas. La primera es la de los streaming, que son empresas que operan en la nube y ofrecen entretenimiento, como el caso de Netflix y Spotify, las cuales están libres de ISR, pero sus usuarios sí deben pagar IVA.</p><p>En el caso de las empresas de transporte, como Uber y DiDi; de hospedaje como Airbnb, y de intercambio comercial como Mercado Libre, quienes las utilizan para ganar dinero deberán pagar ISR, el cual será retenido por la compañía y dependerá del monto de ingresos mensuales que se reporten, añadió el especialista.</p><p>
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/pbpcy3-app-uber-viajes-taxi-aplicaciones-afp.jpg/ALTERNATES/FREE_160/app%20uber%20viajes%20taxi%20aplicaciones%20afp.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/pbpcy3-app-uber-viajes-taxi-aplicaciones-afp.jpg/BINARY/thumbnail/app%20uber%20viajes%20taxi%20aplicaciones%20afp.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="app uber viajes taxi aplicaciones afp.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>De acuerdo con el artículo 113-A de la Ley del ISR, el impuesto que paguen los socios conductores de las plataformas de transporte privado será de dos, tres, cuatro u ocho por ciento de sus ingresos, según el monto.</p><p>Esto es, si un conductor gana menos de cinco mil 500 pesos en un mes, pagará solo dos por ciento de ISR, pero si supera los 21 mil pesos se le retendrá ocho por ciento.</p><p>En el caso de las plataformas de servicios de hospedaje, los anfitriones pagarán dos por ciento de ISR si sus ingresos en el mes son menores a cinco mil pesos; de tres por ciento si llegan a los 15 mil pesos; de cinco si son hasta 35 mil pesos, y de 10 por ciento si son superiores.</p><p>Tratándose de la enajenación de bienes y prestación de servicios a través de plataformas electrónicas, el usuario que venda un producto o servicio deberá pagar de 0.4 a 5.4 por ciento por concepto de ISR, dependiendo de si la venta es menor a mil 500 pesos o mayor a 100 mil.</p><p>
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/8js6h1-mercado-libre.jpg/ALTERNATES/FREE_160/Mercado%20Libre.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/8js6h1-mercado-libre.jpg/BINARY/thumbnail/Mercado%20Libre.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mercado Libre.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Se registraron 139 reportes por fraude cometido en portales
<span class="pic-credits">/&nbsp;Foto: Daniel Galeana</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Además, estos contribuyentes estarán obligados a emitir Comprobantes Fiscales Digitales a los usuarios, los cuales deberán ser enviados por correo electrónico.</p><p>Pese a que los trabajadores van a percibir menos ingresos por el pago de impuestos, Bolaños destacó que como cualquier contribuyente podrán acreditar la retención en sus declaraciones de impuestos.</p><p><br></p><h3>Te recomendamos el podcast ⬇</h3><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://open.spotify.com/embed-podcast/episode/3PNOtbJ4PvnYdJdRE6FOxV" width="100%" height="232" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div>
</div>
</section>
</p><p><b><a href="https://open.spotify.com/episode/3PNOtbJ4PvnYdJdRE6FOxV" title="Escucha en Spotify" target="_blank" rel="Follow">Spotify</a></b></p><p><b><a href="https://podcasts.apple.com/mx/podcast/una-semana-extra%C3%B1a-para-la-econom%C3%ADa-mexicana/id1492161430?i=1000475589270&amp;l=en" title="Escucha en iOS" target="_blank" rel="Follow">Apple Podcasts</a></b></p><p><b><a href="https://podcasts.google.com/feed/aHR0cHM6Ly93d3cub21ueWNvbnRlbnQuY29tL2QvcGxheWxpc3QvNDk0ODg5MzItMzJkMi00MjdhLWFhYTctYWFkMzAwZTdhZTZjLzc0YTAyOTQyLTNlNTUtNGJmMi05YWI5LWFiMjYwMTg5ZDllYS9hOThkZmVhNS00MmU4LTQwNDMtYmYzMS1hYjI2MDE4YjExYzYvcG9kY2FzdC5yc3M/episode/MmFiYzg4YjctNzRmZi00MmYwLTlhMmQtYWJjNTAwNTM4NGVj?ved=0CAYQ38oDahcKEwjQsNHEgc3pAhUAAAAAHQAAAAAQAQ" target="_blank" rel="Follow" title="Escucha en Android">Google Podcasts</a></b></p><p><b><a href="https://omny.fm/shows/econom-a-pesada/una-semana-extra-a-para-la-econom-a-mexicana" title="Escucha en Omny" target="_blank" rel="Follow">Omny</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5285280 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5285280").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5285280").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5285280").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5285280"
>
<p>A partir del lunes, los usuarios <b>Uber</b>, <b>Rappi</b>, <b>Netflix</b>, <b>Mercado Libre</b> y <b>Airbnb </b>deberán empezar a pagar el IVA de 16 por ciento. Además, a los socios que generan ingresos a partir de estas plataformas les empezarán retener el ISR.</p><p>Como consumidores de servicios, todos los usuarios sin excepción estarán obligados a pagar 16 por ciento del Impuesto al Valor Agregado (IVA) al pagar su servicio, explicó<b> Raúl Bolaños</b>, líder de la <b>Práctica Fiscal</b> de Lex Informática.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/senal-de-adn40-llega-a-amazon-prime-television-streaming-plataformas-digitales-noticias-5278700.html">
<img src="https://www.elsoldemexico.com.mx/gossip/9uszr2-adn40-amaazon.jpg/ALTERNATES/LANDSCAPE_160/adn40%20Amaazon.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/9uszr2-adn40-amaazon.jpg/BINARY/thumbnail/adn40%20Amaazon.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="adn40 Amaazon.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/senal-de-adn40-llega-a-amazon-prime-television-streaming-plataformas-digitales-noticias-5278700.html">
Señal de adn40 llega a Amazon Prime
</a>
</h4>
</div>
</article>
</p><p>Desde hace dos semanas, compañías como Netflix, Sony y Mercado libre enviaron comunicados a sus usuarios avisándoles del incremento en tarifas producto del IVA.</p><p>Pero no sólo los consumidores se verán afectados en sus bolsillos. Conductores, repartidores, anfitriones y vendedores que ganan dinero por medio de estas plataformas deberán descontar de sus ganancias el Impuesto Sobre la Renta (ISR), que es variable y depende de los ingresos que obtengan cada mes.</p><p>Bolaños recordó que hay diversos esquemas para estas plataformas. La primera es la de los streaming, que son empresas que operan en la nube y ofrecen entretenimiento, como el caso de Netflix y Spotify, las cuales están libres de ISR, pero sus usuarios sí deben pagar IVA.</p><p>En el caso de las empresas de transporte, como Uber y DiDi; de hospedaje como Airbnb, y de intercambio comercial como Mercado Libre, quienes las utilizan para ganar dinero deberán pagar ISR, el cual será retenido por la compañía y dependerá del monto de ingresos mensuales que se reporten, añadió el especialista.</p><p>
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/pbpcy3-app-uber-viajes-taxi-aplicaciones-afp.jpg/ALTERNATES/FREE_160/app%20uber%20viajes%20taxi%20aplicaciones%20afp.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/pbpcy3-app-uber-viajes-taxi-aplicaciones-afp.jpg/BINARY/thumbnail/app%20uber%20viajes%20taxi%20aplicaciones%20afp.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="app uber viajes taxi aplicaciones afp.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>De acuerdo con el artículo 113-A de la Ley del ISR, el impuesto que paguen los socios conductores de las plataformas de transporte privado será de dos, tres, cuatro u ocho por ciento de sus ingresos, según el monto.</p><p>Esto es, si un conductor gana menos de cinco mil 500 pesos en un mes, pagará solo dos por ciento de ISR, pero si supera los 21 mil pesos se le retendrá ocho por ciento.</p><p>En el caso de las plataformas de servicios de hospedaje, los anfitriones pagarán dos por ciento de ISR si sus ingresos en el mes son menores a cinco mil pesos; de tres por ciento si llegan a los 15 mil pesos; de cinco si son hasta 35 mil pesos, y de 10 por ciento si son superiores.</p><p>Tratándose de la enajenación de bienes y prestación de servicios a través de plataformas electrónicas, el usuario que venda un producto o servicio deberá pagar de 0.4 a 5.4 por ciento por concepto de ISR, dependiendo de si la venta es menor a mil 500 pesos o mayor a 100 mil.</p><p>
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/8js6h1-mercado-libre.jpg/ALTERNATES/FREE_160/Mercado%20Libre.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/8js6h1-mercado-libre.jpg/BINARY/thumbnail/Mercado%20Libre.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mercado Libre.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Se registraron 139 reportes por fraude cometido en portales
<span class="pic-credits">/&nbsp;Foto: Daniel Galeana</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Además, estos contribuyentes estarán obligados a emitir Comprobantes Fiscales Digitales a los usuarios, los cuales deberán ser enviados por correo electrónico.</p><p>Pese a que los trabajadores van a percibir menos ingresos por el pago de impuestos, Bolaños destacó que como cualquier contribuyente podrán acreditar la retención en sus declaraciones de impuestos.</p><p><br></p><h3>Te recomendamos el podcast ⬇</h3><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://open.spotify.com/embed-podcast/episode/3PNOtbJ4PvnYdJdRE6FOxV" width="100%" height="232" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div>
</div>
</section>
</p><p><b><a href="https://open.spotify.com/episode/3PNOtbJ4PvnYdJdRE6FOxV" title="Escucha en Spotify" target="_blank" rel="Follow">Spotify</a></b></p><p><b><a href="https://podcasts.apple.com/mx/podcast/una-semana-extra%C3%B1a-para-la-econom%C3%ADa-mexicana/id1492161430?i=1000475589270&amp;l=en" title="Escucha en iOS" target="_blank" rel="Follow">Apple Podcasts</a></b></p><p><b><a href="https://podcasts.google.com/feed/aHR0cHM6Ly93d3cub21ueWNvbnRlbnQuY29tL2QvcGxheWxpc3QvNDk0ODg5MzItMzJkMi00MjdhLWFhYTctYWFkMzAwZTdhZTZjLzc0YTAyOTQyLTNlNTUtNGJmMi05YWI5LWFiMjYwMTg5ZDllYS9hOThkZmVhNS00MmU4LTQwNDMtYmYzMS1hYjI2MDE4YjExYzYvcG9kY2FzdC5yc3M/episode/MmFiYzg4YjctNzRmZi00MmYwLTlhMmQtYWJjNTAwNTM4NGVj?ved=0CAYQ38oDahcKEwjQsNHEgc3pAhUAAAAAHQAAAAAQAQ" target="_blank" rel="Follow" title="Escucha en Android">Google Podcasts</a></b></p><p><b><a href="https://omny.fm/shows/econom-a-pesada/una-semana-extra-a-para-la-econom-a-mexicana" title="Escucha en Omny" target="_blank" rel="Follow">Omny</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5285280 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5285280").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5285280").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5285280").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/uber" class ="item-tags" >
Uber
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/Rappi" class ="item-tags" >
Rappi
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/netflix" class ="item-tags" >
Netflix
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/finanzas/usuarios-de-uber-netflix-y-otras-plataformas-pagaran-mas-desde-el-lunes-5285280.html/default/wf.fragment/e8bf1410-6956-43ac-888a-1b00835e7314"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/aumenta-el-poder-y-criticas-a-amazon-5270577.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/i1pema-amazon.jpg/ALTERNATES/LANDSCAPE_160/amazon.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/i1pema-amazon.jpg/BINARY/thumbnail/amazon.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amazon.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/aumenta-el-poder-y-criticas-a-amazon-5270577.html">
Aumenta el poder y críticas a Amazon
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/a-partir-de-junio-podrias-pagar-mas-por-usar-estos-servicios-digitales-netflix-spotify-playstation-nintendo-uber-rappi-twitter-facebook-5201804.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/xvvfm-control-ps4.jpg/ALTERNATES/LANDSCAPE_160/Control%20PS4.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/xvvfm-control-ps4.jpg/BINARY/thumbnail/Control%20PS4.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Control PS4.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/"> Doble Vía </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/doble-via/a-partir-de-junio-podrias-pagar-mas-por-usar-estos-servicios-digitales-netflix-spotify-playstation-nintendo-uber-rappi-twitter-facebook-5201804.html">
Además de Netflix, videojuegos y otros servicios digitales serán más caros
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/en-plena-cuarentena-netflix-anuncia-alza-de-precios-en-mexico-coronavirus-covid-19-5199627.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/mercados/oj93gj-netflix-logo.jpg/ALTERNATES/LANDSCAPE_160/netflix-logo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/mercados/oj93gj-netflix-logo.jpg/BINARY/thumbnail/netflix-logo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="netflix-logo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/en-plena-cuarentena-netflix-anuncia-alza-de-precios-en-mexico-coronavirus-covid-19-5199627.html">
En plena cuarentena, Netflix anuncia alza de precios en México
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/finanzas/usuarios-de-uber-netflix-y-otras-plataformas-pagaran-mas-desde-el-lunes-5285280.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/vence-al-coronavirus-en-el-hospital-general-jose-g.-parres-5285793.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/kcmj53-vence-al-coronavirus.png/ALTERNATES/LANDSCAPE_160/Vence%20al%20coronavirus.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/kcmj53-vence-al-coronavirus.png/BINARY/thumbnail/Vence%20al%20coronavirus.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vence al coronavirus.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/vence-al-coronavirus-en-el-hospital-general-jose-g.-parres-5285793.html">
Vence al coronavirus en el hospital general “José G. Parres”
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/en-xoxocotla-habra-operativos-ante-incremento-de-casos-de-covid-19-5280640.html"> En Xoxocotla: Habrá operativos ante incremento de casos de Covid-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/ejercito-y-marina-esperanza-ante-la-delincuencia-5273375.html"> Ejército y Marina, esperanza ante la delincuencia</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/intensifican-operativo-para-inhibir-la-movilidad-en-xochitepec-5280092.html"> Intensifican operativo para inhibir la movilidad en Xochitepec</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/denuncian-incremento-de-delitos-en-lomas-de-ahuatlan-5284635.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/denuncian-incremento-de-delitos-en-lomas-de-ahuatlan-5284635.html">
<img src="https://www.elsoldecuernavaca.com.mx/policiaca/pvu3td-ahuatlan-2.jpeg/ALTERNATES/LANDSCAPE_160/Ahuatl%C3%A1n%202.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/policiaca/pvu3td-ahuatlan-2.jpeg/BINARY/thumbnail/Ahuatl%C3%A1n%202.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ahuatlán 2.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/denuncian-incremento-de-delitos-en-lomas-de-ahuatlan-5284635.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/denuncian-incremento-de-delitos-en-lomas-de-ahuatlan-5284635.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/denuncian-incremento-de-delitos-en-lomas-de-ahuatlan-5284635.html">
Denuncian incremento de delitos en Lomas de Ahuatlán
</a>
</h4>
<p class="summary ">
Advierten que si la autoridad no actúa se harán justicia por propia mano
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/proponen-que-sapac-sea-evaluado-en-el-aquarating-5284319.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/proponen-que-sapac-sea-evaluado-en-el-aquarating-5284319.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/cltq7y-sapac-7.jpeg/ALTERNATES/LANDSCAPE_160/SAPAC%20(7).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/cltq7y-sapac-7.jpeg/BINARY/thumbnail/SAPAC%20(7).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SAPAC (7).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/proponen-que-sapac-sea-evaluado-en-el-aquarating-5284319.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/proponen-que-sapac-sea-evaluado-en-el-aquarating-5284319.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/proponen-que-sapac-sea-evaluado-en-el-aquarating-5284319.html">
Proponen que SAPAC sea evaluado en el AquaRating
</a>
</h4>
<p class="summary ">
Morelos Rinde Cuentas busca que el sistema se maneje con transparencia, calidad y brinde mejor servicio a los usuarios
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/extiende-cuauhtemoc-blanco-la-cuarentena-5281502.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/extiende-cuauhtemoc-blanco-la-cuarentena-5281502.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/1no62w-cuauhtemoc-blanco/ALTERNATES/LANDSCAPE_160/Cuauht%C3%A9moc%20Blanco"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/1no62w-cuauhtemoc-blanco/BINARY/thumbnail/Cuauht%C3%A9moc%20Blanco"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cuauhtémoc Blanco"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/extiende-cuauhtemoc-blanco-la-cuarentena-5281502.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/extiende-cuauhtemoc-blanco-la-cuarentena-5281502.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/extiende-cuauhtemoc-blanco-la-cuarentena-5281502.html">
Extiende Cuauhtémoc Blanco la cuarentena
</a>
</h4>
<p class="summary ">
En reunión con la CONAGO, el gobernador advirtió que el aislamiento se extenderá “unas semanas más”
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/llenos-de-hambre-5286247.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/cultura/llenos-de-hambre-5286247.html">
<img src="https://www.elsoldecuernavaca.com.mx/deportes/scfowp-logo-sol.jfif/ALTERNATES/LANDSCAPE_160/Logo%20sol.jfif"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/deportes/scfowp-logo-sol.jfif/BINARY/thumbnail/Logo%20sol.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Logo sol.jfif"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/cultura/llenos-de-hambre-5286247.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/cultura/llenos-de-hambre-5286247.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/llenos-de-hambre-5286247.html">
Llenos de hambre
</a>
</h4>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/en-cuernavaca-reactivacion-escalonada-para-salvar-vidas-5286214.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/en-cuernavaca-reactivacion-escalonada-para-salvar-vidas-5286214.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/6z3582-tu-me-cuidas.jpeg/ALTERNATES/LANDSCAPE_160/Tu%20me%20Cuidas.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/6z3582-tu-me-cuidas.jpeg/BINARY/thumbnail/Tu%20me%20Cuidas.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tu me Cuidas.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/en-cuernavaca-reactivacion-escalonada-para-salvar-vidas-5286214.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/en-cuernavaca-reactivacion-escalonada-para-salvar-vidas-5286214.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/en-cuernavaca-reactivacion-escalonada-para-salvar-vidas-5286214.html">
En Cuernavaca: Reactivación escalonada para salvar vidas
</a>
</h4>
<p class="summary ">
A través de la Secretaría de Desarrollo Económico y Turismo municipal se mantiene comunicación permanente con los sectores productivos para informarles cómo será la apertura de negocios 
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/se-reune-villalobos-con-comerciantes-de-las-plazas-lido-y-degollado-5286167.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/se-reune-villalobos-con-comerciantes-de-las-plazas-lido-y-degollado-5286167.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/2t46n0-sana-distancia.jpeg/ALTERNATES/LANDSCAPE_160/Sana%20Distancia.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/2t46n0-sana-distancia.jpeg/BINARY/thumbnail/Sana%20Distancia.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sana Distancia.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/se-reune-villalobos-con-comerciantes-de-las-plazas-lido-y-degollado-5286167.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/se-reune-villalobos-con-comerciantes-de-las-plazas-lido-y-degollado-5286167.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/se-reune-villalobos-con-comerciantes-de-las-plazas-lido-y-degollado-5286167.html">
Se reúne Villalobos con comerciantes de las plazas Lido y Degollado
</a>
</h4>
<p class="summary ">
Acordaron trabajar juntos para avanzar en una reactivación comercial sin riesgos para clientes y vendedores
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/gael-garcia-logra-victoria-en-la-corte-en-pleito-con-johnnie-walker-5286154.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/gael-garcia-logra-victoria-en-la-corte-en-pleito-con-johnnie-walker-5286154.html">
<img src="https://www.elsoldemexico.com.mx/cultura/pw9ej4-gael.jpg/ALTERNATES/LANDSCAPE_160/gael.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/pw9ej4-gael.jpg/BINARY/thumbnail/gael.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gael.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/gael-garcia-logra-victoria-en-la-corte-en-pleito-con-johnnie-walker-5286154.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/gael-garcia-logra-victoria-en-la-corte-en-pleito-con-johnnie-walker-5286154.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/gael-garcia-logra-victoria-en-la-corte-en-pleito-con-johnnie-walker-5286154.html">
Gael García logra victoria en la Corte en pleito con Johnnie Walker
</a>
</h4>
<p class="summary ">
El pleito legal con la empresa Diageo México fue por daño material, luego de que se utilizó su imagen y prestigio en una campaña publicitaria para el whisky
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/historias-de-covid-19-apenas-tenia-15-dias-de-nacida-y-ya-estaba-contagiada-por-el-virus-5285973.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/historias-de-covid-19-apenas-tenia-15-dias-de-nacida-y-ya-estaba-contagiada-por-el-virus-5285973.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/hoqp5t-bebe-covid2.jpg/ALTERNATES/LANDSCAPE_160/bebe-covid2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/hoqp5t-bebe-covid2.jpg/BINARY/thumbnail/bebe-covid2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bebe-covid2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/historias-de-covid-19-apenas-tenia-15-dias-de-nacida-y-ya-estaba-contagiada-por-el-virus-5285973.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/historias-de-covid-19-apenas-tenia-15-dias-de-nacida-y-ya-estaba-contagiada-por-el-virus-5285973.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/historias-de-covid-19-apenas-tenia-15-dias-de-nacida-y-ya-estaba-contagiada-por-el-virus-5285973.html">
Historias de Covid-19: Apenas tenía 15 días de nacida y ya estaba contagiada por el virus
</a>
</h4>
<p class="summary ">
Mariana fue una de las bebés recién nacidas que dio positivo por coronavirus pero logró ganarle la batalla
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/el-cae-ofrecera-clases-virtuales-a-partir-de-junio-5286088.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/cultura/el-cae-ofrecera-clases-virtuales-a-partir-de-junio-5286088.html">
<img src="https://www.elsoldecuernavaca.com.mx/incoming/e4rxff-cae-5.jpg/ALTERNATES/LANDSCAPE_160/CAE%20(5).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/incoming/e4rxff-cae-5.jpg/BINARY/thumbnail/CAE%20(5).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CAE (5).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/cultura/el-cae-ofrecera-clases-virtuales-a-partir-de-junio-5286088.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/cultura/el-cae-ofrecera-clases-virtuales-a-partir-de-junio-5286088.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/el-cae-ofrecera-clases-virtuales-a-partir-de-junio-5286088.html">
El CAE ofrecerá clases virtuales a partir de junio </a>
</h4>
<p class="summary ">
Actualmente se tiene un registro de 72 agrupaciones de teatro activas y 43 agrupaciones de danza activas en Morelos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1064&contextPath=1056-1064-&pubId=20&cat=&meta=read-story&objId=5285280&type=article&title=Usuarios+de+Uber%2c+Netflix+y+otras+plataformas+pagar%c3%a1n+m%c3%a1s+desde+el+lunes&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2ffinanzas%2fusuarios-de-uber-netflix-y-otras-plataformas-pagaran-mas-desde-el-lunes-5285280.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1064&amp;contextPath=1056-1064-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=5285280&amp;type=article&amp;title=Usuarios+de+Uber%2c+Netflix+y+otras+plataformas+pagar%c3%a1n+m%c3%a1s+desde+el+lunes&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2ffinanzas%2fusuarios-de-uber-netflix-y-otras-plataformas-pagaran-mas-desde-el-lunes-5285280.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1064-&cat=main.ewf%2c2014&objId=1966938657&title=Netflix&url=tag%3amain.ewf%2c2014%3anetflix&rt=1&ctxId=1064&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1064-&amp;cat=main.ewf%2c2014&amp;objId=1966938657&amp;title=Netflix&amp;url=tag%3amain.ewf%2c2014%3anetflix&amp;rt=1&amp;ctxId=1064&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1064-&cat=main.ewf%2c2014&objId=1688925513&title=Rappi&url=tag%3amain.ewf%2c2014%3aRappi&rt=1&ctxId=1064&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1064-&amp;cat=main.ewf%2c2014&amp;objId=1688925513&amp;title=Rappi&amp;url=tag%3amain.ewf%2c2014%3aRappi&amp;rt=1&amp;ctxId=1064&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1064-&cat=main.ewf%2c2014&objId=484580959&title=Uber&url=tag%3amain.ewf%2c2014%3auber&rt=1&ctxId=1064&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1064-&amp;cat=main.ewf%2c2014&amp;objId=484580959&amp;title=Uber&amp;url=tag%3amain.ewf%2c2014%3auber&amp;rt=1&amp;ctxId=1064&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-20', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Juan Luis Ramos | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
