<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Clásico del futbol chileno, suspendido por violencia de barras - El Sol de Cuernavaca</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="206769113409000"/>
<meta name="keywords" content="Futbol Internacional,Chile, "/>
<meta name="description" content="El argentino Nicolás Blandi, delantero de Colo Colo, fue herido en ambas piernas por los fuegos artificiales lanzados desde su propia barra"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/deportes/futbol/lq6w7j-clasico-futbol-chile-twitter-radio19deabril.jpg/ALTERNATES/LANDSCAPE_1140/clasico%20futbol%20chile%20TWITTER%20@Radio19deAbril.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca"/>
<meta property="og:title" content="Clásico del futbol chileno, suspendido por violencia de barras"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/deportes/futbol/clasico-del-futbol-chileno-suspendido-por-violencia-de-barras-bravas-colo-colo-universidad-catolica-4845170.html"/>
<meta property="og:description" content="El argentino Nicolás Blandi, delantero de Colo Colo, fue herido en ambas piernas por los fuegos artificiales lanzados desde su propia barra"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Clásico del futbol chileno, suspendido por violencia de barras"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/deportes/futbol/clasico-del-futbol-chileno-suspendido-por-violencia-de-barras-bravas-colo-colo-universidad-catolica-4845170.html"/>
<meta name="twitter:description" content="El argentino Nicolás Blandi, delantero de Colo Colo, fue herido en ambas piernas por los fuegos artificiales lanzados desde su propia barra"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/deportes/futbol/lq6w7j-clasico-futbol-chile-twitter-radio19deabril.jpg/ALTERNATES/LANDSCAPE_400/clasico%20futbol%20chile%20TWITTER%20@Radio19deAbril.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/clasico-del-futbol-chileno-suspendido-por-violencia-de-barras-bravas-colo-colo-universidad-catolica-4845170.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/clasico-del-futbol-chileno-suspendido-por-violencia-de-barras-bravas-colo-colo-universidad-catolica-4845170.html/amp">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/deportes_futbol_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/deportes_futbol_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/deportes_futbol_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/deportes_futbol_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/deportes_futbol_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '4845170');
googletag.pubads().setTargeting("topic", [
"Futbol Internacional",
"Chile",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=206769113409000&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/">
Futbol
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 16 de febrero de 2020
</p>
</div>
<h1
class="title">
Clásico del futbol chileno, suspendido por violencia de barras
</h1>
<h3
class="subtitle">
El argentino Nicolás Blandi, delantero de Colo Colo, fue herido en ambas piernas por los fuegos artificiales lanzados desde su propia barra
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/lq6w7j-clasico-futbol-chile-twitter-radio19deabril.jpg/ALTERNATES/LANDSCAPE_160/clasico%20futbol%20chile%20TWITTER%20@Radio19deAbril.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/lq6w7j-clasico-futbol-chile-twitter-radio19deabril.jpg/BINARY/thumbnail/clasico%20futbol%20chile%20TWITTER%20@Radio19deAbril.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="clasico futbol chile TWITTER @Radio19deAbril.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto @Radio19deAbril</span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/clasico-del-futbol-chileno-suspendido-por-violencia-de-barras-bravas-colo-colo-universidad-catolica-4845170.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/clasico-del-futbol-chileno-suspendido-por-violencia-de-barras-bravas-colo-colo-universidad-catolica-4845170.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/clasico-del-futbol-chileno-suspendido-por-violencia-de-barras-bravas-colo-colo-universidad-catolica-4845170.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fdeportes%2ffutbol%2fclasico-del-futbol-chileno-suspendido-por-violencia-de-barras-bravas-colo-colo-universidad-catolica-4845170.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Clásico del futbol chileno, suspendido por violencia de barras&amp;body=https://www.elsoldecuernavaca.com.mx/deportes/futbol/clasico-del-futbol-chileno-suspendido-por-violencia-de-barras-bravas-colo-colo-universidad-catolica-4845170.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
AFP
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4845170"
>
<p>El clásico del futbol chileno entre Colo Colo y Universidad Católica fue suspendido este domingo por la violencia de barras bravas, en el segundo partido que se cancela este año en medio de protestas vinculadas a la crisis social en Chile.</p><p>El argentino Nicolás Blandi, delantero de Colo Colo, fue herido en ambas piernas por los fuegos artificiales lanzados desde su propia barra, conocida como la Garra Blanca, que también le provocó problemas auditivos, por lo que se desplomó en la cancha siendo auxiliado por el resto de los jugadores, según imágenes de la transmisión oficial del partido emitidas por el canal del Futbol (CDF).</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/deportes/premio-al-jugador-mas-valioso-del-partido-de-las-estrellas-se-llamara-kobe-bryant-nba-4844737.html">
<img src="https://www.elsoldemexico.com.mx/deportes/wwcb1f-kobebryant-afp11.jpg/ALTERNATES/LANDSCAPE_160/kobebryant-afp11.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/wwcb1f-kobebryant-afp11.jpg/BINARY/thumbnail/kobebryant-afp11.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="kobebryant-afp11.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/premio-al-jugador-mas-valioso-del-partido-de-las-estrellas-se-llamara-kobe-bryant-nba-4844737.html">
Premio al MVP del Juego de Estrellas se llamará Kobe Bryant
</a>
</h4>
</div>
</article>
</p><p>Tras ello el árbitro Piero Maza decidió suspender el partido faltando 20 minutos para el final. Hasta ese momento ganaba Católica por 2-0.</p><p>&quot;Luego de ver una herida sangrante de un jugador decidimos terminar el partido&quot;, dijo Maza al CDF.</p><p>Antes de la lesión de Blandi, el arquero de Católica, Matías Dituro, se quejó porque le lanzaron un teléfono celular. En el primer tiempo, el árbitro había suspendido el juego por seis minutos debido al incesante lanzamiento de fuegos artificiales y cánticos de los hinchas en contra del presidente Sebastián Piñera.</p><p>La violencia de las barras chilenas, un hecho que se ha hecho habitual en el torneo local, se produce bajo el contexto particular de la crisis social que sufre Chile desde el 18 de octubre pasado.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">¡SUSPENDIDO!<br><br>La Universidad Católica lo ganaba 2 a 0 cuando recrudecieron las manifestaciones en contra del régimen de Piñera, en donde Nicolás Blandi resultó alcanzado por fuegos artificiales quedando con heridas menores en sus piernas.<br><br>Convensámonos: ¡No hay Normalidad! <a href="https://t.co/7EH8HeqrVc">pic.twitter.com/7EH8HeqrVc</a></p>&mdash; Radio 19 de Abril (@Radio19deAbril) <a href="https://twitter.com/Radio19deAbril/status/1229180241828077568?ref_src=twsrc%5Etfw">February 16, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Las barras de los equipos más grandes: Colo Colo, Universidad de Chile y Universidad Católica, han participado activamente de las protestas del estallido social que ha dejado 31 muertos.</p><p>&quot;Los pacos (policías) los mataron&quot;, decía un lienzo en una de las tribunas del estadio de Colo Colo.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Hinchas de <a href="https://twitter.com/ColoColo?ref_src=twsrc%5Etfw">@ColoColo</a> despliegan un lienzo con el mensaje “Los pacos los mataron” lanzando fuegos artificiales a la cancha. El partido se encuentra detenido <a href="https://twitter.com/ElGraficoChile?ref_src=twsrc%5Etfw">@ElGraficoChile</a> <a href="https://t.co/kBo6l4JPrC">pic.twitter.com/kBo6l4JPrC</a></p>&mdash; Nicolás Valenzuela (@nvalenzuelamora) <a href="https://twitter.com/nvalenzuelamora/status/1229153718697889793?ref_src=twsrc%5Etfw">February 16, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">De hoy en el estadio monumental en el partido de <a href="https://twitter.com/hashtag/Colocolo?src=hash&amp;ref_src=twsrc%5Etfw">#Colocolo</a> vs <a href="https://twitter.com/hashtag/UCatolica?src=hash&amp;ref_src=twsrc%5Etfw">#UCatolica</a> , la gente lo grita fuerte y claro. Sebastián <a href="https://twitter.com/hashtag/Pi%C3%B1era?src=hash&amp;ref_src=twsrc%5Etfw">#Piñera</a> es un asesino igual que <a href="https://twitter.com/hashtag/Pinochet?src=hash&amp;ref_src=twsrc%5Etfw">#Pinochet</a>. Nunca más podrá caminar tranquilo, siempre se los recordaremos.<a href="https://twitter.com/hashtag/JusticiaParaNeco?src=hash&amp;ref_src=twsrc%5Etfw">#JusticiaParaNeco</a> <a href="https://twitter.com/hashtag/SinJusticiaNoHayPaz?src=hash&amp;ref_src=twsrc%5Etfw">#SinJusticiaNoHayPaz</a> <a href="https://t.co/oRdjnTFo9l">pic.twitter.com/oRdjnTFo9l</a></p>&mdash; Rubens #YoApruebo (@krdnio) <a href="https://twitter.com/krdnio/status/1229196223892074502?ref_src=twsrc%5Etfw">February 17, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4845170 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4845170").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4845170").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4845170").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page//tag"></script>
</div>
<div>
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/c40215f7-8c84-406a-89f8-ee671268dcac/c40215f7-8c84-406a-89f8-ee671268dcac.js"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4845170"
>
<p>El clásico del futbol chileno entre Colo Colo y Universidad Católica fue suspendido este domingo por la violencia de barras bravas, en el segundo partido que se cancela este año en medio de protestas vinculadas a la crisis social en Chile.</p><p>El argentino Nicolás Blandi, delantero de Colo Colo, fue herido en ambas piernas por los fuegos artificiales lanzados desde su propia barra, conocida como la Garra Blanca, que también le provocó problemas auditivos, por lo que se desplomó en la cancha siendo auxiliado por el resto de los jugadores, según imágenes de la transmisión oficial del partido emitidas por el canal del Futbol (CDF).</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/deportes/premio-al-jugador-mas-valioso-del-partido-de-las-estrellas-se-llamara-kobe-bryant-nba-4844737.html">
<img src="https://www.elsoldemexico.com.mx/deportes/wwcb1f-kobebryant-afp11.jpg/ALTERNATES/LANDSCAPE_160/kobebryant-afp11.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/wwcb1f-kobebryant-afp11.jpg/BINARY/thumbnail/kobebryant-afp11.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="kobebryant-afp11.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/premio-al-jugador-mas-valioso-del-partido-de-las-estrellas-se-llamara-kobe-bryant-nba-4844737.html">
Premio al MVP del Juego de Estrellas se llamará Kobe Bryant
</a>
</h4>
</div>
</article>
</p><p>Tras ello el árbitro Piero Maza decidió suspender el partido faltando 20 minutos para el final. Hasta ese momento ganaba Católica por 2-0.</p><p>&quot;Luego de ver una herida sangrante de un jugador decidimos terminar el partido&quot;, dijo Maza al CDF.</p><p>Antes de la lesión de Blandi, el arquero de Católica, Matías Dituro, se quejó porque le lanzaron un teléfono celular. En el primer tiempo, el árbitro había suspendido el juego por seis minutos debido al incesante lanzamiento de fuegos artificiales y cánticos de los hinchas en contra del presidente Sebastián Piñera.</p><p>La violencia de las barras chilenas, un hecho que se ha hecho habitual en el torneo local, se produce bajo el contexto particular de la crisis social que sufre Chile desde el 18 de octubre pasado.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">¡SUSPENDIDO!<br><br>La Universidad Católica lo ganaba 2 a 0 cuando recrudecieron las manifestaciones en contra del régimen de Piñera, en donde Nicolás Blandi resultó alcanzado por fuegos artificiales quedando con heridas menores en sus piernas.<br><br>Convensámonos: ¡No hay Normalidad! <a href="https://t.co/7EH8HeqrVc">pic.twitter.com/7EH8HeqrVc</a></p>&mdash; Radio 19 de Abril (@Radio19deAbril) <a href="https://twitter.com/Radio19deAbril/status/1229180241828077568?ref_src=twsrc%5Etfw">February 16, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Las barras de los equipos más grandes: Colo Colo, Universidad de Chile y Universidad Católica, han participado activamente de las protestas del estallido social que ha dejado 31 muertos.</p><p>&quot;Los pacos (policías) los mataron&quot;, decía un lienzo en una de las tribunas del estadio de Colo Colo.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Hinchas de <a href="https://twitter.com/ColoColo?ref_src=twsrc%5Etfw">@ColoColo</a> despliegan un lienzo con el mensaje “Los pacos los mataron” lanzando fuegos artificiales a la cancha. El partido se encuentra detenido <a href="https://twitter.com/ElGraficoChile?ref_src=twsrc%5Etfw">@ElGraficoChile</a> <a href="https://t.co/kBo6l4JPrC">pic.twitter.com/kBo6l4JPrC</a></p>&mdash; Nicolás Valenzuela (@nvalenzuelamora) <a href="https://twitter.com/nvalenzuelamora/status/1229153718697889793?ref_src=twsrc%5Etfw">February 16, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">De hoy en el estadio monumental en el partido de <a href="https://twitter.com/hashtag/Colocolo?src=hash&amp;ref_src=twsrc%5Etfw">#Colocolo</a> vs <a href="https://twitter.com/hashtag/UCatolica?src=hash&amp;ref_src=twsrc%5Etfw">#UCatolica</a> , la gente lo grita fuerte y claro. Sebastián <a href="https://twitter.com/hashtag/Pi%C3%B1era?src=hash&amp;ref_src=twsrc%5Etfw">#Piñera</a> es un asesino igual que <a href="https://twitter.com/hashtag/Pinochet?src=hash&amp;ref_src=twsrc%5Etfw">#Pinochet</a>. Nunca más podrá caminar tranquilo, siempre se los recordaremos.<a href="https://twitter.com/hashtag/JusticiaParaNeco?src=hash&amp;ref_src=twsrc%5Etfw">#JusticiaParaNeco</a> <a href="https://twitter.com/hashtag/SinJusticiaNoHayPaz?src=hash&amp;ref_src=twsrc%5Etfw">#SinJusticiaNoHayPaz</a> <a href="https://t.co/oRdjnTFo9l">pic.twitter.com/oRdjnTFo9l</a></p>&mdash; Rubens #YoApruebo (@krdnio) <a href="https://twitter.com/krdnio/status/1229196223892074502?ref_src=twsrc%5Etfw">February 17, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4845170 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4845170").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4845170").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4845170").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/129d9627-75cd-4884-a282-85b743fd0c62/129d9627-75cd-4884-a282-85b743fd0c62.js"></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/chile" class ="item-tags" >
Chile
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/futbol_internacional" class ="item-tags" >
Futbol Internacional
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/deportes/futbol/clasico-del-futbol-chileno-suspendido-por-violencia-de-barras-bravas-colo-colo-universidad-catolica-4845170.html/default/wf.fragment/55fbfe2c-faaa-4aae-b994-a111dbbf7fe2"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/video-moussa-marega-delantero-del-fc-porto-abandona-partido-tras-insultos-racistas-vitoria-de-guimaraes-4844214.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/ioq1ym-marega-delantero-porto-efe.jpg/ALTERNATES/LANDSCAPE_160/marega-delantero-porto-efe.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/ioq1ym-marega-delantero-porto-efe.jpg/BINARY/thumbnail/marega-delantero-porto-efe.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="marega-delantero-porto-efe.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/video-moussa-marega-delantero-del-fc-porto-abandona-partido-tras-insultos-racistas-vitoria-de-guimaraes-4844214.html">
[Video] Marega, delantero del Porto, abandona partido tras insultos racistas
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_automotriz
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/video-aparatoso-accidente-en-formula-e-prix-de-autodromo-rodriguez-cdmx-manda-al-hospital-a-piloto-aleman-daniel-abt-4840676.html">
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/uza4px-video-aparatoso-accidente-en-e-prix-de-cdmx-manda-al-hospital-a-piloto/ALTERNATES/LANDSCAPE_160/%5BVideo%5D%C2%A0Aparatoso%20accidente%20en%20E-Prix%20de%20CDMX%20manda%20al%20hospital%20a%20piloto"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/uza4px-video-aparatoso-accidente-en-e-prix-de-cdmx-manda-al-hospital-a-piloto/BINARY/thumbnail/%5BVideo%5D%C2%A0Aparatoso%20accidente%20en%20E-Prix%20de%20CDMX%20manda%20al%20hospital%20a%20piloto"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="[Video] Aparatoso accidente en E-Prix de CDMX manda al hospital a piloto"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/video-aparatoso-accidente-en-formula-e-prix-de-autodromo-rodriguez-cdmx-manda-al-hospital-a-piloto-aleman-daniel-abt-4840676.html">
[Video] Aparatoso accidente en E-Prix de CDMX manda al hospital a piloto </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/deportes/sfp-confirma-corrupcion-en-la-conade-por-ana-gabriela-guevara-ex-atleta-4840068.html">
<img src="https://www.elsoldemexico.com.mx/deportes/rxqyip-ana-gabriela-guevara_conade.jpg/ALTERNATES/LANDSCAPE_160/Ana-Gabriela-Guevara_Conade.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/rxqyip-ana-gabriela-guevara_conade.jpg/BINARY/thumbnail/Ana-Gabriela-Guevara_Conade.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ana-Gabriela-Guevara_Conade.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/sfp-confirma-corrupcion-en-la-conade-por-ana-gabriela-guevara-ex-atleta-4840068.html">
SFP confirma corrupción en la Conade por Ana Guevara
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/clasico-del-futbol-chileno-suspendido-por-violencia-de-barras-bravas-colo-colo-universidad-catolica-4845170.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/no-te-quedes-callada-4834420.html">
<img src="https://www.elsoldecuernavaca.com.mx/policiaca/ucxpn-no-te-quedes-callada/ALTERNATES/LANDSCAPE_160/%C2%A1No%20te%20quedes%20callada!"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/policiaca/ucxpn-no-te-quedes-callada/BINARY/thumbnail/%C2%A1No%20te%20quedes%20callada!"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="¡No te quedes callada!"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/no-te-quedes-callada-4834420.html">
¡No te quedes callada!
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/14-de-febrero-relaciones-en-igualdad-respeto-e-independencia-4831472.html"> 14 de febrero: Relaciones en igualdad, respeto e independencia</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/imparable-el-robo-de-motocicletas-4828638.html"> Imparable, el robo de motocicletas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/segunda-imputacion-contra-ex-alcalde-de-jiutepec-4831263.html"> Segunda imputación contra ex alcalde de Jiutepec</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/mujeres-piden-justicia-ante-la-violencia-que-enfrentan-4841333.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/mujeres-piden-justicia-ante-la-violencia-que-enfrentan-4841333.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/ge7gy1-haidee-galicia-el-sol-de-cuernavaca/ALTERNATES/LANDSCAPE_160/Haidee%20Galicia%20%7C%20El%20Sol%20de%20Cuernavaca"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/ge7gy1-haidee-galicia-el-sol-de-cuernavaca/BINARY/thumbnail/Haidee%20Galicia%20%7C%20El%20Sol%20de%20Cuernavaca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Haidee Galicia | El Sol de Cuernavaca"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/mujeres-piden-justicia-ante-la-violencia-que-enfrentan-4841333.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/mujeres-piden-justicia-ante-la-violencia-que-enfrentan-4841333.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/mujeres-piden-justicia-ante-la-violencia-que-enfrentan-4841333.html">
Mujeres piden justicia ante la violencia que enfrentan
</a>
</h4>
<p class="summary ">
Colocaron símbolos y cruces formadas con flores, y  veladoras en la explanada del zócalo, frente al Palacio de Gobierno para demandar justicia
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/activa-ces-operativo-por-festival-internacional-bahidora-2020-4841517.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/activa-ces-operativo-por-festival-internacional-bahidora-2020-4841517.html">
<img src="https://www.elsoldecuernavaca.com.mx/policiaca/y5glyg-cortesia-ces/ALTERNATES/LANDSCAPE_160/Cortes%C3%ADa%20%7C%20CES"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/policiaca/y5glyg-cortesia-ces/BINARY/thumbnail/Cortes%C3%ADa%20%7C%20CES"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cortesía | CES"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/activa-ces-operativo-por-festival-internacional-bahidora-2020-4841517.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/activa-ces-operativo-por-festival-internacional-bahidora-2020-4841517.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/activa-ces-operativo-por-festival-internacional-bahidora-2020-4841517.html">
Activa CES operativo por Festival Internacional Bahidora 2020
</a>
</h4>
<p class="summary ">
Las fuerzas de seguridad se encuentran en los accesos a este centro vacacional que recibe más de 10 mil asistentes
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/trabaja-ayuntamiento-y-ciudadania-para-mejorar-plantel-educativo-4841475.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/trabaja-ayuntamiento-y-ciudadania-para-mejorar-plantel-educativo-4841475.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/uw2v74-cortesia-ayuntamiento-de-cuernavaca/ALTERNATES/LANDSCAPE_160/Cortes%C3%ADa%20%7C%20Ayuntamiento%20de%20Cuernavaca"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/uw2v74-cortesia-ayuntamiento-de-cuernavaca/BINARY/thumbnail/Cortes%C3%ADa%20%7C%20Ayuntamiento%20de%20Cuernavaca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cortesía | Ayuntamiento de Cuernavaca"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/trabaja-ayuntamiento-y-ciudadania-para-mejorar-plantel-educativo-4841475.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/trabaja-ayuntamiento-y-ciudadania-para-mejorar-plantel-educativo-4841475.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/trabaja-ayuntamiento-y-ciudadania-para-mejorar-plantel-educativo-4841475.html">
Trabaja Ayuntamiento y ciudadanía para mejorar plantel educativo
</a>
</h4>
<p class="summary ">
Una jornada más de remozamiento; este sábado en la Primaria 20 de Noviembre
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/magic-y-jennifer-hudson-homenajean-a-kobe-bryant-en-el-juego-de-las-estrellas-4845553.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/deportes/magic-y-jennifer-hudson-homenajean-a-kobe-bryant-en-el-juego-de-las-estrellas-4845553.html">
<img src="https://www.elsoldemexico.com.mx/deportes/6ql8yd-kobe-reuters.jpg/ALTERNATES/LANDSCAPE_160/kobe%20REUTERS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/6ql8yd-kobe-reuters.jpg/BINARY/thumbnail/kobe%20REUTERS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="kobe REUTERS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/magic-y-jennifer-hudson-homenajean-a-kobe-bryant-en-el-juego-de-las-estrellas-4845553.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/magic-y-jennifer-hudson-homenajean-a-kobe-bryant-en-el-juego-de-las-estrellas-4845553.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/magic-y-jennifer-hudson-homenajean-a-kobe-bryant-en-el-juego-de-las-estrellas-4845553.html">
Magic y Jennifer Hudson homenajean a Kobe Bryant en el Juego de las Estrellas
</a>
</h4>
<p class="summary ">
"No vamos a ver a un jugador como Kobe", lamentó Earvin 'Magic' Johnson
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/mexicanos-vuelven-tras-cuarentena-en-francia-por-coronavirus-virus-china-wuhan-4844477.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/mexicanos-vuelven-tras-cuarentena-en-francia-por-coronavirus-virus-china-wuhan-4844477.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/1gvaqw-mexicanos-coronavirus-daniel-hidalgo.jpg/ALTERNATES/LANDSCAPE_160/mexicanos%20coronavirus%20DANIEL%20HIDALGO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/1gvaqw-mexicanos-coronavirus-daniel-hidalgo.jpg/BINARY/thumbnail/mexicanos%20coronavirus%20DANIEL%20HIDALGO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mexicanos coronavirus DANIEL HIDALGO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/mexicanos-vuelven-tras-cuarentena-en-francia-por-coronavirus-virus-china-wuhan-4844477.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/mexicanos-vuelven-tras-cuarentena-en-francia-por-coronavirus-virus-china-wuhan-4844477.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/mexicanos-vuelven-tras-cuarentena-en-francia-por-coronavirus-virus-china-wuhan-4844477.html">
Mexicanos vuelven tras cuarentena en Francia por coronavirus
</a>
</h4>
<p class="summary ">
Después de 14 días, los connacionales cumplieron con las normas de contención y aislamiento preventivo normados por Francia, sin presentar signos ni síntomas de enfermedad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/clasico-del-futbol-chileno-suspendido-por-violencia-de-barras-bravas-colo-colo-universidad-catolica-4845170.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/clasico-del-futbol-chileno-suspendido-por-violencia-de-barras-bravas-colo-colo-universidad-catolica-4845170.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/lq6w7j-clasico-futbol-chile-twitter-radio19deabril.jpg/ALTERNATES/LANDSCAPE_160/clasico%20futbol%20chile%20TWITTER%20@Radio19deAbril.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/lq6w7j-clasico-futbol-chile-twitter-radio19deabril.jpg/BINARY/thumbnail/clasico%20futbol%20chile%20TWITTER%20@Radio19deAbril.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="clasico futbol chile TWITTER @Radio19deAbril.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/clasico-del-futbol-chileno-suspendido-por-violencia-de-barras-bravas-colo-colo-universidad-catolica-4845170.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/clasico-del-futbol-chileno-suspendido-por-violencia-de-barras-bravas-colo-colo-universidad-catolica-4845170.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/clasico-del-futbol-chileno-suspendido-por-violencia-de-barras-bravas-colo-colo-universidad-catolica-4845170.html">
Clásico del futbol chileno, suspendido por violencia de barras
</a>
</h4>
<p class="summary ">
El argentino Nicolás Blandi, delantero de Colo Colo, fue herido en ambas piernas por los fuegos artificiales lanzados desde su propia barra
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/trump-quiere-que-rusia-deje-de-apoyar-las-atrocidades-sirias-4845119.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mundo/trump-quiere-que-rusia-deje-de-apoyar-las-atrocidades-sirias-4845119.html">
<img src="https://www.elsoldemexico.com.mx/mundo/k8rrbw-trump-siria-reuters.jpg/ALTERNATES/LANDSCAPE_160/trump%20siria%20REUTERS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/k8rrbw-trump-siria-reuters.jpg/BINARY/thumbnail/trump%20siria%20REUTERS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="trump siria REUTERS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mundo/trump-quiere-que-rusia-deje-de-apoyar-las-atrocidades-sirias-4845119.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mundo/trump-quiere-que-rusia-deje-de-apoyar-las-atrocidades-sirias-4845119.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/trump-quiere-que-rusia-deje-de-apoyar-las-atrocidades-sirias-4845119.html">
Trump quiere que Rusia deje de apoyar las "atrocidades" sirias </a>
</h4>
<p class="summary ">
En una llamada telefónica con su homólogo turco, Recep Tayyip Erdogan, Trump "mostró su preocupación sobre la violencia en Idlib
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/bong-joon-ho-director-de-parasitos-es-recibido-como-heroe-en-corea-del-sur-4844850.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/bong-joon-ho-director-de-parasitos-es-recibido-como-heroe-en-corea-del-sur-4844850.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/glfuzg-bong-joon-ho-reuters-2.jpg/ALTERNATES/LANDSCAPE_160/bong%20joon%20ho%20REUTERS%20(2).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/glfuzg-bong-joon-ho-reuters-2.jpg/BINARY/thumbnail/bong%20joon%20ho%20REUTERS%20(2).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bong joon ho REUTERS (2).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/bong-joon-ho-director-de-parasitos-es-recibido-como-heroe-en-corea-del-sur-4844850.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/bong-joon-ho-director-de-parasitos-es-recibido-como-heroe-en-corea-del-sur-4844850.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/bong-joon-ho-director-de-parasitos-es-recibido-como-heroe-en-corea-del-sur-4844850.html">
Bong Joon-Ho, director de "Parásitos", es recibido como héroe en Corea del Sur
</a>
</h4>
<p class="summary ">
"Gracias por los aplausos, se los devuelvo a ustedes por responder tan bien al coronavirus", dijo Bong
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_omg
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/omg/foto-hospitalizan-a-la-primera-actriz-silvia-pinal-inflamacion-vejiga-sylvia-pasquel-alejandra-guzman-4844792.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/omg/foto-hospitalizan-a-la-primera-actriz-silvia-pinal-inflamacion-vejiga-sylvia-pasquel-alejandra-guzman-4844792.html">
<img src="https://www.elsoldemexico.com.mx/gossip/omg/saph2f-silviapinal-pasquel.jpg/ALTERNATES/LANDSCAPE_160/silviapinal-pasquel.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/saph2f-silviapinal-pasquel.jpg/BINARY/thumbnail/silviapinal-pasquel.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="silviapinal-pasquel.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/omg/"> OMG! </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/omg/foto-hospitalizan-a-la-primera-actriz-silvia-pinal-inflamacion-vejiga-sylvia-pasquel-alejandra-guzman-4844792.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/omg/foto-hospitalizan-a-la-primera-actriz-silvia-pinal-inflamacion-vejiga-sylvia-pasquel-alejandra-guzman-4844792.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/omg/foto-hospitalizan-a-la-primera-actriz-silvia-pinal-inflamacion-vejiga-sylvia-pasquel-alejandra-guzman-4844792.html">
Hospitalizan a la primera actriz Silvia Pinal </a>
</h4>
<p class="summary ">
Al parecer la famosa diva del cine mexicano estará en observación por 48 horas
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1082&contextPath=1056-1062-1082-&pubId=20&cat=&meta=read-story&objId=4845170&type=article&title=Cl%c3%a1sico+del+futbol+chileno%2c+suspendido+por+violencia+de+barras&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fdeportes%2ffutbol%2fclasico-del-futbol-chileno-suspendido-por-violencia-de-barras-bravas-colo-colo-universidad-catolica-4845170.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1082&amp;contextPath=1056-1062-1082-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=4845170&amp;type=article&amp;title=Cl%c3%a1sico+del+futbol+chileno%2c+suspendido+por+violencia+de+barras&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fdeportes%2ffutbol%2fclasico-del-futbol-chileno-suspendido-por-violencia-de-barras-bravas-colo-colo-universidad-catolica-4845170.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1062-1082-&cat=main.ewf%2c2014&objId=1476162495&title=Futbol+Internacional&url=tag%3amain.ewf%2c2014%3afutbol_internacional&rt=1&ctxId=1082&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1062-1082-&amp;cat=main.ewf%2c2014&amp;objId=1476162495&amp;title=Futbol+Internacional&amp;url=tag%3amain.ewf%2c2014%3afutbol_internacional&amp;rt=1&amp;ctxId=1082&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1062-1082-&cat=main.ewf%2c2014&objId=1704827052&title=Chile&url=tag%3amain.ewf%2c2014%3achile&rt=1&ctxId=1082&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1062-1082-&amp;cat=main.ewf%2c2014&amp;objId=1704827052&amp;title=Chile&amp;url=tag%3amain.ewf%2c2014%3achile&amp;rt=1&amp;ctxId=1082&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-20', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes_futbol';
_sf_async_config.authors = 'AFP';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
