<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "AFP "});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Twitter, Elon Musk, Demanda]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Twitter debe dar más datos pero no el volumen absurdo que demanda Musk: jueza - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="596974587961686"/>
<meta name="keywords" content="Twitter,Elon Musk,Demanda, "/>
<meta name="description" content="Musk acusa a Twitter de haber mentido sobre la cantidad de cuentas falsas y spams en la red social"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/omg/8xhhu0-hija-de-elon-musk-quiere-romper-lazos-con-el.jpg/ALTERNATES/LANDSCAPE_1140/Hija%20de%20Elon%20Musk%20quiere%20romper%20lazos%20con%20e%CC%81l.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo"/>
<meta property="og:title" content="Twitter debe dar más datos pero no el volumen absurdo que demanda Musk: jueza"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/mundo/twitter-debe-dar-mas-datos-pero-no-el-volumen-absurdo-que-demanda-musk-jueza-8795341.html"/>
<meta property="og:description" content="Musk acusa a Twitter de haber mentido sobre la cantidad de cuentas falsas y spams en la red social"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Twitter debe dar más datos pero no el volumen absurdo que demanda Musk: jueza"/>
<meta name="twitter:site" content="@SolDeCuernavaca"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/mundo/twitter-debe-dar-mas-datos-pero-no-el-volumen-absurdo-que-demanda-musk-jueza-8795341.html"/>
<meta name="twitter:description" content="Musk acusa a Twitter de haber mentido sobre la cantidad de cuentas falsas y spams en la red social"/>
<meta name="twitter:creator" content="@SolDeCuernavaca"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/omg/8xhhu0-hija-de-elon-musk-quiere-romper-lazos-con-el.jpg/ALTERNATES/LANDSCAPE_400/Hija%20de%20Elon%20Musk%20quiere%20romper%20lazos%20con%20e%CC%81l.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mundo/twitter-debe-dar-mas-datos-pero-no-el-volumen-absurdo-que-demanda-musk-jueza-8795341.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/mundo/twitter-debe-dar-mas-datos-pero-no-el-volumen-absurdo-que-demanda-musk-jueza-8795341.html/amp">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/mundo_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '8795341');
googletag.pubads().setTargeting("topic", [
"Twitter",
"Elon Musk",
"Demanda",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=596974587961686&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldecuernavaca.com.mx/mundo/twitter-debe-dar-mas-datos-pero-no-el-volumen-absurdo-que-demanda-musk-jueza-8795341.html"
},
"headline" : "Twitter debe dar más datos pero no el volumen absurdo que demanda Musk: jueza",
"datePublished": "2022-08-25T19:00:00CDT",
"dateModified": "2022-08-25T22:25:50CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "AFP "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/omg/8xhhu0-hija-de-elon-musk-quiere-romper-lazos-con-el.jpg/ALTERNATES/LANDSCAPE_960/Hija%20de%20Elon%20Musk%20quiere%20romper%20lazos%20con%20e%CC%81l.jpg",
"height": "599",
"width": "960"
},
"description" : "Musk acusa a Twitter de haber mentido sobre la cantidad de cuentas falsas y spams en la red social",
"articleSection": "mundo",
"keywords": "[Twitter, Elon Musk, Demanda]"
}
</script>
<script async src="https://t.seedtag.com/t/7719-0029-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 25 de agosto de 2022
</p>
</div>
<div>
<h1
class="title">
Twitter debe dar más datos pero no el volumen absurdo que demanda Musk: jueza
</h1>
</div>
<h3
class="subtitle">
Musk acusa a Twitter de haber mentido sobre la cantidad de cuentas falsas y spams en la red social
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/omg/8xhhu0-hija-de-elon-musk-quiere-romper-lazos-con-el.jpg/ALTERNATES/LANDSCAPE_160/Hija%20de%20Elon%20Musk%20quiere%20romper%20lazos%20con%20e%CC%81l.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/8xhhu0-hija-de-elon-musk-quiere-romper-lazos-con-el.jpg/BINARY/thumbnail/Hija%20de%20Elon%20Musk%20quiere%20romper%20lazos%20con%20e%CC%81l.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hija de Elon Musk quiere romper lazos con él.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El magnate deshizo el acuerdo para comprar la empresa por 44 mil millones de dólares. | Foto: AFP </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/mundo/twitter-debe-dar-mas-datos-pero-no-el-volumen-absurdo-que-demanda-musk-jueza-8795341.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/mundo/twitter-debe-dar-mas-datos-pero-no-el-volumen-absurdo-que-demanda-musk-jueza-8795341.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/mundo/twitter-debe-dar-mas-datos-pero-no-el-volumen-absurdo-que-demanda-musk-jueza-8795341.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/mundo/twitter-debe-dar-mas-datos-pero-no-el-volumen-absurdo-que-demanda-musk-jueza-8795341.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
AFP </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8795341"
>
<p>La jueza encargada de decidir si el multimillonario Elon Musk debe concretar o no<a href="https://www.elsoldemexico.com.mx/finanzas/twitter-demanda-a-elon-musk-lo-acusa-de-violar-acuerdo-de-compra-por-44-mil-mdd-8582878.html" target="_blank" rel="Follow"> <b>la compra de Twitter </b></a>ordenó este jueves a la red social que ofrezca más información al empresario, pero no el volumen<i> &quot;absurdo&quot; </i>que solicitó.</p><p>Musk acusa a Twitter de haber mentido sobre la cantidad de cuentas falsas y spams en la red social, y con ese argumento deshizo el acuerdo para comprar la empresa por <b>44 mil millones de dólares.</b></p><p>Te puede interesar: <a href="https://www.elsoldemexico.com.mx/finanzas/elon-musk-rescinde-acuerdo-de-compra-de-twitter-8565432.html" target="_blank" rel="Follow"><b>Elon Musk dice adiós a la compra de Twitter al rescindir acuerdo</b></a></p><p><b>Musk pidió a la magistrada Kathaleen McCormick obligar a Twitter a compartir más información</b> sobre el número de usuarios, sus métodos de cálculo y criterios de rendimiento.</p><p>Luego de escuchar a las dos partes el miércoles, la jueza consideró en una decisión publicada el jueves que se justifica, antes de un juicio previsto para octubre, pedir a Twitter algunos datos adicionales.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/twitter-accionistas-votaran-en-septiembre-sobre-oferta-de-adquisicion-de-musk-8651775.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/jmf7l4-twitter/ALTERNATES/LANDSCAPE_160/Twitter"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/jmf7l4-twitter/BINARY/thumbnail/Twitter"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Twitter"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/twitter-accionistas-votaran-en-septiembre-sobre-oferta-de-adquisicion-de-musk-8651775.html">
Accionistas de Twitter votarán en septiembre sobre oferta de adquisición de Musk
</a>
</h4>
</div>
</article>
</p><p><b>Ordenó así a la red social que brinde informaciones sobre las 9 mil cuentas que sirvieron</b> para hacer una auditoría sobre cuentas falsas y spams en el cuarto trimestre de 2021, así como el método empleado para seleccionarlas.</p><p><b>Twitter sostuvo que eso podría vulnerar la protección de datos,</b> por lo que la magistrada impuso que un número limitado de personas -abogados y analistas de datos- tengan acceso a esa información.</p><p>También <b>ordenó a la empresa que dé más datos sobre el número de usuarios activos diarios</b> considerados &quot;monetizables&quot;, es decir, que pueden generar ingresos.</p><p><b>Pero no accedió a todas las demandas de Musk,</b> considerando que son <i>&quot;absurdamente amplias </i>e implicarían miles de millones de datos&quot;. </p><p>➡️ <b><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self" rel="Follow">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Además, en otra decisión publicada también el jueves, la jueza pidió al millonario que le brinde los análisis sobre las falsas cuentas y spams efectuados por sus propios expertos sobre la base de una primera serie de datos entregados por Twitter, análisis que fueron argumento para justificar el rechazo a comprar la red social.</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8795341 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8795341").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8795341").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8795341").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8795341"
>
<p>La jueza encargada de decidir si el multimillonario Elon Musk debe concretar o no<a href="https://www.elsoldemexico.com.mx/finanzas/twitter-demanda-a-elon-musk-lo-acusa-de-violar-acuerdo-de-compra-por-44-mil-mdd-8582878.html" target="_blank" rel="Follow"> <b>la compra de Twitter </b></a>ordenó este jueves a la red social que ofrezca más información al empresario, pero no el volumen<i> &quot;absurdo&quot; </i>que solicitó.</p><p>Musk acusa a Twitter de haber mentido sobre la cantidad de cuentas falsas y spams en la red social, y con ese argumento deshizo el acuerdo para comprar la empresa por <b>44 mil millones de dólares.</b></p><p>Te puede interesar: <a href="https://www.elsoldemexico.com.mx/finanzas/elon-musk-rescinde-acuerdo-de-compra-de-twitter-8565432.html" target="_blank" rel="Follow"><b>Elon Musk dice adiós a la compra de Twitter al rescindir acuerdo</b></a></p><p><b>Musk pidió a la magistrada Kathaleen McCormick obligar a Twitter a compartir más información</b> sobre el número de usuarios, sus métodos de cálculo y criterios de rendimiento.</p><p>Luego de escuchar a las dos partes el miércoles, la jueza consideró en una decisión publicada el jueves que se justifica, antes de un juicio previsto para octubre, pedir a Twitter algunos datos adicionales.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/twitter-accionistas-votaran-en-septiembre-sobre-oferta-de-adquisicion-de-musk-8651775.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/jmf7l4-twitter/ALTERNATES/LANDSCAPE_160/Twitter"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/jmf7l4-twitter/BINARY/thumbnail/Twitter"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Twitter"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/twitter-accionistas-votaran-en-septiembre-sobre-oferta-de-adquisicion-de-musk-8651775.html">
Accionistas de Twitter votarán en septiembre sobre oferta de adquisición de Musk
</a>
</h4>
</div>
</article>
</p><p><b>Ordenó así a la red social que brinde informaciones sobre las 9 mil cuentas que sirvieron</b> para hacer una auditoría sobre cuentas falsas y spams en el cuarto trimestre de 2021, así como el método empleado para seleccionarlas.</p><p><b>Twitter sostuvo que eso podría vulnerar la protección de datos,</b> por lo que la magistrada impuso que un número limitado de personas -abogados y analistas de datos- tengan acceso a esa información.</p><p>También <b>ordenó a la empresa que dé más datos sobre el número de usuarios activos diarios</b> considerados &quot;monetizables&quot;, es decir, que pueden generar ingresos.</p><p><b>Pero no accedió a todas las demandas de Musk,</b> considerando que son <i>&quot;absurdamente amplias </i>e implicarían miles de millones de datos&quot;. </p><p>➡️ <b><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self" rel="Follow">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Además, en otra decisión publicada también el jueves, la jueza pidió al millonario que le brinde los análisis sobre las falsas cuentas y spams efectuados por sus propios expertos sobre la base de una primera serie de datos entregados por Twitter, análisis que fueron argumento para justificar el rechazo a comprar la red social.</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8795341 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8795341").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8795341").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8795341").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqNggKIjBDQklTSGdnTWFob0tHR1ZzYzI5c1pHVmpkV1Z5Ym1GMllXTmhMbU52YlM1dGVDZ0FQAQ" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/demanda" class ="item-tags" >
Demanda
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/Elon_Musk" class ="item-tags" >
Elon Musk
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/twitter" class ="item-tags" >
Twitter
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/mundo/twitter-debe-dar-mas-datos-pero-no-el-volumen-absurdo-que-demanda-musk-jueza-8795341.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas_tecnologia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/exjefe-de-seguridad-acusa-a-twitter-de-mentir-sobre-sistema-de-seguridad-y-numero-de-bots-8781411.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/l8t8u7-exjefe-de-seguridad-acusa-a-twitter-de-mentir-sobre-numero-de-bots.jpg/ALTERNATES/LANDSCAPE_160/Exjefe%20de%20seguridad%20acusa%20a%20Twitter%20de%20mentir%20sobre%20n%C3%BAmero%20de%20bots.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/l8t8u7-exjefe-de-seguridad-acusa-a-twitter-de-mentir-sobre-numero-de-bots.jpg/BINARY/thumbnail/Exjefe%20de%20seguridad%20acusa%20a%20Twitter%20de%20mentir%20sobre%20n%C3%BAmero%20de%20bots.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Exjefe de seguridad acusa a Twitter de mentir sobre número de bots.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/exjefe-de-seguridad-acusa-a-twitter-de-mentir-sobre-sistema-de-seguridad-y-numero-de-bots-8781411.html">
¿Tenía razón Elon Musk? Exjefe de seguridad acusa a Twitter de mentir sobre número de bots
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/mundo/elon-musk-acusa-a-twitter-de-fraude-en-acuerdo-de-compra-8696930.html">
<img src="https://www.elsoldemexico.com.mx/mundo/dj5zc1-elon-musk-.png/ALTERNATES/LANDSCAPE_160/Elon%20Musk%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/dj5zc1-elon-musk-.png/BINARY/thumbnail/Elon%20Musk%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Elon Musk .png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/elon-musk-acusa-a-twitter-de-fraude-en-acuerdo-de-compra-8696930.html">
Ocultaron la verdad: Elon Musk acusa a Twitter de fraude en acuerdo de compra
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/mundo/fijan-fecha-para-iniciar-juicio-por-demanda-de-twitter-contra-elon-musk-8663487.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/dsn2zt-elon-musk-rescinde-contrato-con-twitter.jpg/ALTERNATES/LANDSCAPE_160/Elon%20Musk%20rescinde%20contrato%20con%20Twitter.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/dsn2zt-elon-musk-rescinde-contrato-con-twitter.jpg/BINARY/thumbnail/Elon%20Musk%20rescinde%20contrato%20con%20Twitter.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Elon Musk rescinde contrato con Twitter.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/fijan-fecha-para-iniciar-juicio-por-demanda-de-twitter-contra-elon-musk-8663487.html">
Fijan fecha para iniciar juicio por demanda de Twitter contra Elon Musk
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/mundo/twitter-debe-dar-mas-datos-pero-no-el-volumen-absurdo-que-demanda-musk-jueza-8795341.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/hacienda-descarta-deficit-en-las-finanzas-publicas-8790929.html">
<img src="https://www.elsoldecuernavaca.com.mx/finanzas/slf7ri-congreso-morelos.jpg/ALTERNATES/LANDSCAPE_160/congreso-morelos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/finanzas/slf7ri-congreso-morelos.jpg/BINARY/thumbnail/congreso-morelos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="congreso-morelos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/hacienda-descarta-deficit-en-las-finanzas-publicas-8790929.html">
Hacienda descarta déficit en las finanzas públicas
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/se-gastaron-el-dinero-en-el-instituto-de-desarrollo-y-fortalecimiento-municipal-del-estado-de-morelos-8787839.html"> Se gastaron el dinero en el Idefomm </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/vinculan-a-proceso-a-excolaborador-de-diputada-por-jubilacion-dorada-8779712.html"> Imputan a más exfuncionarios por pensiones doradas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/por-adjudicacion-directa-52-del-gasto-de-cuauhtemoc-blanco-8772003.html"> Por adjudicación directa, 52% del gasto de Cuauhtémoc Blanco</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/vandalizan-estatua-de-benito-juarez-en-cuernavaca-8791209.html">
<span class="icon-gallery"></span>
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/vandalizan-estatua-de-benito-juarez-en-cuernavaca-8791209.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/gxn6u3-tanga-benito-juarez.jpeg/ALTERNATES/LANDSCAPE_160/tanga-benito-ju%C3%A1rez.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/gxn6u3-tanga-benito-juarez.jpeg/BINARY/thumbnail/tanga-benito-ju%C3%A1rez.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tanga-benito-juárez.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/vandalizan-estatua-de-benito-juarez-en-cuernavaca-8791209.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/vandalizan-estatua-de-benito-juarez-en-cuernavaca-8791209.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/vandalizan-estatua-de-benito-juarez-en-cuernavaca-8791209.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/vandalizan-estatua-de-benito-juarez-en-cuernavaca-8791209.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/vandalizan-estatua-de-benito-juarez-en-cuernavaca-8791209.html">
Vandalizan estatua de Benito Juárez [FOTOS]
</a>
</h4>
<p class="summary ">
Durante la noche pintaron una tanga verde al monumento ubicado en el centro de Cuernavaca
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/hay-21-casos-nuevos-de-cancer-cervicouterino-advierte-salud-8791174.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/hay-21-casos-nuevos-de-cancer-cervicouterino-advierte-salud-8791174.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/vibtsq-cancer-cervicouterino-cortesia-unam.jpg/ALTERNATES/LANDSCAPE_160/c%C3%A1ncer-cervicouterino-cortes%C3%ADa-unam.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/vibtsq-cancer-cervicouterino-cortesia-unam.jpg/BINARY/thumbnail/c%C3%A1ncer-cervicouterino-cortes%C3%ADa-unam.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cáncer-cervicouterino-cortesía-unam.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/hay-21-casos-nuevos-de-cancer-cervicouterino-advierte-salud-8791174.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/hay-21-casos-nuevos-de-cancer-cervicouterino-advierte-salud-8791174.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/hay-21-casos-nuevos-de-cancer-cervicouterino-advierte-salud-8791174.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/hay-21-casos-nuevos-de-cancer-cervicouterino-advierte-salud-8791174.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/hay-21-casos-nuevos-de-cancer-cervicouterino-advierte-salud-8791174.html">
Hay 21 casos nuevos de cáncer cervicouterino, advierte Salud
</a>
</h4>
<p class="summary ">
Es la segunda causa de muerte en el estado y a nivel país; puede ser asintomático, sin embargo, es curable si se detecta a tiempo
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/a-cinco-anos-del-sismo-inconclusa-la-reconstruccion-de-65-inmuebles-religiosos-8787973.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/a-cinco-anos-del-sismo-inconclusa-la-reconstruccion-de-65-inmuebles-religiosos-8787973.html">
<img src="https://www.elsoldecuautla.com.mx/local/qck5pc-inmuebles-reconstruccion-gude.jpg/ALTERNATES/LANDSCAPE_160/inmuebles-reconstruccion-gude.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/local/qck5pc-inmuebles-reconstruccion-gude.jpg/BINARY/thumbnail/inmuebles-reconstruccion-gude.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="inmuebles-reconstruccion-gude.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/a-cinco-anos-del-sismo-inconclusa-la-reconstruccion-de-65-inmuebles-religiosos-8787973.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/a-cinco-anos-del-sismo-inconclusa-la-reconstruccion-de-65-inmuebles-religiosos-8787973.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/a-cinco-anos-del-sismo-inconclusa-la-reconstruccion-de-65-inmuebles-religiosos-8787973.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/a-cinco-anos-del-sismo-inconclusa-la-reconstruccion-de-65-inmuebles-religiosos-8787973.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/a-cinco-anos-del-sismo-inconclusa-la-reconstruccion-de-65-inmuebles-religiosos-8787973.html">
A cinco años del sismo: inconclusa la reconstrucción de 65 inmuebles religiosos </a>
</h4>
<p class="summary ">
El INAH reconoce que sólo el 74% de los que fueron dañados por el terremoto de 2017 están completamente rehabilitados, el resto presenta avances de 50 o 70%
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/feministas-y-cdhm-recuerdan-cuando-no-se-hablaban-8795102.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/feministas-y-cdhm-recuerdan-cuando-no-se-hablaban-8795102.html">
<img src="https://www.elsoldecuautla.com.mx/local/d3w14w-reunion-cdhmor-feministas-cuautla-1.jpg/ALTERNATES/LANDSCAPE_160/reunion-cdhmor-feministas-cuautla-1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/local/d3w14w-reunion-cdhmor-feministas-cuautla-1.jpg/BINARY/thumbnail/reunion-cdhmor-feministas-cuautla-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="reunion-cdhmor-feministas-cuautla-1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/feministas-y-cdhm-recuerdan-cuando-no-se-hablaban-8795102.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/feministas-y-cdhm-recuerdan-cuando-no-se-hablaban-8795102.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/feministas-y-cdhm-recuerdan-cuando-no-se-hablaban-8795102.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/feministas-y-cdhm-recuerdan-cuando-no-se-hablaban-8795102.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/feministas-y-cdhm-recuerdan-cuando-no-se-hablaban-8795102.html">
Feministas y CDHM recuerdan cuando no se hablaban
</a>
</h4>
<p class="summary ">
Autoridades de Derechos Humanos e integrantes de colectivas feministas rememoraron la toma símbolica de las instalaciones de la Visitaduría Regional hace 2 años
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/danna-paola-estrena-video-de-xt4s1s-su-nuevo-sencillo-8795227.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/danna-paola-estrena-video-de-xt4s1s-su-nuevo-sencillo-8795227.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/x8w075-danna-paola.jpg/ALTERNATES/LANDSCAPE_160/Danna%20Paola.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/x8w075-danna-paola.jpg/BINARY/thumbnail/Danna%20Paola.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Danna Paola.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/danna-paola-estrena-video-de-xt4s1s-su-nuevo-sencillo-8795227.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/danna-paola-estrena-video-de-xt4s1s-su-nuevo-sencillo-8795227.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/danna-paola-estrena-video-de-xt4s1s-su-nuevo-sencillo-8795227.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/danna-paola-estrena-video-de-xt4s1s-su-nuevo-sencillo-8795227.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/danna-paola-estrena-video-de-xt4s1s-su-nuevo-sencillo-8795227.html">
Esta canción representa lo que soy: Danna Paola sobre el estreno del video XT4S1S </a>
</h4>
<p class="summary ">
La artista por fin encontró su propio estilo musical, el cual refleja en su nuevo sencillo XT4S1S
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/ataque-a-excandidato-a-alcalde-de-cuautla-carlos-bildmart-deja-tres-muertos-8794873.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/ataque-a-excandidato-a-alcalde-de-cuautla-carlos-bildmart-deja-tres-muertos-8794873.html">
<img src="https://www.elsoldecuautla.com.mx/policiaca/vrwq93-atentado-cuautla-ofelia.jpeg/ALTERNATES/LANDSCAPE_160/atentado-cuautla-ofelia.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/policiaca/vrwq93-atentado-cuautla-ofelia.jpeg/BINARY/thumbnail/atentado-cuautla-ofelia.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="atentado-cuautla-ofelia.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/ataque-a-excandidato-a-alcalde-de-cuautla-carlos-bildmart-deja-tres-muertos-8794873.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/ataque-a-excandidato-a-alcalde-de-cuautla-carlos-bildmart-deja-tres-muertos-8794873.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/ataque-a-excandidato-a-alcalde-de-cuautla-carlos-bildmart-deja-tres-muertos-8794873.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/ataque-a-excandidato-a-alcalde-de-cuautla-carlos-bildmart-deja-tres-muertos-8794873.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/ataque-a-excandidato-a-alcalde-de-cuautla-carlos-bildmart-deja-tres-muertos-8794873.html">
Ataque a excandidato a alcalde de Cuautla, Carlos Bildmart, deja tres muertos
</a>
</h4>
<p class="summary ">
El también empresario y su hija resultaron lesionados, dos policías y un presunto agresor perdieron la vida en el lugar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/ataque-a-excandidato-del-psd-deja-tres-muertos-8794717.html">
<span class="icon-gallery"></span>
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/ataque-a-excandidato-del-psd-deja-tres-muertos-8794717.html">
<img src="https://www.elsoldecuautla.com.mx/policiaca/vrwq93-atentado-cuautla-ofelia.jpeg/ALTERNATES/LANDSCAPE_160/atentado-cuautla-ofelia.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/policiaca/vrwq93-atentado-cuautla-ofelia.jpeg/BINARY/thumbnail/atentado-cuautla-ofelia.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="atentado-cuautla-ofelia.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/ataque-a-excandidato-del-psd-deja-tres-muertos-8794717.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/policiaca/ataque-a-excandidato-del-psd-deja-tres-muertos-8794717.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/ataque-a-excandidato-del-psd-deja-tres-muertos-8794717.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/policiaca/ataque-a-excandidato-del-psd-deja-tres-muertos-8794717.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/ataque-a-excandidato-del-psd-deja-tres-muertos-8794717.html">
Ataque a excandidato del PSD deja tres muertos
</a>
</h4>
<p class="summary ">
El también empresario y su hija resultaron lesionados, dos policías y un presunto agresor perdieron la vida en el lugar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/designan-a-daniel-quezada-nuevo-titular-de-la-conabio-sustituye-a-jose-sarukhane-8794690.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/designan-a-daniel-quezada-nuevo-titular-de-la-conabio-sustituye-a-jose-sarukhane-8794690.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/l0idq4-daniel-quezada-daniel.jpg/ALTERNATES/LANDSCAPE_160/Daniel%20Quezada%20Daniel.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/l0idq4-daniel-quezada-daniel.jpg/BINARY/thumbnail/Daniel%20Quezada%20Daniel.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Daniel Quezada Daniel.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/politica/designan-a-daniel-quezada-nuevo-titular-de-la-conabio-sustituye-a-jose-sarukhane-8794690.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/mexico/politica/designan-a-daniel-quezada-nuevo-titular-de-la-conabio-sustituye-a-jose-sarukhane-8794690.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/politica/designan-a-daniel-quezada-nuevo-titular-de-la-conabio-sustituye-a-jose-sarukhane-8794690.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/mexico/politica/designan-a-daniel-quezada-nuevo-titular-de-la-conabio-sustituye-a-jose-sarukhane-8794690.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/designan-a-daniel-quezada-nuevo-titular-de-la-conabio-sustituye-a-jose-sarukhane-8794690.html">
Designan a Daniel Quezada nuevo titular de la Conabio
</a>
</h4>
<p class="summary ">
El fundador de Morena en Hidalgo sustituye al biólogo José Sarukháne
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/aicm-y-aerolineas-acuerdan-reducir-sus-operaciones-en-temporada-invernal-8794618.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/aicm-y-aerolineas-acuerdan-reducir-sus-operaciones-en-temporada-invernal-8794618.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/qzyv3b-aicm1.jpg/ALTERNATES/LANDSCAPE_160/AICM1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/qzyv3b-aicm1.jpg/BINARY/thumbnail/AICM1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AICM1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/aicm-y-aerolineas-acuerdan-reducir-sus-operaciones-en-temporada-invernal-8794618.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/finanzas/aicm-y-aerolineas-acuerdan-reducir-sus-operaciones-en-temporada-invernal-8794618.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/aicm-y-aerolineas-acuerdan-reducir-sus-operaciones-en-temporada-invernal-8794618.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/finanzas/aicm-y-aerolineas-acuerdan-reducir-sus-operaciones-en-temporada-invernal-8794618.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/aicm-y-aerolineas-acuerdan-reducir-sus-operaciones-en-temporada-invernal-8794618.html">
AICM y aerolíneas acuerdan reducir sus operaciones en temporada invernal </a>
</h4>
<p class="summary ">
La nueva medida es con el propósito de mejorar la calidad de servicios de atención al público en general
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1069&contextPath=1056-1069-&pubId=20&cat=&meta=read-story&objId=8795341&type=article&title=Twitter+debe+dar+m%c3%a1s+datos+pero+no+el+volumen+absurdo+que+demanda+Musk%3a+jueza&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fmundo%2ftwitter-debe-dar-mas-datos-pero-no-el-volumen-absurdo-que-demanda-musk-jueza-8795341.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1069&amp;contextPath=1056-1069-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=8795341&amp;type=article&amp;title=Twitter+debe+dar+m%c3%a1s+datos+pero+no+el+volumen+absurdo+que+demanda+Musk%3a+jueza&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fmundo%2ftwitter-debe-dar-mas-datos-pero-no-el-volumen-absurdo-que-demanda-musk-jueza-8795341.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1069-&cat=main.ewf%2c2014&objId=792383230&title=Twitter&url=tag%3amain.ewf%2c2014%3atwitter&rt=1&ctxId=1069&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1069-&amp;cat=main.ewf%2c2014&amp;objId=792383230&amp;title=Twitter&amp;url=tag%3amain.ewf%2c2014%3atwitter&amp;rt=1&amp;ctxId=1069&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1069-&cat=main.ewf%2c2014&objId=163985560&title=Elon+Musk&url=tag%3amain.ewf%2c2014%3aElon_Musk&rt=1&ctxId=1069&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1069-&amp;cat=main.ewf%2c2014&amp;objId=163985560&amp;title=Elon+Musk&amp;url=tag%3amain.ewf%2c2014%3aElon_Musk&amp;rt=1&amp;ctxId=1069&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1069-&cat=main.ewf%2c2014&objId=1675224581&title=Demanda&url=tag%3amain.ewf%2c2014%3ademanda&rt=1&ctxId=1069&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1069-&amp;cat=main.ewf%2c2014&amp;objId=1675224581&amp;title=Demanda&amp;url=tag%3amain.ewf%2c2014%3ademanda&amp;rt=1&amp;ctxId=1069&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'AFP ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
