<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Susana Paredes | El Sol de Cuernavaca"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Turismo de bodas genera más de 3 mil mdp - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="596974587961686"/>
<meta name="keywords" content="Turismo,Tianguis,Boda, "/>
<meta name="description" content="Juan Corral Maldonado, presentó una conferencia magistral donde expuso el crecimiento que Morelos ha obtenido en el mercado de romance"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldecuernavaca.com.mx/local/elrao0-tianguis-turistico-bodas.jpeg/ALTERNATES/LANDSCAPE_1140/Tianguis-turistico-bodas.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo"/>
<meta property="og:title" content="Turismo de bodas genera más de 3 mil mdp"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/local/turismo-de-bodas-genera-mas-de-3-mil-mdp-7494416.html"/>
<meta property="og:description" content="Juan Corral Maldonado, presentó una conferencia magistral donde expuso el crecimiento que Morelos ha obtenido en el mercado de romance"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Turismo de bodas genera más de 3 mil mdp"/>
<meta name="twitter:site" content="@SolDeCuernavaca"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/local/turismo-de-bodas-genera-mas-de-3-mil-mdp-7494416.html"/>
<meta name="twitter:description" content="Juan Corral Maldonado, presentó una conferencia magistral donde expuso el crecimiento que Morelos ha obtenido en el mercado de romance"/>
<meta name="twitter:creator" content="@SolDeCuernavaca"/>
<meta name="twitter:image:src" content="https://www.elsoldecuernavaca.com.mx/local/elrao0-tianguis-turistico-bodas.jpeg/ALTERNATES/LANDSCAPE_400/Tianguis-turistico-bodas.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldecuernavaca.com.mx/local/turismo-de-bodas-genera-mas-de-3-mil-mdp-7494416.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/local/turismo-de-bodas-genera-mas-de-3-mil-mdp-7494416.html/amp">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=596974587961686&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldecuernavaca.com.mx/local/turismo-de-bodas-genera-mas-de-3-mil-mdp-7494416.html"
},
"headline" : "Turismo de bodas genera más de 3 mil mdp",
"datePublished": "2021-11-18T18:17:36CST",
"dateModified": "2021-11-18T18:17:36CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Susana Paredes | El Sol de Cuernavaca"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/local/elrao0-tianguis-turistico-bodas.jpeg/ALTERNATES/LANDSCAPE_960/Tianguis-turistico-bodas.jpeg",
"height": "599",
"width": "960"
},
"description" : "Juan Corral Maldonado, presentó una conferencia magistral donde expuso el crecimiento que Morelos ha obtenido en el mercado de romance"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7719-0029-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/local/turismo-de-bodas-genera-mas-de-3-mil-mdp-7494416.html/default/wf.fragment/84ea9f64-23d4-4098-a9e3-3789e61796bd"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 18 de noviembre de 2021
</p>
</div>
<div>
<h1
class="title">
Turismo de bodas genera más de 3 mil mdp
</h1>
</div>
<h3
class="subtitle">
Juan Corral Maldonado, presentó una conferencia magistral donde expuso el crecimiento que Morelos ha obtenido en el mercado de romance
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldecuernavaca.com.mx/local/elrao0-tianguis-turistico-bodas.jpeg/ALTERNATES/LANDSCAPE_160/Tianguis-turistico-bodas.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/elrao0-tianguis-turistico-bodas.jpeg/BINARY/thumbnail/Tianguis-turistico-bodas.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tianguis-turistico-bodas.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Cortesía | Tianguis Turístico 2021
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/turismo-de-bodas-genera-mas-de-3-mil-mdp-7494416.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/turismo-de-bodas-genera-mas-de-3-mil-mdp-7494416.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/turismo-de-bodas-genera-mas-de-3-mil-mdp-7494416.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/turismo-de-bodas-genera-mas-de-3-mil-mdp-7494416.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Susana Paredes | El Sol de Cuernavaca
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7494416"
>
<p>En el Tianguis Turístico 2021 que se hace en Mérida, Yucatán, Morelos expone y ofrece lo mejor de su infraestructura y servicios para el mercado de bodas y turismo de romance, uno de los más sólidos de la entidad.</p><p>Julieta Goldzweig Cornejo, titular de la Secretaría de Turismo y Cultura (STyC), indicó que el turismo de bodas y romance sigue siendo uno de los principales segmentos para el estado, que aún con la emergencia sanitaria se mantiene y se ha consolidado como un referente nacional e internacional.</p><p>Y es que la funcionara destacó que por semana se han realizado aproximadamente 70 bodas, lo que se traduce en una derrama económica anual de aproximadamente tres mil 276 millones de pesos solo en este segmento, lo que ha beneficiado a hoteleros, banqueteros, sonidistas, entre otros.</p><p>Agregó que los principales destinos para la realización de bodas son Cuernavaca, Amacuzac, Jiutepec, Puente de Ixtla, Xochitepec, Yautepec y Tepoztlán.</p><p>Cabe destacar que en el Tianguis Turístico, el experimentado hotelero y director general del hotel Hacienda de Cortés, Juan Corral Maldonado, presentó una conferencia magistral donde expuso el crecimiento que Morelos ha obtenido en el mercado de romance, así como los productos turísticos que se han integrado y que se comercializan con éxito.</p><p>Juan Corral aseguró que Morelos es el sitio ideal para bodas de destino, debido al clima, ubicación geográfica y conectividad vial con la que cuenta, aunado a la riqueza y belleza natural que le ha dado fama mundial.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7494416 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7494416").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7494416").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7494416").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7494416"
>
<p>En el Tianguis Turístico 2021 que se hace en Mérida, Yucatán, Morelos expone y ofrece lo mejor de su infraestructura y servicios para el mercado de bodas y turismo de romance, uno de los más sólidos de la entidad.</p><p>Julieta Goldzweig Cornejo, titular de la Secretaría de Turismo y Cultura (STyC), indicó que el turismo de bodas y romance sigue siendo uno de los principales segmentos para el estado, que aún con la emergencia sanitaria se mantiene y se ha consolidado como un referente nacional e internacional.</p><p>Y es que la funcionara destacó que por semana se han realizado aproximadamente 70 bodas, lo que se traduce en una derrama económica anual de aproximadamente tres mil 276 millones de pesos solo en este segmento, lo que ha beneficiado a hoteleros, banqueteros, sonidistas, entre otros.</p><p>Agregó que los principales destinos para la realización de bodas son Cuernavaca, Amacuzac, Jiutepec, Puente de Ixtla, Xochitepec, Yautepec y Tepoztlán.</p><p>Cabe destacar que en el Tianguis Turístico, el experimentado hotelero y director general del hotel Hacienda de Cortés, Juan Corral Maldonado, presentó una conferencia magistral donde expuso el crecimiento que Morelos ha obtenido en el mercado de romance, así como los productos turísticos que se han integrado y que se comercializan con éxito.</p><p>Juan Corral aseguró que Morelos es el sitio ideal para bodas de destino, debido al clima, ubicación geográfica y conectividad vial con la que cuenta, aunado a la riqueza y belleza natural que le ha dado fama mundial.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7494416 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7494416").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7494416").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7494416").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/boda" class ="item-tags" >
Boda
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/tianguis" class ="item-tags" >
Tianguis
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/Turismo" class ="item-tags" >
Turismo
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/local/turismo-de-bodas-genera-mas-de-3-mil-mdp-7494416.html/default/wf.fragment/144ed35a-75ba-448d-a34f-40f7f0840e19"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/derrama-economica-de-cuernavaca-comienza-a-estabilizarse-7490621.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/h5kwoa-turismo-morelos-semaforo.jpg/ALTERNATES/LANDSCAPE_160/turismo-Morelos-semaforo.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/h5kwoa-turismo-morelos-semaforo.jpg/BINARY/thumbnail/turismo-Morelos-semaforo.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="turismo-Morelos-semaforo.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/derrama-economica-de-cuernavaca-comienza-a-estabilizarse-7490621.html">
Derrama económica de Cuernavaca comienza a estabilizarse
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/cce-se-interesa-por-un-buen-2022-para-morelos-7489901.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/ceus2k-policia-morelos.jpg/ALTERNATES/LANDSCAPE_160/policia-morelos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/ceus2k-policia-morelos.jpg/BINARY/thumbnail/policia-morelos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="policia-morelos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/cce-se-interesa-por-un-buen-2022-para-morelos-7489901.html">
CCE se interesa por un buen 2022 para Morelos
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/buen-fin-deja-ganancias-en-morelos-por-mas-de-62-mdp-7487650.html">
<img src="https://www.elsoldecuernavaca.com.mx/finanzas/m1febh-tienda-buen-fin.jpeg/ALTERNATES/LANDSCAPE_160/Tienda-Buen-Fin.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/finanzas/m1febh-tienda-buen-fin.jpeg/BINARY/thumbnail/Tienda-Buen-Fin.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tienda-Buen-Fin.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/buen-fin-deja-ganancias-en-morelos-por-mas-de-62-mdp-7487650.html">
Buen Fin deja ganancias en Morelos por más de 62 mdp
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/local/turismo-de-bodas-genera-mas-de-3-mil-mdp-7494416.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/abren-10-restaurantes-durante-las-dos-ultimas-semanas-en-morelos-7489928.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/kzw9nd-restaurante-mesera-comercio.jpeg/ALTERNATES/LANDSCAPE_160/restaurante-mesera-comercio.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/kzw9nd-restaurante-mesera-comercio.jpeg/BINARY/thumbnail/restaurante-mesera-comercio.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="restaurante-mesera-comercio.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/abren-10-restaurantes-durante-las-dos-ultimas-semanas-en-morelos-7489928.html">
Abren 10 restaurantes durante las dos últimas semanas en Morelos </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/santa-claus-y-reyes-magos-en-la-busqueda-de-ofertas-7463080.html"> Santa Claus y Reyes Magos en la búsqueda de ofertas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/plazas-comerciales-las-mas-visitadas-por-ofertas-del-buen-fin-7478973.html"> Plazas comerciales, las más visitadas por ofertas del Buen Fin</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/buen-fin-deja-ganancias-en-morelos-por-mas-de-62-mdp-7487650.html"> Buen Fin deja ganancias en Morelos por más de 62 mdp</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/cual-es-el-nuevo-servicio-de-transporte-en-tepoztlan-7491772.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/cual-es-el-nuevo-servicio-de-transporte-en-tepoztlan-7491772.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/365yn3-mibus-tepoztlan/ALTERNATES/LANDSCAPE_160/mibus-tepoztlan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/365yn3-mibus-tepoztlan/BINARY/thumbnail/mibus-tepoztlan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mibus-tepoztlan"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/cual-es-el-nuevo-servicio-de-transporte-en-tepoztlan-7491772.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/cual-es-el-nuevo-servicio-de-transporte-en-tepoztlan-7491772.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/cual-es-el-nuevo-servicio-de-transporte-en-tepoztlan-7491772.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/cual-es-el-nuevo-servicio-de-transporte-en-tepoztlan-7491772.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/cual-es-el-nuevo-servicio-de-transporte-en-tepoztlan-7491772.html">
¿Cuál es el nuevo servicio de transporte en Tepoztlán?
</a>
</h4>
<p class="summary ">
La comunidad de San Juan Tlacotenco dio a conocer que ya hay una nueva línea de transporte alterna a la Ometochtli. Se trata de 'Mi Bús'
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/las-demandas-por-despido-injustificado-aumentan-25-7489453.html">
<span class="icon-gallery"></span>
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/las-demandas-por-despido-injustificado-aumentan-25-7489453.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/w1gfoy-conciliacion-fachada-cuernavaca.jpeg/ALTERNATES/LANDSCAPE_160/Conciliacion-fachada-cuernavaca.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/w1gfoy-conciliacion-fachada-cuernavaca.jpeg/BINARY/thumbnail/Conciliacion-fachada-cuernavaca.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Conciliacion-fachada-cuernavaca.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/las-demandas-por-despido-injustificado-aumentan-25-7489453.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/las-demandas-por-despido-injustificado-aumentan-25-7489453.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/las-demandas-por-despido-injustificado-aumentan-25-7489453.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/las-demandas-por-despido-injustificado-aumentan-25-7489453.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/las-demandas-por-despido-injustificado-aumentan-25-7489453.html">
Las demandas por despido injustificado aumentan 25%
</a>
</h4>
<p class="summary ">
Jovan Taylor Marías asegura que los trabajadores de menores ingresos fueron los más afectados
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/tja-notifica-la-destitucion-del-alcalde-de-amacuzac-7492620.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/tja-notifica-la-destitucion-del-alcalde-de-amacuzac-7492620.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/j3nldw-ramon-iturbida-alcalde-de-amacuzac.jpg/ALTERNATES/LANDSCAPE_160/ramon-iturbida-alcalde-de-amacuzac.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/j3nldw-ramon-iturbida-alcalde-de-amacuzac.jpg/BINARY/thumbnail/ramon-iturbida-alcalde-de-amacuzac.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ramon-iturbida-alcalde-de-amacuzac.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/tja-notifica-la-destitucion-del-alcalde-de-amacuzac-7492620.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/tja-notifica-la-destitucion-del-alcalde-de-amacuzac-7492620.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/tja-notifica-la-destitucion-del-alcalde-de-amacuzac-7492620.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/tja-notifica-la-destitucion-del-alcalde-de-amacuzac-7492620.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/tja-notifica-la-destitucion-del-alcalde-de-amacuzac-7492620.html">
TJA notifica la destitución del alcalde de Amacuzac
</a>
</h4>
<p class="summary ">
El pleno determinó fundadas las razones de impugnación hechas valer por quien se desempeñaba en el cargo de Oficial Mayor
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="circulos_turismo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/circulos/turismo/te-gusta-ir-de-shopping-estos-son-los-mejores-destinos-para-hacerlo-7494233.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/circulos/turismo/te-gusta-ir-de-shopping-estos-son-los-mejores-destinos-para-hacerlo-7494233.html">
<img src="https://www.elsoldemexico.com.mx/incoming/2mj9wi-alisa-matthews-moesshvg7wi-unsplash.jpg/ALTERNATES/LANDSCAPE_160/alisa-matthews-MoEsShvG7wI-unsplash.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/2mj9wi-alisa-matthews-moesshvg7wi-unsplash.jpg/BINARY/thumbnail/alisa-matthews-MoEsShvG7wI-unsplash.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alisa-matthews-MoEsShvG7wI-unsplash.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/circulos/turismo/"> Turismo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/circulos/turismo/te-gusta-ir-de-shopping-estos-son-los-mejores-destinos-para-hacerlo-7494233.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/circulos/turismo/te-gusta-ir-de-shopping-estos-son-los-mejores-destinos-para-hacerlo-7494233.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/circulos/turismo/te-gusta-ir-de-shopping-estos-son-los-mejores-destinos-para-hacerlo-7494233.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/circulos/turismo/te-gusta-ir-de-shopping-estos-son-los-mejores-destinos-para-hacerlo-7494233.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/circulos/turismo/te-gusta-ir-de-shopping-estos-son-los-mejores-destinos-para-hacerlo-7494233.html">
¿Te gusta ir de shopping? Estos son los mejores destinos para hacerlo
</a>
</h4>
<p class="summary ">
Aprovecha que se acerca el Black Friday para cazar buenas ofertas y viajar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/profesores-cumplen-cinco-quincenas-sin-pago-7494501.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/profesores-cumplen-cinco-quincenas-sin-pago-7494501.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/wwqlvy-maestros-quincenas-pago.jpeg/ALTERNATES/LANDSCAPE_160/Maestros-quincenas-pago.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/wwqlvy-maestros-quincenas-pago.jpeg/BINARY/thumbnail/Maestros-quincenas-pago.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Maestros-quincenas-pago.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/profesores-cumplen-cinco-quincenas-sin-pago-7494501.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/profesores-cumplen-cinco-quincenas-sin-pago-7494501.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/profesores-cumplen-cinco-quincenas-sin-pago-7494501.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/profesores-cumplen-cinco-quincenas-sin-pago-7494501.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/profesores-cumplen-cinco-quincenas-sin-pago-7494501.html">
Profesores cumplen cinco quincenas sin pago
</a>
</h4>
<p class="summary ">
Este viernes comenzarán una ruta de protestas para exigir que dichos adeudos sean solventados
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/turismo-de-bodas-genera-mas-de-3-mil-mdp-7494416.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/turismo-de-bodas-genera-mas-de-3-mil-mdp-7494416.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/elrao0-tianguis-turistico-bodas.jpeg/ALTERNATES/LANDSCAPE_160/Tianguis-turistico-bodas.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/elrao0-tianguis-turistico-bodas.jpeg/BINARY/thumbnail/Tianguis-turistico-bodas.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tianguis-turistico-bodas.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/turismo-de-bodas-genera-mas-de-3-mil-mdp-7494416.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/turismo-de-bodas-genera-mas-de-3-mil-mdp-7494416.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/turismo-de-bodas-genera-mas-de-3-mil-mdp-7494416.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/turismo-de-bodas-genera-mas-de-3-mil-mdp-7494416.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/turismo-de-bodas-genera-mas-de-3-mil-mdp-7494416.html">
Turismo de bodas genera más de 3 mil mdp
</a>
</h4>
<p class="summary ">
Juan Corral Maldonado, presentó una conferencia magistral donde expuso el crecimiento que Morelos ha obtenido en el mercado de romance
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/brigada-correcaminos-continua-aplicacion-de-segunda-dosis-contra-covid-19-en-adolescentes-7493833.html">
<span class="icon-gallery"></span>
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/brigada-correcaminos-continua-aplicacion-de-segunda-dosis-contra-covid-19-en-adolescentes-7493833.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/cz0qj9-vacunacion-personas-covid.jpg/ALTERNATES/LANDSCAPE_160/Vacunacion-personas-covid.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/cz0qj9-vacunacion-personas-covid.jpg/BINARY/thumbnail/Vacunacion-personas-covid.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacunacion-personas-covid.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/brigada-correcaminos-continua-aplicacion-de-segunda-dosis-contra-covid-19-en-adolescentes-7493833.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/brigada-correcaminos-continua-aplicacion-de-segunda-dosis-contra-covid-19-en-adolescentes-7493833.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/brigada-correcaminos-continua-aplicacion-de-segunda-dosis-contra-covid-19-en-adolescentes-7493833.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/brigada-correcaminos-continua-aplicacion-de-segunda-dosis-contra-covid-19-en-adolescentes-7493833.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/brigada-correcaminos-continua-aplicacion-de-segunda-dosis-contra-covid-19-en-adolescentes-7493833.html">
Brigada Correcaminos continúa aplicación de segunda dosis contra Covid-19 en adolescentes
</a>
</h4>
<p class="summary ">
El viernes 19 de noviembre la vacunación de segundas dosis se llevará a cabo en los municipios de Cuernavaca, Emiliano Zapata, Cuautla y Zacatepec
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_automotriz
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/automotriz/toyota-anuncia-la-llegada-de-corolla-cross-conoce-detalles-7493030.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/deportes/automotriz/toyota-anuncia-la-llegada-de-corolla-cross-conoce-detalles-7493030.html">
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/7qnzd0-galeria-3.jpeg/ALTERNATES/LANDSCAPE_160/galeria-3.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/7qnzd0-galeria-3.jpeg/BINARY/thumbnail/galeria-3.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="galeria-3.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/automotriz/toyota-anuncia-la-llegada-de-corolla-cross-conoce-detalles-7493030.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/deportes/automotriz/toyota-anuncia-la-llegada-de-corolla-cross-conoce-detalles-7493030.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/automotriz/toyota-anuncia-la-llegada-de-corolla-cross-conoce-detalles-7493030.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/deportes/automotriz/toyota-anuncia-la-llegada-de-corolla-cross-conoce-detalles-7493030.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/automotriz/toyota-anuncia-la-llegada-de-corolla-cross-conoce-detalles-7493030.html">
Toyota anuncia la llegada de Corolla Cross; conoce detalles
</a>
</h4>
<p class="summary ">
La firma japonesa regresa al segmento de los mini SUV con un modelo dotado de tecnología, seguridad y buen desempeño
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="ece_incoming
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/incoming/confirman-primer-caso-con-covid-19-e-influenza-en-baja-california-ensenada-mexicali-7493019.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/incoming/confirman-primer-caso-con-covid-19-e-influenza-en-baja-california-ensenada-mexicali-7493019.html">
<img src="https://www.lavozdelafrontera.com.mx/local/3daik5-hospital-general-de-mexicali/ALTERNATES/LANDSCAPE_160/Hospital%20General%20de%20Mexicali"
data-variant="LANDSCAPE"
data-src-template="https://www.lavozdelafrontera.com.mx/local/3daik5-hospital-general-de-mexicali/BINARY/thumbnail/Hospital%20General%20de%20Mexicali"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hospital General de Mexicali"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/incoming/"> New Articles </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/incoming/confirman-primer-caso-con-covid-19-e-influenza-en-baja-california-ensenada-mexicali-7493019.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/incoming/confirman-primer-caso-con-covid-19-e-influenza-en-baja-california-ensenada-mexicali-7493019.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/incoming/confirman-primer-caso-con-covid-19-e-influenza-en-baja-california-ensenada-mexicali-7493019.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/incoming/confirman-primer-caso-con-covid-19-e-influenza-en-baja-california-ensenada-mexicali-7493019.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/incoming/confirman-primer-caso-con-covid-19-e-influenza-en-baja-california-ensenada-mexicali-7493019.html">
Confirman primer caso con Covid-19 e influenza en BC
</a>
</h4>
<p class="summary ">
Reporta Baja California dos muertes por influenza y ocho contagios
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1106&contextPath=1056-1106-&pubId=20&cat=&meta=read-story&objId=7494416&type=article&title=Turismo+de+bodas+genera+m%c3%a1s+de+3+mil+mdp&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2flocal%2fturismo-de-bodas-genera-mas-de-3-mil-mdp-7494416.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1106&amp;contextPath=1056-1106-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=7494416&amp;type=article&amp;title=Turismo+de+bodas+genera+m%c3%a1s+de+3+mil+mdp&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2flocal%2fturismo-de-bodas-genera-mas-de-3-mil-mdp-7494416.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1106-&cat=main.ewf%2c2014&objId=822995020&title=Turismo&url=tag%3amain.ewf%2c2014%3aTurismo&rt=1&ctxId=1106&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1106-&amp;cat=main.ewf%2c2014&amp;objId=822995020&amp;title=Turismo&amp;url=tag%3amain.ewf%2c2014%3aTurismo&amp;rt=1&amp;ctxId=1106&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1106-&cat=main.ewf%2c2014&objId=994236065&title=Tianguis&url=tag%3amain.ewf%2c2014%3atianguis&rt=1&ctxId=1106&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1106-&amp;cat=main.ewf%2c2014&amp;objId=994236065&amp;title=Tianguis&amp;url=tag%3amain.ewf%2c2014%3atianguis&amp;rt=1&amp;ctxId=1106&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1106-&cat=main.ewf%2c2014&objId=485134543&title=Boda&url=tag%3amain.ewf%2c2014%3aboda&rt=1&ctxId=1106&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1106-&amp;cat=main.ewf%2c2014&amp;objId=485134543&amp;title=Boda&amp;url=tag%3amain.ewf%2c2014%3aboda&amp;rt=1&amp;ctxId=1106&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Susana Paredes | El Sol de Cuernavaca';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 100])
.addSize([728, 90]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_sticky', [[320, 100], [728, 90]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '7494416');
googletag.pubads().setTargeting("topic", [
"Turismo",
"Tianguis",
"Boda",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
</body>
</html>
