<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Paulo Monsiváos | El Sol de Tampico"});
dataLayer.push({"seccion" : "republica_politica"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Tamaulipas, PREP, IETAM, Votaciones]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Tamaulipas operará y blindará su PREP - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="596974587961686"/>
<meta name="keywords" content="Tamaulipas,PREP,IETAM,Votaciones, "/>
<meta name="description" content="El IETAM realizará con recursos propios el PREP que será fundamental para la jornada electoral del domingo 5 de junio"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/republica/j2cip2-ietam.jpg/ALTERNATES/LANDSCAPE_1140/IETAM.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo"/>
<meta property="og:title" content="Tamaulipas operará y blindará su PREP"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/republica/politica/tamaulipas-operara-y-blindara-su-prep-8165404.html"/>
<meta property="og:description" content="El IETAM realizará con recursos propios el PREP que será fundamental para la jornada electoral del domingo 5 de junio"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Tamaulipas operará y blindará su PREP"/>
<meta name="twitter:site" content="@SolDeCuernavaca"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/republica/politica/tamaulipas-operara-y-blindara-su-prep-8165404.html"/>
<meta name="twitter:description" content="El IETAM realizará con recursos propios el PREP que será fundamental para la jornada electoral del domingo 5 de junio"/>
<meta name="twitter:creator" content="@SolDeCuernavaca"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/republica/j2cip2-ietam.jpg/ALTERNATES/LANDSCAPE_400/IETAM.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/republica/politica/tamaulipas-operara-y-blindara-su-prep-8165404.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/republica/politica/tamaulipas-operara-y-blindara-su-prep-8165404.html/amp">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/republica_politica_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/republica_politica_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/republica_politica_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/republica_politica_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/republica_politica_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '8165404');
googletag.pubads().setTargeting("topic", [
"Tamaulipas",
"PREP",
"IETAM",
"Votaciones",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=596974587961686&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldecuernavaca.com.mx/republica/politica/tamaulipas-operara-y-blindara-su-prep-8165404.html"
},
"headline" : "Tamaulipas operará y blindará su PREP",
"datePublished": "2022-04-20T02:00:00CDT",
"dateModified": "2022-04-20T01:20:35CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Paulo Monsiváos | El Sol de Tampico"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/republica/j2cip2-ietam.jpg/ALTERNATES/LANDSCAPE_960/IETAM.jpg",
"height": "599",
"width": "960"
},
"description" : "El IETAM realizará con recursos propios el PREP que será fundamental para la jornada electoral del domingo 5 de junio",
"articleSection": "republica_politica",
"keywords":"[Tamaulipas, PREP, IETAM, Votaciones]"
}
</script>
<script async src="https://t.seedtag.com/t/7719-0029-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/republica/politica/tamaulipas-operara-y-blindara-su-prep-8165404.html/default/wf.fragment/47325335-ad28-4e24-bda4-be33fac33245"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/politica/">
Política
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 20 de abril de 2022
</p>
</div>
<div>
<h1
class="title">
Tamaulipas operará y blindará su PREP
</h1>
</div>
<h3
class="subtitle">
El IETAM realizará con recursos propios el PREP que será fundamental para la jornada electoral del domingo 5 de junio
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/republica/j2cip2-ietam.jpg/ALTERNATES/LANDSCAPE_160/IETAM.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/j2cip2-ietam.jpg/BINARY/thumbnail/IETAM.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IETAM.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El Ietam diseñó el PREP
<span class="pic-credits">/&nbsp;Cortesía | IETAM</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/republica/politica/tamaulipas-operara-y-blindara-su-prep-8165404.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/republica/politica/tamaulipas-operara-y-blindara-su-prep-8165404.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/republica/politica/tamaulipas-operara-y-blindara-su-prep-8165404.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/republica/politica/tamaulipas-operara-y-blindara-su-prep-8165404.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Paulo Monsiváos | El Sol de Tampico
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8165404"
>
<p>TAMPICO. En las próximas elecciones para elegir gobernador, Tamaulipas contará con un Programa de Resultados Electorales Preliminares <b>(PREP)</b> blindado al no estar operado por terceros sino por el propio Instituto Estatal Electoral <b>(Ietam),</b> informó el consejero presidente Juan José G. Ramos Charre.</p><p>Al encabezar la presentación del <b>PREP</b>, Ramos Charre señaló que gracias a ese programa se dará a conocer a la ciudadanía los resultados de carácter preliminar que irán fluyendo en la medida en que vaya cerrando la votación y de las actas de escrutinio y cómputo que son los insumos finales para el procesamiento de los resultados iniciales.</p><p> <article class="republica_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/politica/los-tiempos-de-la-sucesion-presidencial-se-adelantaron-dice-gobernador-electo-de-zacatecas-david-monreal-6871846.html">
<img src="https://www.elsoldemexico.com.mx/mexico/pvflt-david-monreal.jpg/ALTERNATES/LANDSCAPE_160/David%20Monreal.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/pvflt-david-monreal.jpg/BINARY/thumbnail/David%20Monreal.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="David Monreal.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/politica/los-tiempos-de-la-sucesion-presidencial-se-adelantaron-dice-gobernador-electo-de-zacatecas-david-monreal-6871846.html">
Los tiempos de la sucesión presidencial se adelantaron, dice gobernador electo de Zacatecas
</a>
</h4>
</div>
</article>
</p><p>El consejero presidente explicó que el<b> Ietam </b>realizará con recursos propios ese programa que será fundamental para la jornada electoral del domingo 5 de junio y en la cual están autorizados para participar mediante su<b> voto </b>más de dos millones 700 mil tamaulipecos.</p><p>Por su parte, José de los Santos González Picazo, director de Tecnologías de la Información y Comunicaciones del Órgano Electoral, quien realizó las pruebas de presentación del sistema, señaló se trata de un procedimiento técnico operativo como es la toma de fotografía del acta<b> PREP-Casilla</b>; acopio y digitalización de la captura de datos e identificación de los mismos; la publicación de resultados, así como el empaquetado de las actas que se realiza en cada uno de los 22 centros de verificación, que estarán ubicados en cada uno de los consejos distritales.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8165404 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8165404").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8165404").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8165404").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8165404"
>
<p>TAMPICO. En las próximas elecciones para elegir gobernador, Tamaulipas contará con un Programa de Resultados Electorales Preliminares <b>(PREP)</b> blindado al no estar operado por terceros sino por el propio Instituto Estatal Electoral <b>(Ietam),</b> informó el consejero presidente Juan José G. Ramos Charre.</p><p>Al encabezar la presentación del <b>PREP</b>, Ramos Charre señaló que gracias a ese programa se dará a conocer a la ciudadanía los resultados de carácter preliminar que irán fluyendo en la medida en que vaya cerrando la votación y de las actas de escrutinio y cómputo que son los insumos finales para el procesamiento de los resultados iniciales.</p><p> <article class="republica_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/politica/los-tiempos-de-la-sucesion-presidencial-se-adelantaron-dice-gobernador-electo-de-zacatecas-david-monreal-6871846.html">
<img src="https://www.elsoldemexico.com.mx/mexico/pvflt-david-monreal.jpg/ALTERNATES/LANDSCAPE_160/David%20Monreal.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/pvflt-david-monreal.jpg/BINARY/thumbnail/David%20Monreal.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="David Monreal.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/politica/los-tiempos-de-la-sucesion-presidencial-se-adelantaron-dice-gobernador-electo-de-zacatecas-david-monreal-6871846.html">
Los tiempos de la sucesión presidencial se adelantaron, dice gobernador electo de Zacatecas
</a>
</h4>
</div>
</article>
</p><p>El consejero presidente explicó que el<b> Ietam </b>realizará con recursos propios ese programa que será fundamental para la jornada electoral del domingo 5 de junio y en la cual están autorizados para participar mediante su<b> voto </b>más de dos millones 700 mil tamaulipecos.</p><p>Por su parte, José de los Santos González Picazo, director de Tecnologías de la Información y Comunicaciones del Órgano Electoral, quien realizó las pruebas de presentación del sistema, señaló se trata de un procedimiento técnico operativo como es la toma de fotografía del acta<b> PREP-Casilla</b>; acopio y digitalización de la captura de datos e identificación de los mismos; la publicación de resultados, así como el empaquetado de las actas que se realiza en cada uno de los 22 centros de verificación, que estarán ubicados en cada uno de los consejos distritales.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8165404 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8165404").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8165404").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8165404").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/votaciones" class ="item-tags" >
Votaciones
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/IETAM" class ="item-tags" >
IETAM
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/PREP" class ="item-tags" >
PREP
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/republica/politica/tamaulipas-operara-y-blindara-su-prep-8165404.html/default/wf.fragment/b5ff469b-eadf-4233-8924-748c5298fb74"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/nadie-tiene-asegurado-el-triunfo-ni-el-rechazo-en-las-urnas-ine-6838638.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/nf1sqq-ine-lorenzo-cordova-captura.png/ALTERNATES/LANDSCAPE_160/ine%20lorenzo%20cordova%20CAPTURA.PNG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/nf1sqq-ine-lorenzo-cordova-captura.png/BINARY/thumbnail/ine%20lorenzo%20cordova%20CAPTURA.PNG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ine lorenzo cordova CAPTURA.PNG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/nadie-tiene-asegurado-el-triunfo-ni-el-rechazo-en-las-urnas-ine-6838638.html">
Nadie tiene asegurado el triunfo ni el rechazo en las urnas: INE
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/politica/morena-se-niega-al-conteo-voto-por-voto-en-guerrero-6830056.html">
<img src="https://www.elsoldemexico.com.mx/republica/xetbp6-votaciones.jpg/ALTERNATES/LANDSCAPE_160/votaciones.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/xetbp6-votaciones.jpg/BINARY/thumbnail/votaciones.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="votaciones.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/politica/morena-se-niega-al-conteo-voto-por-voto-en-guerrero-6830056.html">
Morena se niega al conteo "voto por voto" en Guerrero </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/politica/iem-oficializa-triunfo-de-alfonso-martinez-en-morelia-6837476.html">
<img src="https://www.elsoldemorelia.com.mx/local/mm1d0o-alfonso-martinez/ALTERNATES/LANDSCAPE_160/Alfonso%20Mart%C3%ADnez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemorelia.com.mx/local/mm1d0o-alfonso-martinez/BINARY/thumbnail/Alfonso%20Mart%C3%ADnez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alfonso Martínez"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/politica/iem-oficializa-triunfo-de-alfonso-martinez-en-morelia-6837476.html">
IEM oficializa triunfo de Alfonso Martínez en Morelia
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/republica/politica/tamaulipas-operara-y-blindara-su-prep-8165404.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/si-tengo-cuentas-en-el-extranjero-cuauhtemoc-blanco-8161756.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/udy057-cuauhtemoc-blanco-froylan-1.jpeg/ALTERNATES/LANDSCAPE_160/cuauhtemoc-blanco-froylan%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/udy057-cuauhtemoc-blanco-froylan-1.jpeg/BINARY/thumbnail/cuauhtemoc-blanco-froylan%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuauhtemoc-blanco-froylan (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/si-tengo-cuentas-en-el-extranjero-cuauhtemoc-blanco-8161756.html">
Sí tengo cuentas en el extranjero: Cuauhtémoc Blanco
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/en-desafuero-de-cuauhtemoc-blanco-congreso-actuara-conforme-a-la-ley-8162592.html"> En desafuero de Cuauhtémoc Blanco, Congreso actuará conforme a la ley</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/cual-es-el-proceso-legislativo-en-la-solicitud-de-desafuero-contra-cuauhtemoc-blanco-8161667.html"> ¿Cuál es el proceso legislativo en la solicitud de desafuero contra Cuauhtémoc Blanco?</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/en-manos-del-gobernador-el-destino-de-ojeda-y-guarneros-8163050.html"> En manos del gobernador, el destino de Ojeda y Guarneros</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/en-lo-que-del-2022-ya-suman-31-asesinatos-de-mujeres-8162405.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/en-lo-que-del-2022-ya-suman-31-asesinatos-de-mujeres-8162405.html">
<img src="https://www.elsoldecuernavaca.com.mx/policiaca/943v5-mujres-archivo.jpeg/ALTERNATES/LANDSCAPE_160/mujres-archivo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/policiaca/943v5-mujres-archivo.jpeg/BINARY/thumbnail/mujres-archivo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mujres-archivo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/en-lo-que-del-2022-ya-suman-31-asesinatos-de-mujeres-8162405.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/policiaca/en-lo-que-del-2022-ya-suman-31-asesinatos-de-mujeres-8162405.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/en-lo-que-del-2022-ya-suman-31-asesinatos-de-mujeres-8162405.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/policiaca/en-lo-que-del-2022-ya-suman-31-asesinatos-de-mujeres-8162405.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/en-lo-que-del-2022-ya-suman-31-asesinatos-de-mujeres-8162405.html">
En lo que del 2022 ya suman 31 asesinatos de mujeres
</a>
</h4>
<p class="summary ">
Colectivas feministas demandan freno a la violencia y educar a población contra la agresión
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/ayuntamiento-de-cuernavaca-pide-una-disculpa-publica-a-feministas-8163986.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/ayuntamiento-de-cuernavaca-pide-una-disculpa-publica-a-feministas-8163986.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/bkloik-ayuntamiento-se-disculpa-froylan.jpg/ALTERNATES/LANDSCAPE_160/ayuntamiento-se-disculpa-froylan.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/bkloik-ayuntamiento-se-disculpa-froylan.jpg/BINARY/thumbnail/ayuntamiento-se-disculpa-froylan.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ayuntamiento-se-disculpa-froylan.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/ayuntamiento-de-cuernavaca-pide-una-disculpa-publica-a-feministas-8163986.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/ayuntamiento-de-cuernavaca-pide-una-disculpa-publica-a-feministas-8163986.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/ayuntamiento-de-cuernavaca-pide-una-disculpa-publica-a-feministas-8163986.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/ayuntamiento-de-cuernavaca-pide-una-disculpa-publica-a-feministas-8163986.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/ayuntamiento-de-cuernavaca-pide-una-disculpa-publica-a-feministas-8163986.html">
Ayuntamiento de Cuernavaca pide una disculpa pública a feministas
</a>
</h4>
<p class="summary ">
Investigan a Alicia Vázquez Luna y policías por represión durante la manifestación del 14 de abril
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/universitarios-piden-mayor-seguridad-en-la-zona-de-los-belenes-8161171.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/universitarios-piden-mayor-seguridad-en-la-zona-de-los-belenes-8161171.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/5emit9-facultad-medicina-uaem/ALTERNATES/LANDSCAPE_160/facultad-medicina-uaem"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/5emit9-facultad-medicina-uaem/BINARY/thumbnail/facultad-medicina-uaem"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="facultad-medicina-uaem"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/universitarios-piden-mayor-seguridad-en-la-zona-de-los-belenes-8161171.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/universitarios-piden-mayor-seguridad-en-la-zona-de-los-belenes-8161171.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/universitarios-piden-mayor-seguridad-en-la-zona-de-los-belenes-8161171.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/universitarios-piden-mayor-seguridad-en-la-zona-de-los-belenes-8161171.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/universitarios-piden-mayor-seguridad-en-la-zona-de-los-belenes-8161171.html">
La UAEM reforzará seguridad con más cámaras de vigilancia
</a>
</h4>
<p class="summary ">
El rector Gustavo Urquiza pide mayor presencia policiaca en los alrededores de los planteles y en los bares cercanos
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/conoce-la-plataforma-que-ofrece-anime-original-de-japon-8164489.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/conoce-la-plataforma-que-ofrece-anime-original-de-japon-8164489.html">
<img src="https://www.elsoldemexico.com.mx/gossip/60w1ja-anime.jpg/ALTERNATES/LANDSCAPE_160/anime.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/60w1ja-anime.jpg/BINARY/thumbnail/anime.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="anime.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/conoce-la-plataforma-que-ofrece-anime-original-de-japon-8164489.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/gossip/conoce-la-plataforma-que-ofrece-anime-original-de-japon-8164489.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/conoce-la-plataforma-que-ofrece-anime-original-de-japon-8164489.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/gossip/conoce-la-plataforma-que-ofrece-anime-original-de-japon-8164489.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/conoce-la-plataforma-que-ofrece-anime-original-de-japon-8164489.html">
Conoce la plataforma que ofrece anime original de Japón
</a>
</h4>
<p class="summary ">
La nueva plataforma Anime Onegai de Animeka, almacena más de un centenar de títulos japoneses
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/se-rentan-cuartos-da-un-giro-novedoso-a-la-comedia-8164522.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/se-rentan-cuartos-da-un-giro-novedoso-a-la-comedia-8164522.html">
<img src="https://www.elsoldemexico.com.mx/gossip/5fydnv-itati.jpg/ALTERNATES/LANDSCAPE_160/itati.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/5fydnv-itati.jpg/BINARY/thumbnail/itati.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="itati.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/se-rentan-cuartos-da-un-giro-novedoso-a-la-comedia-8164522.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/gossip/se-rentan-cuartos-da-un-giro-novedoso-a-la-comedia-8164522.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/se-rentan-cuartos-da-un-giro-novedoso-a-la-comedia-8164522.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/gossip/se-rentan-cuartos-da-un-giro-novedoso-a-la-comedia-8164522.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/se-rentan-cuartos-da-un-giro-novedoso-a-la-comedia-8164522.html">
Se rentan cuartos da un giro novedoso a la comedia </a>
</h4>
<p class="summary ">
Itatí Cantoral regresa al set de Se rentan cuartos, que en sus nuevos capítulos tiene un enfoque feminista
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_literatura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/literatura/javier-cercas-asegura-que-la-obligacion-del-escritor-es-ser-fiel-a-sus-obsesiones-8164546.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/cultura/literatura/javier-cercas-asegura-que-la-obligacion-del-escritor-es-ser-fiel-a-sus-obsesiones-8164546.html">
<img src="https://www.elsoldemexico.com.mx/cultura/c6gj4n-javier-cercas.jpg/ALTERNATES/LANDSCAPE_160/javier%20cercas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/c6gj4n-javier-cercas.jpg/BINARY/thumbnail/javier%20cercas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="javier cercas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/literatura/"> Literatura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/cultura/literatura/javier-cercas-asegura-que-la-obligacion-del-escritor-es-ser-fiel-a-sus-obsesiones-8164546.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/cultura/literatura/javier-cercas-asegura-que-la-obligacion-del-escritor-es-ser-fiel-a-sus-obsesiones-8164546.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/cultura/literatura/javier-cercas-asegura-que-la-obligacion-del-escritor-es-ser-fiel-a-sus-obsesiones-8164546.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/cultura/literatura/javier-cercas-asegura-que-la-obligacion-del-escritor-es-ser-fiel-a-sus-obsesiones-8164546.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/literatura/javier-cercas-asegura-que-la-obligacion-del-escritor-es-ser-fiel-a-sus-obsesiones-8164546.html">
Javier Cercas asegura que la obligación del escritor es ser fiel a sus obsesiones
</a>
</h4>
<p class="summary ">
Javier Cercas presenta El castillo de Barbazul, libro con el que cierra una trilogía en la que aborda los temas de  la impunidad y los feminicidios
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/podran-detectar-bacterias-de-oido-8164588.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mundo/podran-detectar-bacterias-de-oido-8164588.html">
<img src="https://www.elsoldemexico.com.mx/mundo/a7waeg-bacteria.jpg/ALTERNATES/LANDSCAPE_160/bacteria.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/a7waeg-bacteria.jpg/BINARY/thumbnail/bacteria.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bacteria.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mundo/podran-detectar-bacterias-de-oido-8164588.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/mundo/podran-detectar-bacterias-de-oido-8164588.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mundo/podran-detectar-bacterias-de-oido-8164588.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/mundo/podran-detectar-bacterias-de-oido-8164588.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/podran-detectar-bacterias-de-oido-8164588.html">
Podrán detectar bacterias “de oído”
</a>
</h4>
<p class="summary ">
Científicos lograron capturar con grafeno señales de bacterias vivas,  con lo que podrían ayudar a detectar de manera más fácil su resistencia  a los antibióticos, entre otros avances médicos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos_realeza
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/circulos/realeza/por-que-la-reina-isabel-ii-celebra-por-partida-doble-su-cumpleanos-8164952.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/circulos/realeza/por-que-la-reina-isabel-ii-celebra-por-partida-doble-su-cumpleanos-8164952.html">
<img src="https://www.elsoldemexico.com.mx/circulos/eic3yj-reina-isabel.jpg/ALTERNATES/LANDSCAPE_160/reina%20isabel.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/circulos/eic3yj-reina-isabel.jpg/BINARY/thumbnail/reina%20isabel.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="reina isabel.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/circulos/realeza/"> Realeza </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/circulos/realeza/por-que-la-reina-isabel-ii-celebra-por-partida-doble-su-cumpleanos-8164952.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/circulos/realeza/por-que-la-reina-isabel-ii-celebra-por-partida-doble-su-cumpleanos-8164952.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/circulos/realeza/por-que-la-reina-isabel-ii-celebra-por-partida-doble-su-cumpleanos-8164952.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/circulos/realeza/por-que-la-reina-isabel-ii-celebra-por-partida-doble-su-cumpleanos-8164952.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/circulos/realeza/por-que-la-reina-isabel-ii-celebra-por-partida-doble-su-cumpleanos-8164952.html">
¿Por qué la reina Isabel II celebra por partida doble su cumpleaños?
</a>
</h4>
<p class="summary ">
La soberana nació el 21 de abril de 1926 pero las celebraciones oficiales se realizan hasta junio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/rocio-sanchez-azuara-a-tv-azteca-con-un-nuevo-talk-show-8165360.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/rocio-sanchez-azuara-a-tv-azteca-con-un-nuevo-talk-show-8165360.html">
<img src="https://www.elsoldemexico.com.mx/gossip/trwxlb-rocio-sanchez-azuara.jpg/ALTERNATES/LANDSCAPE_160/Roc%C3%ADo%20S%C3%A1nchez%20Azuara.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/trwxlb-rocio-sanchez-azuara.jpg/BINARY/thumbnail/Roc%C3%ADo%20S%C3%A1nchez%20Azuara.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rocío Sánchez Azuara.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/rocio-sanchez-azuara-a-tv-azteca-con-un-nuevo-talk-show-8165360.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/gossip/rocio-sanchez-azuara-a-tv-azteca-con-un-nuevo-talk-show-8165360.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/rocio-sanchez-azuara-a-tv-azteca-con-un-nuevo-talk-show-8165360.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/gossip/rocio-sanchez-azuara-a-tv-azteca-con-un-nuevo-talk-show-8165360.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/rocio-sanchez-azuara-a-tv-azteca-con-un-nuevo-talk-show-8165360.html">
Rocío Sánchez Azuara a TV Azteca con un nuevo talk show
</a>
</h4>
<p class="summary ">
Rocío Sánchez Azuara regresa por tercera vez a la televisora del Ajusco; estrena el lunes 25 en el canal 1.1
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1102&contextPath=1056-1070-1102-&pubId=20&cat=&meta=read-story&objId=8165404&type=article&title=Tamaulipas+operar%c3%a1+y+blindar%c3%a1+su+PREP&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2frepublica%2fpolitica%2ftamaulipas-operara-y-blindara-su-prep-8165404.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1102&amp;contextPath=1056-1070-1102-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=8165404&amp;type=article&amp;title=Tamaulipas+operar%c3%a1+y+blindar%c3%a1+su+PREP&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2frepublica%2fpolitica%2ftamaulipas-operara-y-blindara-su-prep-8165404.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1070-1102-&cat=places.ewf%2c2014&objId=1442193003&title=Tamaulipas&url=tag%3aplaces.ewf%2c2014%3atamaulipas&rt=1&ctxId=1102&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1070-1102-&amp;cat=places.ewf%2c2014&amp;objId=1442193003&amp;title=Tamaulipas&amp;url=tag%3aplaces.ewf%2c2014%3atamaulipas&amp;rt=1&amp;ctxId=1102&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1070-1102-&cat=main.ewf%2c2014&objId=485699628&title=PREP&url=tag%3amain.ewf%2c2014%3aPREP&rt=1&ctxId=1102&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1070-1102-&amp;cat=main.ewf%2c2014&amp;objId=485699628&amp;title=PREP&amp;url=tag%3amain.ewf%2c2014%3aPREP&amp;rt=1&amp;ctxId=1102&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1070-1102-&cat=main.ewf%2c2014&objId=1679751283&title=IETAM&url=tag%3amain.ewf%2c2014%3aIETAM&rt=1&ctxId=1102&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1070-1102-&amp;cat=main.ewf%2c2014&amp;objId=1679751283&amp;title=IETAM&amp;url=tag%3amain.ewf%2c2014%3aIETAM&amp;rt=1&amp;ctxId=1102&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1070-1102-&cat=main.ewf%2c2014&objId=1780137152&title=Votaciones&url=tag%3amain.ewf%2c2014%3avotaciones&rt=1&ctxId=1102&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1070-1102-&amp;cat=main.ewf%2c2014&amp;objId=1780137152&amp;title=Votaciones&amp;url=tag%3amain.ewf%2c2014%3avotaciones&amp;rt=1&amp;ctxId=1102&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'republica_politica';
_sf_async_config.authors = 'Paulo Monsiváos | El Sol de Tampico';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
