<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Exdiputado acusado de ataque a saxofonista se entregó: SSPO - El Sol de Cuernavaca</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="206769113409000"/>
<meta name="keywords" content="Oaxaca, "/>
<meta name="description" content="El titular de la SSPO indicó que tras una exhaustiva búsqueda, se logró que Vera Carrizal se presentará "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/justicia/uc14tg-saxofonista.jpg/ALTERNATES/LANDSCAPE_1140/saxofonista.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca"/>
<meta property="og:title" content="Exdiputado acusado de ataque a saxofonista se entregó: SSPO"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/republica/justicia/exdiputado-acusado-de-ataque-con-acido-a-saxofonista-se-entrego-sspo-5068470.html"/>
<meta property="og:description" content="El titular de la SSPO indicó que tras una exhaustiva búsqueda, se logró que Vera Carrizal se presentará "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Exdiputado acusado de ataque a saxofonista se entregó: SSPO"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/republica/justicia/exdiputado-acusado-de-ataque-con-acido-a-saxofonista-se-entrego-sspo-5068470.html"/>
<meta name="twitter:description" content="El titular de la SSPO indicó que tras una exhaustiva búsqueda, se logró que Vera Carrizal se presentará "/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/justicia/uc14tg-saxofonista.jpg/ALTERNATES/LANDSCAPE_400/saxofonista.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldecuernavaca.com.mx/republica/justicia/exdiputado-acusado-de-ataque-con-acido-a-saxofonista-se-entrego-sspo-5068470.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/republica/justicia/exdiputado-acusado-de-ataque-con-acido-a-saxofonista-se-entrego-sspo-5068470.html/amp">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/republica_justicia_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/republica_justicia_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/republica_justicia_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/republica_justicia_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/republica_justicia_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '5068470');
googletag.pubads().setTargeting("topic", [
"Oaxaca",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=206769113409000&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7719-0029-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/justicia/">
Justicia
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 6 de abril de 2020
</p>
</div>
<h1
class="title">
Exdiputado acusado de ataque a saxofonista se entregó: SSPO
</h1>
<h3
class="subtitle">
El titular de la SSPO indicó que tras una exhaustiva búsqueda, se logró que Vera Carrizal se presentará </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/uc14tg-saxofonista.jpg/ALTERNATES/LANDSCAPE_160/saxofonista.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/uc14tg-saxofonista.jpg/BINARY/thumbnail/saxofonista.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="saxofonista.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/republica/justicia/exdiputado-acusado-de-ataque-con-acido-a-saxofonista-se-entrego-sspo-5068470.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/republica/justicia/exdiputado-acusado-de-ataque-con-acido-a-saxofonista-se-entrego-sspo-5068470.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2frepublica%2fjusticia%2fexdiputado-acusado-de-ataque-con-acido-a-saxofonista-se-entrego-sspo-5068470.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/republica/justicia/exdiputado-acusado-de-ataque-con-acido-a-saxofonista-se-entrego-sspo-5068470.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Víctor Castillo Stgo. | Corresponsal </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5068470"
>
<p>
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/e4tmdt-vivas-y-sin-miedo-web.jpg/ALTERNATES/FREE_160/vivas%20y%20sin%20miedo%20-%20web.JPG"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/e4tmdt-vivas-y-sin-miedo-web.jpg/BINARY/thumbnail/vivas%20y%20sin%20miedo%20-%20web.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vivas y sin miedo - web.JPG"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>El hecho de que Juan Vera Carrizal, ex diputado local de Oaxaca, se entregará como presunto agresor de la saxofonista, María Elena Ríos, no lo exime de la responsabilidad, indicaron el secretario de Seguridad Publica y el Fiscal General de la entidad.</p><p>En conferencia de prensa, el titular de la SSPO, Ernesto Salcedo Rosales, indicó que tras una exhaustiva búsqueda y cercó de información, se logró que Vera Carrizal se presentará ante las autoridades en el C4.</p><p>Indicó que, fue una presentación voluntaria del empresario gasolinero, quien se entregó en las instalaciones, que de manera inmediata corroboraron su identidad y lo entregaron a la Fiscalía General de Justicia de Oaxaca.</p><p>Al respecto el fiscal, Rubén Vasconcelos Méndez refirió que la dependencia va a sostener su acusación por tentativa de feminicidio registrada en la carpeta de investigación 05/33/2019. </p><p> <article class="mexico
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/"> México </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/ximena-sarinana-maria-elena-rios-saxofonista-ataque-acido-tocan-la-llorona-programa-tv-paola-rojas-4951628.html">
<img src="https://www.elsoldepuebla.com.mx/incoming/cjhtpu-ximena-maria-elena.jpg/ALTERNATES/LANDSCAPE_160/ximena%20maria%20elena.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/incoming/cjhtpu-ximena-maria-elena.jpg/BINARY/thumbnail/ximena%20maria%20elena.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ximena maria elena.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/ximena-sarinana-maria-elena-rios-saxofonista-ataque-acido-tocan-la-llorona-programa-tv-paola-rojas-4951628.html">
María Elena Ríos vuelve a tocar el saxofón junto a Ximena Sariñana
</a>
</h4>
</div>
</article>
</p><p>Ya que el hecho de que se haya entregado voluntariamente no modifica la acusación.</p><p>Indicó que el detenido fue trasladado al Centro de Justicia de Huajuapan de León en donde se llevará a cabo el proceso, sin que exista ningún tipo de influencia externa. </p><p>Por lo que llamó a la población a vigilar el proceso.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5068470 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5068470").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5068470").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5068470").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5068470"
>
<p>
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/e4tmdt-vivas-y-sin-miedo-web.jpg/ALTERNATES/FREE_160/vivas%20y%20sin%20miedo%20-%20web.JPG"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/e4tmdt-vivas-y-sin-miedo-web.jpg/BINARY/thumbnail/vivas%20y%20sin%20miedo%20-%20web.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vivas y sin miedo - web.JPG"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>El hecho de que Juan Vera Carrizal, ex diputado local de Oaxaca, se entregará como presunto agresor de la saxofonista, María Elena Ríos, no lo exime de la responsabilidad, indicaron el secretario de Seguridad Publica y el Fiscal General de la entidad.</p><p>En conferencia de prensa, el titular de la SSPO, Ernesto Salcedo Rosales, indicó que tras una exhaustiva búsqueda y cercó de información, se logró que Vera Carrizal se presentará ante las autoridades en el C4.</p><p>Indicó que, fue una presentación voluntaria del empresario gasolinero, quien se entregó en las instalaciones, que de manera inmediata corroboraron su identidad y lo entregaron a la Fiscalía General de Justicia de Oaxaca.</p><p>Al respecto el fiscal, Rubén Vasconcelos Méndez refirió que la dependencia va a sostener su acusación por tentativa de feminicidio registrada en la carpeta de investigación 05/33/2019. </p><p> <article class="mexico
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/"> México </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/ximena-sarinana-maria-elena-rios-saxofonista-ataque-acido-tocan-la-llorona-programa-tv-paola-rojas-4951628.html">
<img src="https://www.elsoldepuebla.com.mx/incoming/cjhtpu-ximena-maria-elena.jpg/ALTERNATES/LANDSCAPE_160/ximena%20maria%20elena.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/incoming/cjhtpu-ximena-maria-elena.jpg/BINARY/thumbnail/ximena%20maria%20elena.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ximena maria elena.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/ximena-sarinana-maria-elena-rios-saxofonista-ataque-acido-tocan-la-llorona-programa-tv-paola-rojas-4951628.html">
María Elena Ríos vuelve a tocar el saxofón junto a Ximena Sariñana
</a>
</h4>
</div>
</article>
</p><p>Ya que el hecho de que se haya entregado voluntariamente no modifica la acusación.</p><p>Indicó que el detenido fue trasladado al Centro de Justicia de Huajuapan de León en donde se llevará a cabo el proceso, sin que exista ningún tipo de influencia externa. </p><p>Por lo que llamó a la población a vigilar el proceso.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5068470 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5068470").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5068470").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5068470").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/republica/justicia/exdiputado-acusado-de-ataque-con-acido-a-saxofonista-se-entrego-sspo-5068470.html/default/wf.fragment/ea130673-e7b9-41f3-bdb7-7d97084efcce"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="republica_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/republica/justicia/detienen-exdiputado-pri-acusado-dataque-acido-a-saxofonista-oaxaca-juan-antonio-vera-carrizal-maria-elena-rios-5065917.html">
<img src="https://www.elsoldemexico.com.mx/incoming/njd594-vera-carrizal-detenido-saxofonista.jpg/ALTERNATES/LANDSCAPE_160/vera%20carrizal%20detenido%20saxofonista.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/njd594-vera-carrizal-detenido-saxofonista.jpg/BINARY/thumbnail/vera%20carrizal%20detenido%20saxofonista.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vera carrizal detenido saxofonista.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/republica/justicia/detienen-exdiputado-pri-acusado-dataque-acido-a-saxofonista-oaxaca-juan-antonio-vera-carrizal-maria-elena-rios-5065917.html">
Detienen a exdiputado acusado de ataque con ácido a saxofonista en Oaxaca
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/uif-bloquea-cuentas-de-presunto-agresor-con-acido-a-saxofonista-exdiputado-juan-antonio-vera-carrizal-4933885.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/uc14tg-saxofonista.jpg/ALTERNATES/LANDSCAPE_160/saxofonista.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/uc14tg-saxofonista.jpg/BINARY/thumbnail/saxofonista.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="saxofonista.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/uif-bloquea-cuentas-de-presunto-agresor-con-acido-a-saxofonista-exdiputado-juan-antonio-vera-carrizal-4933885.html">
UIF bloquea cuentas de presunto agresor de saxofonista
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/saxofonista-atacada-con-acido-maria-elena-rios-pide-a-mujeres-levantar-la-voz-y-no-tener-miedo-4939174.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/6gs5wc-atacan-con-acido-a-saxofonista-en-oaxaca/ALTERNATES/LANDSCAPE_160/Atacan%20con%20%C3%A1cido%20a%20saxofonista%20en%20Oaxaca"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/6gs5wc-atacan-con-acido-a-saxofonista-en-oaxaca/BINARY/thumbnail/Atacan%20con%20%C3%A1cido%20a%20saxofonista%20en%20Oaxaca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Atacan con ácido a saxofonista en Oaxaca"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/saxofonista-atacada-con-acido-maria-elena-rios-pide-a-mujeres-levantar-la-voz-y-no-tener-miedo-4939174.html">
Saxofonista atacada con ácido pide a mujeres levantar la voz y no tener miedo </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/republica/justicia/exdiputado-acusado-de-ataque-con-acido-a-saxofonista-se-entrego-sspo-5068470.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/cinco-pacientes-de-covid-19-en-morelos-se-recuperan-coronavirus-reporte-6-abril-5067323.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/tuihkl-ssm/ALTERNATES/LANDSCAPE_160/SSM"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/tuihkl-ssm/BINARY/thumbnail/SSM"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SSM"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/cinco-pacientes-de-covid-19-en-morelos-se-recuperan-coronavirus-reporte-6-abril-5067323.html">
Se recuperan cinco pacientes de Covid-19 en Morelos </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/aclaran-situacion-de-hospital-movil-colocado-en-el-centenario-5060560.html"> Aclaran situación de hospital móvil colocado en el Centenario</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/apuntate-todo-lo-que-necesitas-en-cuernavaca-a-domicilio-5041056.html"> ¡Apúntate! Todo lo que necesitas en Cuernavaca a domicilio</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/coronavirus-mas-letal-en-morelos-salud-5064181.html"> Coronavirus más letal en Morelos: Salud</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/lanza-caritas-campana-de-donacion-de-viveres-5065789.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/lanza-caritas-campana-de-donacion-de-viveres-5065789.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/1p3qow-caritas/ALTERNATES/LANDSCAPE_160/C%C3%A1ritas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/1p3qow-caritas/BINARY/thumbnail/C%C3%A1ritas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cáritas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/lanza-caritas-campana-de-donacion-de-viveres-5065789.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/lanza-caritas-campana-de-donacion-de-viveres-5065789.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/lanza-caritas-campana-de-donacion-de-viveres-5065789.html">
Lanza Cáritas campaña de donación de víveres
</a>
</h4>
<p class="summary ">
Se busca atender las necesidades alimenticias de los más necesitados
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/conductores-de-transporte-afectados-en-su-economia-esto-es-la-muerte-5065659.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/conductores-de-transporte-afectados-en-su-economia-esto-es-la-muerte-5065659.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/bq51dl-transportistas.jpeg/ALTERNATES/LANDSCAPE_160/transportistas.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/bq51dl-transportistas.jpeg/BINARY/thumbnail/transportistas.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="transportistas.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/conductores-de-transporte-afectados-en-su-economia-esto-es-la-muerte-5065659.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/conductores-de-transporte-afectados-en-su-economia-esto-es-la-muerte-5065659.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/conductores-de-transporte-afectados-en-su-economia-esto-es-la-muerte-5065659.html">
Conductores de transporte afectados en su economía: “Esto es la muerte”
</a>
</h4>
<p class="summary ">
A la falta de pasaje por la disminución de la actividad económica de la entidad se suman los hechos delictivos
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/llama-el-consejo-ciudadano-a-intensificar-vigilancia-y-seguridad-5065835.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/llama-el-consejo-ciudadano-a-intensificar-vigilancia-y-seguridad-5065835.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/tjkuff-rafael-rueda.jpg/ALTERNATES/LANDSCAPE_160/Rafael%20Rueda.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/tjkuff-rafael-rueda.jpg/BINARY/thumbnail/Rafael%20Rueda.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rafael Rueda.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/llama-el-consejo-ciudadano-a-intensificar-vigilancia-y-seguridad-5065835.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/llama-el-consejo-ciudadano-a-intensificar-vigilancia-y-seguridad-5065835.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/llama-el-consejo-ciudadano-a-intensificar-vigilancia-y-seguridad-5065835.html">
Llama el Consejo Ciudadano a intensificar vigilancia y seguridad
</a>
</h4>
<p class="summary ">
Los negocios del sector automotriz quedan vulnerables por las medidas sanitarias, apunta
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/republica/justicia/exdiputado-acusado-de-ataque-con-acido-a-saxofonista-se-entrego-sspo-5068470.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/republica/justicia/exdiputado-acusado-de-ataque-con-acido-a-saxofonista-se-entrego-sspo-5068470.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/uc14tg-saxofonista.jpg/ALTERNATES/LANDSCAPE_160/saxofonista.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/uc14tg-saxofonista.jpg/BINARY/thumbnail/saxofonista.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="saxofonista.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/justicia/exdiputado-acusado-de-ataque-con-acido-a-saxofonista-se-entrego-sspo-5068470.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/justicia/exdiputado-acusado-de-ataque-con-acido-a-saxofonista-se-entrego-sspo-5068470.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/justicia/exdiputado-acusado-de-ataque-con-acido-a-saxofonista-se-entrego-sspo-5068470.html">
Exdiputado acusado de ataque a saxofonista se entregó: SSPO
</a>
</h4>
<p class="summary ">
El titular de la SSPO indicó que tras una exhaustiva búsqueda, se logró que Vera Carrizal se presentará
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/apoya-edil-de-cuernavaca-a-empleados-de-la-comuna-5068451.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/apoya-edil-de-cuernavaca-a-empleados-de-la-comuna-5068451.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/fcn5k3-ayuntamiento-de-cuernavaca/ALTERNATES/LANDSCAPE_160/Ayuntamiento%20de%20Cuernavaca"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/fcn5k3-ayuntamiento-de-cuernavaca/BINARY/thumbnail/Ayuntamiento%20de%20Cuernavaca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ayuntamiento de Cuernavaca"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/apoya-edil-de-cuernavaca-a-empleados-de-la-comuna-5068451.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/apoya-edil-de-cuernavaca-a-empleados-de-la-comuna-5068451.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/apoya-edil-de-cuernavaca-a-empleados-de-la-comuna-5068451.html">
Apoya edil de Cuernavaca a empleados de la comuna
</a>
</h4>
<p class="summary ">
Mediante el DIF municipal se reforzará el apoyo psicológico y las alternativas de terapia ocupacional
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/intentan-quemar-hospital-destinado-a-covid-19-en-sabinas-hidalgo-nl-5068081.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/intentan-quemar-hospital-destinado-a-covid-19-en-sabinas-hidalgo-nl-5068081.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/fxgh6j-hospital-covid-nuevo-leon-cortesia.jpg/ALTERNATES/LANDSCAPE_160/hospital%20covid%20nuevo%20leon%20CORTES%C3%8DA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/fxgh6j-hospital-covid-nuevo-leon-cortesia.jpg/BINARY/thumbnail/hospital%20covid%20nuevo%20leon%20CORTES%C3%8DA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hospital covid nuevo leon CORTESÍA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/intentan-quemar-hospital-destinado-a-covid-19-en-sabinas-hidalgo-nl-5068081.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/intentan-quemar-hospital-destinado-a-covid-19-en-sabinas-hidalgo-nl-5068081.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/intentan-quemar-hospital-destinado-a-covid-19-en-sabinas-hidalgo-nl-5068081.html">
Intentan quemar hospital destinado a Covid-19 en Sabinas Hidalgo, NL
</a>
</h4>
<p class="summary ">
El hospital se encuentra en construcción desde el 2014 y es de los que se habían quedado rezagados
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/coronavirus-restringen-el-acceso-a-turistas-en-tetela-del-volcan-5067990.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/coronavirus-restringen-el-acceso-a-turistas-en-tetela-del-volcan-5067990.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/v943of-tetela-del-volcan.jpg/ALTERNATES/LANDSCAPE_160/Tetela%20del%20volc%C3%A1n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/v943of-tetela-del-volcan.jpg/BINARY/thumbnail/Tetela%20del%20volc%C3%A1n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tetela del volcán.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/coronavirus-restringen-el-acceso-a-turistas-en-tetela-del-volcan-5067990.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/coronavirus-restringen-el-acceso-a-turistas-en-tetela-del-volcan-5067990.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/coronavirus-restringen-el-acceso-a-turistas-en-tetela-del-volcan-5067990.html">
Coronavirus: Restringen el acceso a turistas en Tetela del Volcán </a>
</h4>
<p class="summary ">
Autoridades llegaron a un acuerdo de implementar las medidas necesarias para salvaguardar la integridad de salud de la comunidad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/que-es-quibi-el-netflix-para-moviles-con-episodios-snack-de-10-minutos-5067726.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/que-es-quibi-el-netflix-para-moviles-con-episodios-snack-de-10-minutos-5067726.html">
<img src="https://www.elsoldemexico.com.mx/gossip/az35tm-quibi.jpg/ALTERNATES/LANDSCAPE_160/quibi.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/az35tm-quibi.jpg/BINARY/thumbnail/quibi.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="quibi.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/que-es-quibi-el-netflix-para-moviles-con-episodios-snack-de-10-minutos-5067726.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/que-es-quibi-el-netflix-para-moviles-con-episodios-snack-de-10-minutos-5067726.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/que-es-quibi-el-netflix-para-moviles-con-episodios-snack-de-10-minutos-5067726.html">
¿Qué es Quibi?: El Netflix para móviles con episodios "snack" de 10 minutos
</a>
</h4>
<p class="summary ">
La nueva plataforma buscará un hueco en el mercado con un nuevo servicio que se lanza este lunes internacionalmente
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_omg
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/omg/el-amor-de-esposos-se-transformo-en-amor-de-hermanos-aislinn-derbez-5067844.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/omg/el-amor-de-esposos-se-transformo-en-amor-de-hermanos-aislinn-derbez-5067844.html">
<img src="https://www.elsoldetijuana.com.mx/gossip/xjju5v-aislinn-mauricio/ALTERNATES/LANDSCAPE_160/Aislinn%20Mauricio"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetijuana.com.mx/gossip/xjju5v-aislinn-mauricio/BINARY/thumbnail/Aislinn%20Mauricio"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aislinn Mauricio"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/omg/"> OMG! </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/omg/el-amor-de-esposos-se-transformo-en-amor-de-hermanos-aislinn-derbez-5067844.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/omg/el-amor-de-esposos-se-transformo-en-amor-de-hermanos-aislinn-derbez-5067844.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/omg/el-amor-de-esposos-se-transformo-en-amor-de-hermanos-aislinn-derbez-5067844.html">
El amor de esposos se transformó en amor de hermanos: Aislinn Derbez
</a>
</h4>
<p class="summary ">
La actriz explicó que pese a que están separados, siguen viviendo juntos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1101&contextPath=1056-1070-1101-&pubId=20&cat=&meta=read-story&objId=5068470&type=article&title=Exdiputado+acusado+de+ataque+a+saxofonista+se+entreg%c3%b3%3a+SSPO&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2frepublica%2fjusticia%2fexdiputado-acusado-de-ataque-con-acido-a-saxofonista-se-entrego-sspo-5068470.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1101&amp;contextPath=1056-1070-1101-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=5068470&amp;type=article&amp;title=Exdiputado+acusado+de+ataque+a+saxofonista+se+entreg%c3%b3%3a+SSPO&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2frepublica%2fjusticia%2fexdiputado-acusado-de-ataque-con-acido-a-saxofonista-se-entrego-sspo-5068470.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1070-1101-&cat=places.ewf%2c2014&objId=1275098861&title=Oaxaca&url=tag%3aplaces.ewf%2c2014%3aoaxaca&rt=1&ctxId=1101&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1070-1101-&amp;cat=places.ewf%2c2014&amp;objId=1275098861&amp;title=Oaxaca&amp;url=tag%3aplaces.ewf%2c2014%3aoaxaca&amp;rt=1&amp;ctxId=1101&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-20', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'republica_justicia';
_sf_async_config.authors = 'Víctor Castillo Stgo. | Corresponsal ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
