<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Jessica Arellano | El Sol de Cuernavaca"});
dataLayer.push({"seccion" : "policiaca"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta property="fb:app_id" content="596974587961686"/>
<meta name="keywords" content="Desastres Naturales,Mascotas,Animalia, "/>
<meta name="description" content="En las ultimas semanas se han suscitado diversas inundaciones e incluso desgajamientos en varias ciudades de la entidad"/>
<meta property="og:image" content="https://www.elsoldecuautla.com.mx/local/yq1y88-mascotas/ALTERNATES/LANDSCAPE_1140/mascotas"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo"/>
<meta property="og:title" content="Los animales también son víctimas de los desastres naturales"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/policiaca/los-animales-tambien-son-victimas-de-los-desastres-naturales-7216205.html"/>
<meta property="og:description" content="En las ultimas semanas se han suscitado diversas inundaciones e incluso desgajamientos en varias ciudades de la entidad"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Los animales también son víctimas de los desastres naturales"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/policiaca/los-animales-tambien-son-victimas-de-los-desastres-naturales-7216205.html"/>
<meta name="twitter:description" content="En las ultimas semanas se han suscitado diversas inundaciones e incluso desgajamientos en varias ciudades de la entidad"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldecuautla.com.mx/local/yq1y88-mascotas/ALTERNATES/LANDSCAPE_400/mascotas"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<title>Los animales también son víctimas de los desastres naturales - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo</title>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/policiaca/los-animales-tambien-son-victimas-de-los-desastres-naturales-7216205.html/amp">
<link rel="canonical" href="https://www.elsoldecuernavaca.com.mx/policiaca/los-animales-tambien-son-victimas-de-los-desastres-naturales-7216205.html">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.f4abe8e3ed1f18cb9e867b20bc4ccef2.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/policiaca_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '7216205');
googletag.pubads().setTargeting("topic", [
"Desastres Naturales",
"Mascotas",
"Animalia",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=596974587961686&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript" src="https://code.jquery.com/jquery-3.6.0.min.js"></script>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldecuernavaca.com.mx/policiaca/los-animales-tambien-son-victimas-de-los-desastres-naturales-7216205.html"
},
"headline" : "Los animales también son víctimas de los desastres naturales",
"datePublished": "2021-09-15T00:15:00CDT",
"dateModified": "2021-09-15T04:09:49CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Jessica Arellano | El Sol de Cuernavaca"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldecuautla.com.mx/local/yq1y88-mascotas/ALTERNATES/LANDSCAPE_960/mascotas",
"height": "599",
"width": "960"
},
"description" : "En las ultimas semanas se han suscitado diversas inundaciones e incluso desgajamientos en varias ciudades de la entidad"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7719-0029-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/">
Seguridad
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 15 de septiembre de 2021
</p>
</div>
<div>
<h1
class="title">
Los animales también son víctimas de los desastres naturales
</h1>
</div>
<h3
class="subtitle">
En las ultimas semanas se han suscitado diversas inundaciones e incluso desgajamientos en varias ciudades de la entidad
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldecuautla.com.mx/local/yq1y88-mascotas/ALTERNATES/LANDSCAPE_160/mascotas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/local/yq1y88-mascotas/BINARY/thumbnail/mascotas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mascotas"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Existen lugares de bienestar para adoptar un nuevo amigo / Cortesía | Cuartoscuro
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/los-animales-tambien-son-victimas-de-los-desastres-naturales-7216205.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/los-animales-tambien-son-victimas-de-los-desastres-naturales-7216205.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/los-animales-tambien-son-victimas-de-los-desastres-naturales-7216205.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/los-animales-tambien-son-victimas-de-los-desastres-naturales-7216205.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Jessica Arellano | El Sol de Cuernavaca
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7216205"
>
<p>Si bien no existe una estadística oficial ni un registro de agrupaciones animalistas sobre cuántos animales mueren en desastres naturales, sí se tiene identificadas las zonas consideradas foco rojo: municipios de la zona sur, oriente y Cuernavaca.</p><p>En las ultimas semanas se han suscitado diversas inundaciones e incluso desgajamientos en varias ciudades de la entidad. Y no sólo pobladores se han visto afectados, sino también sus mascotas, animales en situación de calle y ganado.</p><p>La semana pasada acaparó las atención un video relacionado con el desgajamiento del Cerro del Chiquihuite y donde un elemento de la Marina trata de revivir un perro sacado entre los escombros.</p><p>En muchas ocasiones también se ha visto, en caso de inundaciones, que las familias afectadas sufren porque sus mascotas perdieron la vida o no los pueden llevar a los refugios, por lo que son abandonados.</p><p>Guadalupe Xicotencatl, de Cuernavaca Ama a sus Animales A.C, comentó que se calcula que en México existen alrededor de 23 millones de animales domésticos.</p><p>De cada 10 perros o gatos que existen en México, solo 3 tienen familia y de los 7 restantes se encuentran en situación de calle, y de estos 4 pierden la vida en un desastre natural. </p><p>Indicó que en el caso de Morelos no de tiene el cálculo o registro de cuantos animales pierden la vida en un desastre natural.</p><p>Sin embargo, indicó que por las estadísticas nacional es grave y alto el número de animales que pierde la vida en algún desastre natural, como una inundación, un sismo o un desgajamiento.</p><p>Lo que sí han detectado es que en Morelos las áreas consideradas como foco rojo son las zonas rurales como Coatetelco, Puente de Ixtla, Yautepec; en Cuernavaca la Lagunilla, La Estación y Ahuatepec.</p><p>Para evitar extravíos o proteger a sus mascotas en caso de siniestro natural recomendó ponerle placas de identificación y resguardarlos junto la familia, no dejarlos amarrados.</p><p>Pidió también colocarles a los perros un vendaje en su pecho para evitar que se estrese más; resguardarlos con anticipación para evitar que al momento que se espanten se echen a correr.</p><p>En cuanto a los animales en situación de calle si identifican alguno en peligro, salvaguardarlos durante la contingencia si es posible adoptarlos.</p><h2><b><a rel="Follow" target="_blank" href="https://www.youtube.com/channel/UCHhq4NPzJtMxVDXBS6AZakA/videos">Suscríbete a nuestro canal de YouTube</a></b></h2><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="560" height="315" src="https://www.youtube.com/embed/-ZlLOqXccjE" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7216205 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7216205").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7216205").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7216205").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7216205"
>
<p>Si bien no existe una estadística oficial ni un registro de agrupaciones animalistas sobre cuántos animales mueren en desastres naturales, sí se tiene identificadas las zonas consideradas foco rojo: municipios de la zona sur, oriente y Cuernavaca.</p><p>En las ultimas semanas se han suscitado diversas inundaciones e incluso desgajamientos en varias ciudades de la entidad. Y no sólo pobladores se han visto afectados, sino también sus mascotas, animales en situación de calle y ganado.</p><p>La semana pasada acaparó las atención un video relacionado con el desgajamiento del Cerro del Chiquihuite y donde un elemento de la Marina trata de revivir un perro sacado entre los escombros.</p><p>En muchas ocasiones también se ha visto, en caso de inundaciones, que las familias afectadas sufren porque sus mascotas perdieron la vida o no los pueden llevar a los refugios, por lo que son abandonados.</p><p>Guadalupe Xicotencatl, de Cuernavaca Ama a sus Animales A.C, comentó que se calcula que en México existen alrededor de 23 millones de animales domésticos.</p><p>De cada 10 perros o gatos que existen en México, solo 3 tienen familia y de los 7 restantes se encuentran en situación de calle, y de estos 4 pierden la vida en un desastre natural. </p><p>Indicó que en el caso de Morelos no de tiene el cálculo o registro de cuantos animales pierden la vida en un desastre natural.</p><p>Sin embargo, indicó que por las estadísticas nacional es grave y alto el número de animales que pierde la vida en algún desastre natural, como una inundación, un sismo o un desgajamiento.</p><p>Lo que sí han detectado es que en Morelos las áreas consideradas como foco rojo son las zonas rurales como Coatetelco, Puente de Ixtla, Yautepec; en Cuernavaca la Lagunilla, La Estación y Ahuatepec.</p><p>Para evitar extravíos o proteger a sus mascotas en caso de siniestro natural recomendó ponerle placas de identificación y resguardarlos junto la familia, no dejarlos amarrados.</p><p>Pidió también colocarles a los perros un vendaje en su pecho para evitar que se estrese más; resguardarlos con anticipación para evitar que al momento que se espanten se echen a correr.</p><p>En cuanto a los animales en situación de calle si identifican alguno en peligro, salvaguardarlos durante la contingencia si es posible adoptarlos.</p><h2><b><a rel="Follow" target="_blank" href="https://www.youtube.com/channel/UCHhq4NPzJtMxVDXBS6AZakA/videos">Suscríbete a nuestro canal de YouTube</a></b></h2><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="560" height="315" src="https://www.youtube.com/embed/-ZlLOqXccjE" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7216205 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7216205").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7216205").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7216205").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/animalia" class ="item-tags" >
Animalia
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/mascotas" class ="item-tags" >
Mascotas
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/Desastres_Naturales" class ="item-tags" >
Desastres Naturales
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/policiaca/los-animales-tambien-son-victimas-de-los-desastres-naturales-7216205.html/default/wf.fragment/d5180c53-1f70-4700-b68f-b26b77cb3458"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="doble-via
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/animalia-cuales-son-los-hoteles-pet-frendly-en-morelos-7069596.html">
<img src="https://www.elsoldecuautla.com.mx/doble-via/wo0lu1-animalia-viajar.jpg/ALTERNATES/LANDSCAPE_160/animalia-viajar.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/doble-via/wo0lu1-animalia-viajar.jpg/BINARY/thumbnail/animalia-viajar.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="animalia-viajar.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/"> Doble Vía </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/animalia-cuales-son-los-hoteles-pet-frendly-en-morelos-7069596.html">
[Animalia] ¿Cuáles son los hoteles pet friendly en Morelos?
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/albergue-necesita-apoyo-para-atender-perros-abandonados-7162169.html">
<img src="https://www.elsoldecuautla.com.mx/doble-via/d0yv7c-perritos-abandonados.jpg/ALTERNATES/LANDSCAPE_160/perritos-abandonados.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/doble-via/d0yv7c-perritos-abandonados.jpg/BINARY/thumbnail/perritos-abandonados.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="perritos-abandonados.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/"> Doble Vía </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/albergue-necesita-apoyo-para-atender-perros-abandonados-7162169.html">
Albergue necesita apoyo para atender perros abandonados
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuautla.com.mx/local/anuncian-tercera-etapa-de-la-feria-de-salud-animal-canina-y-felina-7142478.html">
<img src="https://www.elsoldecuautla.com.mx/local/huvs3r-se-llevara-a-cabo-la-feria-de-la-salud-animal-para-prevenir-la-sobrepoblacion-de-perros-y-gatos-callejeros-dulce-gavina-el-sol-de-cuautla/ALTERNATES/LANDSCAPE_160/Se%20llevar%C3%A1%20a%20cabo%20la%20Feria%20de%20la%20Salud%20Animal%20para%20prevenir%20la%20sobrepoblaci%C3%B3n%20de%20perros%20y%20gatos%20callejeros%20-%20Dulce%20Gavi%C3%B1a%20%7C%20El%20Sol%20de%20Cuautla"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/local/huvs3r-se-llevara-a-cabo-la-feria-de-la-salud-animal-para-prevenir-la-sobrepoblacion-de-perros-y-gatos-callejeros-dulce-gavina-el-sol-de-cuautla/BINARY/thumbnail/Se%20llevar%C3%A1%20a%20cabo%20la%20Feria%20de%20la%20Salud%20Animal%20para%20prevenir%20la%20sobrepoblaci%C3%B3n%20de%20perros%20y%20gatos%20callejeros%20-%20Dulce%20Gavi%C3%B1a%20%7C%20El%20Sol%20de%20Cuautla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se llevará a cabo la Feria de la Salud Animal para prevenir la sobrepoblación de perros y gatos callejeros / Dulce Gaviña | El Sol de Cuautla"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuautla.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuautla.com.mx/local/anuncian-tercera-etapa-de-la-feria-de-salud-animal-canina-y-felina-7142478.html">
Anuncian tercera etapa de la Feria de Salud Animal, Canina y Felina
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/policiaca/los-animales-tambien-son-victimas-de-los-desastres-naturales-7216205.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/se-registran-20-muertes-por-covid-en-las-ultimas-horas-7216164.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/if9aru-panorama-epidemiologico.jpg/ALTERNATES/LANDSCAPE_160/panorama%20epidemiol%C3%B3gico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/if9aru-panorama-epidemiologico.jpg/BINARY/thumbnail/panorama%20epidemiol%C3%B3gico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="panorama epidemiológico.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/se-registran-20-muertes-por-covid-en-las-ultimas-horas-7216164.html">
Se registran 20 muertes por Covid en las últimas horas
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/salud-llama-a-evitar-reuniones-durante-las-fiestas-patrias-7211880.html"> Salud llama a evitar reuniones durante las fiestas patrias</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/contagios-por-el-coronavirus-no-son-en-las-escuelas-iebem-7211787.html"> Contagios por el coronavirus no son en las escuelas: IEBEM</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/comite-para-la-pandemia-pide-festejos-con-sana-distancia-7211842.html"> Comité municipal de la pandemia pide festejos con sana distancia</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/marchan-en-cuernavaca-para-exigir-justicia-para-ana-karen-7213821.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/marchan-en-cuernavaca-para-exigir-justicia-para-ana-karen-7213821.html">
<img src="https://www.elsoldecuernavaca.com.mx/policiaca/a9062e-karen-marcha-cuernavaca-omana.jpeg/ALTERNATES/LANDSCAPE_160/karen-marcha-cuernavaca-omana.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/policiaca/a9062e-karen-marcha-cuernavaca-omana.jpeg/BINARY/thumbnail/karen-marcha-cuernavaca-omana.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="karen-marcha-cuernavaca-omana.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/marchan-en-cuernavaca-para-exigir-justicia-para-ana-karen-7213821.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/policiaca/marchan-en-cuernavaca-para-exigir-justicia-para-ana-karen-7213821.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/marchan-en-cuernavaca-para-exigir-justicia-para-ana-karen-7213821.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/policiaca/marchan-en-cuernavaca-para-exigir-justicia-para-ana-karen-7213821.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/marchan-en-cuernavaca-para-exigir-justicia-para-ana-karen-7213821.html">
Marchan en Cuernavaca para exigir justicia para Ana Karen
</a>
</h4>
<p class="summary ">
Familiares y amigos marcharon este martes desde la Paloma de la Paz hasta la Fiscalía de Morelos en Cuernavaca
</p>
</div>
</div>
</div>
<div class="doble-via
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/rancho-el-paraiso-de-edgar-valdez-la-barbie-en-atlacholoaya-estas-listo-para-ganar-el-sorteo-de-la-loteria-nacional-7213813.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/rancho-el-paraiso-de-edgar-valdez-la-barbie-en-atlacholoaya-estas-listo-para-ganar-el-sorteo-de-la-loteria-nacional-7213813.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/niec89-rancho-el-paraiso-de-beltran-leyva/ALTERNATES/LANDSCAPE_160/rancho-el-paraiso-de-beltran-leyva"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/niec89-rancho-el-paraiso-de-beltran-leyva/BINARY/thumbnail/rancho-el-paraiso-de-beltran-leyva"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="rancho-el-paraiso-de-beltran-leyva"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/doble-via/rancho-el-paraiso-de-edgar-valdez-la-barbie-en-atlacholoaya-estas-listo-para-ganar-el-sorteo-de-la-loteria-nacional-7213813.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/doble-via/rancho-el-paraiso-de-edgar-valdez-la-barbie-en-atlacholoaya-estas-listo-para-ganar-el-sorteo-de-la-loteria-nacional-7213813.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/doble-via/rancho-el-paraiso-de-edgar-valdez-la-barbie-en-atlacholoaya-estas-listo-para-ganar-el-sorteo-de-la-loteria-nacional-7213813.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/doble-via/rancho-el-paraiso-de-edgar-valdez-la-barbie-en-atlacholoaya-estas-listo-para-ganar-el-sorteo-de-la-loteria-nacional-7213813.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/rancho-el-paraiso-de-edgar-valdez-la-barbie-en-atlacholoaya-estas-listo-para-ganar-el-sorteo-de-la-loteria-nacional-7213813.html">
¿Estás listo para ganar el rancho El Paraíso en Atlacholoaya?
</a>
</h4>
<p class="summary ">
Habitantes de Coatetelco destacan que en noviembre de 2019 entregaron un oficio al Presidente de la República con la solicitud, misma que fue negada
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/condena-onu-asesinatos-de-activistas-sociales-7215797.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/condena-onu-asesinatos-de-activistas-sociales-7215797.html">
<img src="https://www.elsoldecuernavaca.com.mx/incoming/jcxm4b-rodrigo-morales-fue-asesinado/ALTERNATES/LANDSCAPE_160/rodrigo-morales-fue-asesinado"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/incoming/jcxm4b-rodrigo-morales-fue-asesinado/BINARY/thumbnail/rodrigo-morales-fue-asesinado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="rodrigo-morales-fue-asesinado"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/condena-onu-asesinatos-de-activistas-sociales-7215797.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/policiaca/condena-onu-asesinatos-de-activistas-sociales-7215797.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/condena-onu-asesinatos-de-activistas-sociales-7215797.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/policiaca/condena-onu-asesinatos-de-activistas-sociales-7215797.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/condena-onu-asesinatos-de-activistas-sociales-7215797.html">
Condena ONU asesinatos de activistas sociales
</a>
</h4>
<p class="summary ">
Urge a fortalecer la protección a defensores de derechos humanos frente a amenazas; mientras el gobernador acusa al Fiscal de no hacer su trabajo
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/mucic-presenta-exposicion-fragmentos-del-artista-toni-kuhn-7215837.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/cultura/mucic-presenta-exposicion-fragmentos-del-artista-toni-kuhn-7215837.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/dqsh3s-toni-kuhn-artista.jpg/ALTERNATES/LANDSCAPE_160/toni-kuhn-artista.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/dqsh3s-toni-kuhn-artista.jpg/BINARY/thumbnail/toni-kuhn-artista.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="toni-kuhn-artista.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/cultura/mucic-presenta-exposicion-fragmentos-del-artista-toni-kuhn-7215837.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/cultura/mucic-presenta-exposicion-fragmentos-del-artista-toni-kuhn-7215837.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/cultura/mucic-presenta-exposicion-fragmentos-del-artista-toni-kuhn-7215837.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/cultura/mucic-presenta-exposicion-fragmentos-del-artista-toni-kuhn-7215837.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/mucic-presenta-exposicion-fragmentos-del-artista-toni-kuhn-7215837.html">
Mucic presenta la exposición Fragmentos del artista Toni Kuhn
</a>
</h4>
<p class="summary ">
Este 19 de septiembre se realizará un evento especial con niñas y niños para culminar la exposición
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/polleros-en-la-frontera-con-eu-obtienen-ganancias-de-350-mdd-en-julio-7217291.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/polleros-en-la-frontera-con-eu-obtienen-ganancias-de-350-mdd-en-julio-7217291.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/g2eluk-migrantes.jpg/ALTERNATES/LANDSCAPE_160/Migrantes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/g2eluk-migrantes.jpg/BINARY/thumbnail/Migrantes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Migrantes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/polleros-en-la-frontera-con-eu-obtienen-ganancias-de-350-mdd-en-julio-7217291.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/polleros-en-la-frontera-con-eu-obtienen-ganancias-de-350-mdd-en-julio-7217291.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/polleros-en-la-frontera-con-eu-obtienen-ganancias-de-350-mdd-en-julio-7217291.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/polleros-en-la-frontera-con-eu-obtienen-ganancias-de-350-mdd-en-julio-7217291.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/polleros-en-la-frontera-con-eu-obtienen-ganancias-de-350-mdd-en-julio-7217291.html">
Polleros, en la frontera con EU, obtienen ganancias de 350 mdd en julio
</a>
</h4>
<p class="summary ">
La zona de la frontera más rentable para los traficantes de personas es la que comprende entre Ciudad Juárez, Chihuahua, y El Paso, Texas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/grupo-epitafio-presenta-la-obra-muerte-subita-en-foro-cecat-7215835.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/cultura/grupo-epitafio-presenta-la-obra-muerte-subita-en-foro-cecat-7215835.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/kdspsq-obra-muerte-subita.jpg/ALTERNATES/LANDSCAPE_160/obra-muerte-subita.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/kdspsq-obra-muerte-subita.jpg/BINARY/thumbnail/obra-muerte-subita.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="obra-muerte-subita.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/cultura/grupo-epitafio-presenta-la-obra-muerte-subita-en-foro-cecat-7215835.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/cultura/grupo-epitafio-presenta-la-obra-muerte-subita-en-foro-cecat-7215835.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/cultura/grupo-epitafio-presenta-la-obra-muerte-subita-en-foro-cecat-7215835.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/cultura/grupo-epitafio-presenta-la-obra-muerte-subita-en-foro-cecat-7215835.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/grupo-epitafio-presenta-la-obra-muerte-subita-en-foro-cecat-7215835.html">
Grupo Epitafio presenta la obra Muerte Súbita en el foro CECAT
</a>
</h4>
<p class="summary ">
Después de realizar diversas actividades en formato virtual debido a la pandemia, la compañía teatral volvió al escenario con esta puesta en escena
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/pixelatl-reconoce-trabajo-en-animacion-de-jorge-gutierrez-7215834.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/pixelatl-reconoce-trabajo-en-animacion-de-jorge-gutierrez-7215834.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/vy21yy-jorge-gutierrez-animador.jpg/ALTERNATES/LANDSCAPE_160/jorge-gutierrez-animador.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/vy21yy-jorge-gutierrez-animador.jpg/BINARY/thumbnail/jorge-gutierrez-animador.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jorge-gutierrez-animador.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/doble-via/pixelatl-reconoce-trabajo-en-animacion-de-jorge-gutierrez-7215834.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/doble-via/pixelatl-reconoce-trabajo-en-animacion-de-jorge-gutierrez-7215834.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/doble-via/pixelatl-reconoce-trabajo-en-animacion-de-jorge-gutierrez-7215834.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/doble-via/pixelatl-reconoce-trabajo-en-animacion-de-jorge-gutierrez-7215834.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/pixelatl-reconoce-trabajo-en-animacion-de-jorge-gutierrez-7215834.html">
Pixelatl reconoce al animador mexicano Jorge Gutiérrez
</a>
</h4>
<p class="summary ">
El talentoso artista fue condecorado con el Premio “Chinelo al luchador incansable de la animación mexicana”
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/tetlama-rechaza-ordenamiento-ecologico-en-temixco-7216211.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/tetlama-rechaza-ordenamiento-ecologico-en-temixco-7216211.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/vm1fwc-leobardo-espindola-presidente-bienes-comunales-tetlama.jpg/ALTERNATES/LANDSCAPE_160/leobardo-espindola-presidente-bienes-comunales-tetlama.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/vm1fwc-leobardo-espindola-presidente-bienes-comunales-tetlama.jpg/BINARY/thumbnail/leobardo-espindola-presidente-bienes-comunales-tetlama.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="leobardo-espindola-presidente-bienes-comunales-tetlama.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/tetlama-rechaza-ordenamiento-ecologico-en-temixco-7216211.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/tetlama-rechaza-ordenamiento-ecologico-en-temixco-7216211.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/tetlama-rechaza-ordenamiento-ecologico-en-temixco-7216211.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/tetlama-rechaza-ordenamiento-ecologico-en-temixco-7216211.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/tetlama-rechaza-ordenamiento-ecologico-en-temixco-7216211.html">
Tetlama rechaza ordenamiento ecológico en Temixco
</a>
</h4>
<p class="summary ">
Pobladores de la localidad acusan a la alcaldesa Jazmín Solano y a su Cabildo de querer imponerles el programa sin tomarlos en cuenta
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/los-animales-tambien-son-victimas-de-los-desastres-naturales-7216205.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/los-animales-tambien-son-victimas-de-los-desastres-naturales-7216205.html">
<img src="https://www.elsoldecuautla.com.mx/local/yq1y88-mascotas/ALTERNATES/LANDSCAPE_160/mascotas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/local/yq1y88-mascotas/BINARY/thumbnail/mascotas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mascotas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/los-animales-tambien-son-victimas-de-los-desastres-naturales-7216205.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/policiaca/los-animales-tambien-son-victimas-de-los-desastres-naturales-7216205.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/los-animales-tambien-son-victimas-de-los-desastres-naturales-7216205.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/policiaca/los-animales-tambien-son-victimas-de-los-desastres-naturales-7216205.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/los-animales-tambien-son-victimas-de-los-desastres-naturales-7216205.html">
Los animales también son víctimas de los desastres naturales
</a>
</h4>
<p class="summary ">
En las ultimas semanas se han suscitado diversas inundaciones e incluso desgajamientos en varias ciudades de la entidad
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1108&contextPath=1056-1108-&pubId=20&cat=&meta=read-story&objId=7216205&type=article&title=Los+animales+tambi%c3%a9n+son+v%c3%adctimas+de+los+desastres+naturales&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fpoliciaca%2flos-animales-tambien-son-victimas-de-los-desastres-naturales-7216205.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1108&amp;contextPath=1056-1108-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=7216205&amp;type=article&amp;title=Los+animales+tambi%c3%a9n+son+v%c3%adctimas+de+los+desastres+naturales&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fpoliciaca%2flos-animales-tambien-son-victimas-de-los-desastres-naturales-7216205.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1108-&cat=main.ewf%2c2014&objId=863859415&title=Desastres+Naturales&url=tag%3amain.ewf%2c2014%3aDesastres_Naturales&rt=1&ctxId=1108&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1108-&amp;cat=main.ewf%2c2014&amp;objId=863859415&amp;title=Desastres+Naturales&amp;url=tag%3amain.ewf%2c2014%3aDesastres_Naturales&amp;rt=1&amp;ctxId=1108&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1108-&cat=main.ewf%2c2014&objId=620193438&title=Mascotas&url=tag%3amain.ewf%2c2014%3amascotas&rt=1&ctxId=1108&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1108-&amp;cat=main.ewf%2c2014&amp;objId=620193438&amp;title=Mascotas&amp;url=tag%3amain.ewf%2c2014%3amascotas&amp;rt=1&amp;ctxId=1108&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1108-&cat=main.ewf%2c2014&objId=1683915845&title=Animalia&url=tag%3amain.ewf%2c2014%3aanimalia&rt=1&ctxId=1108&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1108-&amp;cat=main.ewf%2c2014&amp;objId=1683915845&amp;title=Animalia&amp;url=tag%3amain.ewf%2c2014%3aanimalia&amp;rt=1&amp;ctxId=1108&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'Jessica Arellano | El Sol de Cuernavaca';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
