<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "El Sol de México "});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Biden firma órdenes para combatir la pandemia del Covid-19 - Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Cuernavaca | Morelos</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="206769113409000"/>
<meta name="keywords" content=", "/>
<meta name="description" content="El presidente detalló que será obligatorio el uso de cubrebocas y expandirá las pruebas para detectar contagios por el coronavirus"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/b5kp2h-joe-biden-5.jpg/ALTERNATES/LANDSCAPE_1140/Joe%20Biden%20(5).jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Cuernavaca | Morelos"/>
<meta property="og:title" content="Biden firma órdenes para combatir la pandemia del Covid-19"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/mundo/biden-firma-ordenes-para-combatir-la-pandemia-del-covid-19-6269986.html"/>
<meta property="og:description" content="El presidente detalló que será obligatorio el uso de cubrebocas y expandirá las pruebas para detectar contagios por el coronavirus"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Biden firma órdenes para combatir la pandemia del Covid-19"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/mundo/biden-firma-ordenes-para-combatir-la-pandemia-del-covid-19-6269986.html"/>
<meta name="twitter:description" content="El presidente detalló que será obligatorio el uso de cubrebocas y expandirá las pruebas para detectar contagios por el coronavirus"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/b5kp2h-joe-biden-5.jpg/ALTERNATES/LANDSCAPE_400/Joe%20Biden%20(5).jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldecuernavaca.com.mx/mundo/biden-firma-ordenes-para-combatir-la-pandemia-del-covid-19-6269986.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/mundo/biden-firma-ordenes-para-combatir-la-pandemia-del-covid-19-6269986.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '6269986');
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=206769113409000&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldecuernavaca.com.mx/mundo/biden-firma-ordenes-para-combatir-la-pandemia-del-covid-19-6269986.html"
},
"headline" : "Biden firma órdenes para combatir la pandemia del Covid-19",
"datePublished": "2021-01-21T14:14:18CST",
"dateModified": "2021-01-21T14:48:01CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Cuernavaca | Morelos",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mundo/b5kp2h-joe-biden-5.jpg/ALTERNATES/LANDSCAPE_960/Joe%20Biden%20(5).jpg",
"height": "599",
"width": "960"
},
"description" : "El presidente detalló que será obligatorio el uso de cubrebocas y expandirá las pruebas para detectar contagios por el coronavirus"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7719-0029-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 21 de enero de 2021
</p>
</div>
<div>
<h1
class="title">
Biden firma órdenes para combatir la pandemia del Covid-19
</h1>
</div>
<h3
class="subtitle">
El presidente detalló que será obligatorio el uso de cubrebocas y expandirá las pruebas para detectar contagios por el coronavirus
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/b5kp2h-joe-biden-5.jpg/ALTERNATES/LANDSCAPE_160/Joe%20Biden%20(5).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/b5kp2h-joe-biden-5.jpg/BINARY/thumbnail/Joe%20Biden%20(5).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joe Biden (5).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/mundo/biden-firma-ordenes-para-combatir-la-pandemia-del-covid-19-6269986.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/mundo/biden-firma-ordenes-para-combatir-la-pandemia-del-covid-19-6269986.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fmundo%2fbiden-firma-ordenes-para-combatir-la-pandemia-del-covid-19-6269986.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/mundo/biden-firma-ordenes-para-combatir-la-pandemia-del-covid-19-6269986.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6269986"
>
<p>El presidente de<b> Estados Unidos</b>,<b> Joe Biden</b>, en su primer día como mandatario, firmó acciones ejecutivas para enfrentar a la pandemia del <b>Covid</b>-19 que ha azotado fuertemente a dicho país. </p><p>Durante el evento, <b>Biden </b>detalló que será obligatorio el uso de <b>cubrebocas </b>y expandirá las pruebas para detectar <b>contagios </b>por el <b>coronavirus</b>.</p><p><a href="https://ggle.io/3TSJ" target="_blank" rel="Follow">▶️ Mantente informado en nuestro canal de Google Noticias </a></p><p> <article class="doble-via_virales
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/"> Virales </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/bill-o-george-clinton-cambian-nombre-a-expresidente-de-eu-en-mananera-6269432.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/virales/qi9xv0-amlo-cambia-nombre-bill-clinton.png/ALTERNATES/LANDSCAPE_160/amlo-cambia-nombre-bill-clinton.PNG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/virales/qi9xv0-amlo-cambia-nombre-bill-clinton.png/BINARY/thumbnail/amlo-cambia-nombre-bill-clinton.PNG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amlo-cambia-nombre-bill-clinton.PNG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/bill-o-george-clinton-cambian-nombre-a-expresidente-de-eu-en-mananera-6269432.html">
¿Bill o George Clinton? Cambian nombre a expresidente de EU en "mañanera"
</a>
</h4>
</div>
</article>
</p><p>Asimismo, el mandatario dijo este jueves que los pasajeros que lleguen a Estados Unidos deberán pasar por una <b>cuarentena </b>a su llegada al país, como parte de una serie de decretos para contener la pandemia.</p><p>&quot;Además del uso de mascarillas, todos aquellos que viajen a Estados Unidos desde otro país deberán realizarse una prueba antes de subirse al avión y realizar una cuarentena cuando lleguen&quot;, informó <b>Biden</b> en una conferencia en la Casa Blanca. </p><p>La exigencia de una prueba ya había sido ordenada por el gobierno anterior, pero el aislamiento era sólo una recomendación. </p><h4><span>No hay tiempo que perder: Biden acelera lucha contra Covid</span></h4><p>La nueva administración estadounidense agradeció el jueves a la Organización Mundial de la Salud (OMS) su papel de liderazgo en la lucha contra la pandemia y le aseguró su apoyo financiero, un giro de 180 grados en la estrategia respecto a la mantenida por el expresidente Donald Trump.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/vbcw2r-joe-biden-4.jpg/ALTERNATES/FREE_160/Joe%20Biden%20(4).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/vbcw2r-joe-biden-4.jpg/BINARY/thumbnail/Joe%20Biden%20(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joe Biden (4).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Estados Unidos, que anunció su regreso a la OMS el miércoles, &quot;tiene la intención de cumplir con sus obligaciones financieras con la organización&quot;, aseguró el inmunólogo Anthony Fauci en una reunión del consejo ejecutivo de la agencia de la ONU.</p><p>En las horas posteriores a jurar el cargo el miércoles, Biden había puesto fin a la salida de Estados Unidos de la OMS dispuesta por Donald Trump.</p><p>Decidido a dejar claras las diferencias con su predecesor desde el principio, el 46° presidente estadounidense también emitió un decreto para hacer obligatorio el uso de la mascarilla en los edificios federales.</p><p>El mandatario advirtió en su discurso de inauguración que el Covid-19 está a punto de alcanzar su &quot;fase más dura y mortífera&quot; y llamó a los estadounidenses a &quot;dejar la política a un lado&quot; para enfrentar juntos este &quot;oscuro invierno&quot;.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/j7pqrl-joe-biden-3.jpg/ALTERNATES/FREE_160/Joe%20Biden%20(3).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/j7pqrl-joe-biden-3.jpg/BINARY/thumbnail/Joe%20Biden%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joe Biden (3).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b>➡️ <a href="https://www.elsoldemexico.com.mx/mundo/migrantes-queman-pinata-para-pedir-a-joe-biden-que-les-deje-ingresar-a-eu-6266926.html">Migrantes queman piñata para pedir a Biden que les deje ingresar a EU</a></b></p><p>Biden, de 78 años, espera convencer a los congresistas republicanos de que aprueben un nuevo paquete de estímulo de 1,9 billones de dólares destinado a amortiguar los efectos de la pandemia en la economía.</p><p>El plan incluye cheques para las familias, fondos para reabrir escuelas, dinero para agilizar pruebas y vacunas, efectivo para pequeñas empresas y más ayuda alimentaria: las medidas deben evitar que el país se hunda más en la crisis.</p><h4><span>Biden prevé que muertes lleguen a 50 mil el próximo mes </span></h4><p>El presidente de EU dijo el jueves que el número de muertes en el país por el coronavirus probablemente llegará a 500 mil el mes próximo, en un panorama oscuro de lo que describió como una batalla difícil.</p><p>En el evento en la Casa Blanca, Biden dijo que la distribución de vacunas ha sido &quot;un lúgubre fracaso hasta ahora&quot;.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/il9wpv-joe-biden-2.jpg/ALTERNATES/FREE_160/Joe%20Biden%20(2).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/il9wpv-joe-biden-2.jpg/BINARY/thumbnail/Joe%20Biden%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joe Biden (2).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>&quot;Las cosas van a seguir empeorando antes de comenzar a mejorar&quot;, afirmó el mandatario.</p><p><br></p><p><br></p><p><i><br></i></p><p>Con información de AFP y Reuters</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6269986 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6269986").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6269986").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6269986").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6269986"
>
<p>El presidente de<b> Estados Unidos</b>,<b> Joe Biden</b>, en su primer día como mandatario, firmó acciones ejecutivas para enfrentar a la pandemia del <b>Covid</b>-19 que ha azotado fuertemente a dicho país. </p><p>Durante el evento, <b>Biden </b>detalló que será obligatorio el uso de <b>cubrebocas </b>y expandirá las pruebas para detectar <b>contagios </b>por el <b>coronavirus</b>.</p><p><a href="https://ggle.io/3TSJ" target="_blank" rel="Follow">▶️ Mantente informado en nuestro canal de Google Noticias </a></p><p> <article class="doble-via_virales
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/"> Virales </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/bill-o-george-clinton-cambian-nombre-a-expresidente-de-eu-en-mananera-6269432.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/virales/qi9xv0-amlo-cambia-nombre-bill-clinton.png/ALTERNATES/LANDSCAPE_160/amlo-cambia-nombre-bill-clinton.PNG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/virales/qi9xv0-amlo-cambia-nombre-bill-clinton.png/BINARY/thumbnail/amlo-cambia-nombre-bill-clinton.PNG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amlo-cambia-nombre-bill-clinton.PNG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/bill-o-george-clinton-cambian-nombre-a-expresidente-de-eu-en-mananera-6269432.html">
¿Bill o George Clinton? Cambian nombre a expresidente de EU en "mañanera"
</a>
</h4>
</div>
</article>
</p><p>Asimismo, el mandatario dijo este jueves que los pasajeros que lleguen a Estados Unidos deberán pasar por una <b>cuarentena </b>a su llegada al país, como parte de una serie de decretos para contener la pandemia.</p><p>&quot;Además del uso de mascarillas, todos aquellos que viajen a Estados Unidos desde otro país deberán realizarse una prueba antes de subirse al avión y realizar una cuarentena cuando lleguen&quot;, informó <b>Biden</b> en una conferencia en la Casa Blanca. </p><p>La exigencia de una prueba ya había sido ordenada por el gobierno anterior, pero el aislamiento era sólo una recomendación. </p><h4><span>No hay tiempo que perder: Biden acelera lucha contra Covid</span></h4><p>La nueva administración estadounidense agradeció el jueves a la Organización Mundial de la Salud (OMS) su papel de liderazgo en la lucha contra la pandemia y le aseguró su apoyo financiero, un giro de 180 grados en la estrategia respecto a la mantenida por el expresidente Donald Trump.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/vbcw2r-joe-biden-4.jpg/ALTERNATES/FREE_160/Joe%20Biden%20(4).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/vbcw2r-joe-biden-4.jpg/BINARY/thumbnail/Joe%20Biden%20(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joe Biden (4).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Estados Unidos, que anunció su regreso a la OMS el miércoles, &quot;tiene la intención de cumplir con sus obligaciones financieras con la organización&quot;, aseguró el inmunólogo Anthony Fauci en una reunión del consejo ejecutivo de la agencia de la ONU.</p><p>En las horas posteriores a jurar el cargo el miércoles, Biden había puesto fin a la salida de Estados Unidos de la OMS dispuesta por Donald Trump.</p><p>Decidido a dejar claras las diferencias con su predecesor desde el principio, el 46° presidente estadounidense también emitió un decreto para hacer obligatorio el uso de la mascarilla en los edificios federales.</p><p>El mandatario advirtió en su discurso de inauguración que el Covid-19 está a punto de alcanzar su &quot;fase más dura y mortífera&quot; y llamó a los estadounidenses a &quot;dejar la política a un lado&quot; para enfrentar juntos este &quot;oscuro invierno&quot;.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/j7pqrl-joe-biden-3.jpg/ALTERNATES/FREE_160/Joe%20Biden%20(3).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/j7pqrl-joe-biden-3.jpg/BINARY/thumbnail/Joe%20Biden%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joe Biden (3).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b>➡️ <a href="https://www.elsoldemexico.com.mx/mundo/migrantes-queman-pinata-para-pedir-a-joe-biden-que-les-deje-ingresar-a-eu-6266926.html">Migrantes queman piñata para pedir a Biden que les deje ingresar a EU</a></b></p><p>Biden, de 78 años, espera convencer a los congresistas republicanos de que aprueben un nuevo paquete de estímulo de 1,9 billones de dólares destinado a amortiguar los efectos de la pandemia en la economía.</p><p>El plan incluye cheques para las familias, fondos para reabrir escuelas, dinero para agilizar pruebas y vacunas, efectivo para pequeñas empresas y más ayuda alimentaria: las medidas deben evitar que el país se hunda más en la crisis.</p><h4><span>Biden prevé que muertes lleguen a 50 mil el próximo mes </span></h4><p>El presidente de EU dijo el jueves que el número de muertes en el país por el coronavirus probablemente llegará a 500 mil el mes próximo, en un panorama oscuro de lo que describió como una batalla difícil.</p><p>En el evento en la Casa Blanca, Biden dijo que la distribución de vacunas ha sido &quot;un lúgubre fracaso hasta ahora&quot;.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/il9wpv-joe-biden-2.jpg/ALTERNATES/FREE_160/Joe%20Biden%20(2).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/il9wpv-joe-biden-2.jpg/BINARY/thumbnail/Joe%20Biden%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joe Biden (2).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>&quot;Las cosas van a seguir empeorando antes de comenzar a mejorar&quot;, afirmó el mandatario.</p><p><br></p><p><br></p><p><i><br></i></p><p>Con información de AFP y Reuters</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6269986 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6269986").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6269986").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6269986").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/mundo/biden-firma-ordenes-para-combatir-la-pandemia-del-covid-19-6269986.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/biden-cancela-programa-migrantes-quedate-en-mexico-revive-sueno-americano-de-migrantes-en-frontera-6269653.html">
<img src="https://www.elsoldemexico.com.mx/mexico/a9zcef-migrantes-frontera-mexico-eu_1.jpg/ALTERNATES/LANDSCAPE_160/Migrantes%20frontera%20Mexico%20EU_1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/a9zcef-migrantes-frontera-mexico-eu_1.jpg/BINARY/thumbnail/Migrantes%20frontera%20Mexico%20EU_1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Migrantes frontera Mexico EU_1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/biden-cancela-programa-migrantes-quedate-en-mexico-revive-sueno-americano-de-migrantes-en-frontera-6269653.html">
Biden cancela Quédate en México y revive "sueño americano" de migrantes en frontera
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/un-gran-dia-para-la-salud-dice-oms-ante-permanencia-de-eu-en-el-organismo-6269025.html">
<img src="https://www.elsoldemexico.com.mx/mundo/ntq1a1-director-de-la-oms-tedros-adhanom/ALTERNATES/LANDSCAPE_160/Director%20de%20la%20OMS,%20Tedros%20Adhanom"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ntq1a1-director-de-la-oms-tedros-adhanom/BINARY/thumbnail/Director%20de%20la%20OMS,%20Tedros%20Adhanom"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Director de la OMS, Tedros Adhanom"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/un-gran-dia-para-la-salud-dice-oms-ante-permanencia-de-eu-en-el-organismo-6269025.html">
"Un gran día para la salud", dice OMS ante permanencia de EU en el organismo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/no-hay-tiempo-que-perder-joe-biden-acelera-lucha-contra-covid-estados-unidos-6268490.html">
<img src="https://www.elsoldemexico.com.mx/mundo/2xbx08-joe-biden.jpg/ALTERNATES/LANDSCAPE_160/Joe%20Biden.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/2xbx08-joe-biden.jpg/BINARY/thumbnail/Joe%20Biden.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joe Biden.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/no-hay-tiempo-que-perder-joe-biden-acelera-lucha-contra-covid-estados-unidos-6268490.html">
No hay tiempo que perder: Biden acelera lucha contra Covid
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/mundo/biden-firma-ordenes-para-combatir-la-pandemia-del-covid-19-6269986.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/se-sienten-en-peligro-nueve-de-cada-diez-6266727.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/cafuvs-whatsapp-image-2021-01-20-at-6.00.57-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202021-01-20%20at%206.00.57%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/cafuvs-whatsapp-image-2021-01-20-at-6.00.57-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202021-01-20%20at%206.00.57%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2021-01-20 at 6.00.57 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/se-sienten-en-peligro-nueve-de-cada-diez-6266727.html">
Se sienten en peligro nueve de cada diez
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuautla.com.mx/policiaca/diciembre-con-aumento-de-robos-y-asaltos-6186538.html"> Diciembre con aumento de robos y asaltos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuautla.com.mx/policiaca/vecinos-denuncian-incremento-de-inseguridad-en-puxtla-6257188.html"> Vecinos denuncian incremento de inseguridad en Puxtla</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/en-zacatepec-lincharan-a-los-ladrones-6263539.html"> En Zacatepec lincharán a los ladrones</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/comerciantes-bajan-cortinas-temporalmente-para-preservar-la-salud-6269295.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/comerciantes-bajan-cortinas-temporalmente-para-preservar-la-salud-6269295.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/yh4xz5-comerciantes-bajan-cortinas-temporalmente-para-preservar-la-salud/ALTERNATES/LANDSCAPE_160/Comerciantes%20bajan%20cortinas%20temporalmente%20para%20preservar%20la%20salud"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/yh4xz5-comerciantes-bajan-cortinas-temporalmente-para-preservar-la-salud/BINARY/thumbnail/Comerciantes%20bajan%20cortinas%20temporalmente%20para%20preservar%20la%20salud"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Comerciantes bajan cortinas temporalmente para preservar la salud"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/comerciantes-bajan-cortinas-temporalmente-para-preservar-la-salud-6269295.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/comerciantes-bajan-cortinas-temporalmente-para-preservar-la-salud-6269295.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/comerciantes-bajan-cortinas-temporalmente-para-preservar-la-salud-6269295.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/comerciantes-bajan-cortinas-temporalmente-para-preservar-la-salud-6269295.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/comerciantes-bajan-cortinas-temporalmente-para-preservar-la-salud-6269295.html">
Comerciantes bajan cortinas temporalmente para preservar la salud
</a>
</h4>
<p class="summary ">
Algunos establecimientos cerraron voluntariamente a fin de cumplir con las medidas sanitarias que permitan evitar contagios de Covid-19
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/alejandro-lopez-perutzi-busca-3-mil-firmas-para-candidatura-6269027.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/alejandro-lopez-perutzi-busca-3-mil-firmas-para-candidatura-6269027.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/z9u6p1-alejandro-lopez-arce-perutzi/ALTERNATES/LANDSCAPE_160/Alejandro%20L%C3%B3pez%20Arce%20Perutzi"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/z9u6p1-alejandro-lopez-arce-perutzi/BINARY/thumbnail/Alejandro%20L%C3%B3pez%20Arce%20Perutzi"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alejandro López Arce Perutzi"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/alejandro-lopez-perutzi-busca-3-mil-firmas-para-candidatura-6269027.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/alejandro-lopez-perutzi-busca-3-mil-firmas-para-candidatura-6269027.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/alejandro-lopez-perutzi-busca-3-mil-firmas-para-candidatura-6269027.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/alejandro-lopez-perutzi-busca-3-mil-firmas-para-candidatura-6269027.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/alejandro-lopez-perutzi-busca-3-mil-firmas-para-candidatura-6269027.html">
Alejandro López “Perutzi” busca 3 mil firmas para candidatura
</a>
</h4>
<p class="summary ">
El periodista morelense solicita el apoyo ciudadano a fin de contender, por la vía independiente, a diputado local por el Distrito 1
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/nosotras-la-mujer-en-el-medio-laboral-6267904.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/nosotras-la-mujer-en-el-medio-laboral-6267904.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/edm2sm-nosotras/ALTERNATES/LANDSCAPE_160/nosotras"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/edm2sm-nosotras/BINARY/thumbnail/nosotras"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="nosotras"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/nosotras-la-mujer-en-el-medio-laboral-6267904.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/nosotras-la-mujer-en-el-medio-laboral-6267904.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/nosotras-la-mujer-en-el-medio-laboral-6267904.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/nosotras-la-mujer-en-el-medio-laboral-6267904.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/nosotras-la-mujer-en-el-medio-laboral-6267904.html">
[Nosotras] La mujer en el medio laboral
</a>
</h4>
<p class="summary ">
Se les atribuyen actividades dedicadas a la atención de cuidados; debe cumplir acciones que no son remuneradas
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/biden-firma-ordenes-para-combatir-la-pandemia-del-covid-19-6269986.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mundo/biden-firma-ordenes-para-combatir-la-pandemia-del-covid-19-6269986.html">
<img src="https://www.elsoldemexico.com.mx/mundo/b5kp2h-joe-biden-5.jpg/ALTERNATES/LANDSCAPE_160/Joe%20Biden%20(5).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/b5kp2h-joe-biden-5.jpg/BINARY/thumbnail/Joe%20Biden%20(5).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joe Biden (5).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mundo/biden-firma-ordenes-para-combatir-la-pandemia-del-covid-19-6269986.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/mundo/biden-firma-ordenes-para-combatir-la-pandemia-del-covid-19-6269986.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mundo/biden-firma-ordenes-para-combatir-la-pandemia-del-covid-19-6269986.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/mundo/biden-firma-ordenes-para-combatir-la-pandemia-del-covid-19-6269986.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/biden-firma-ordenes-para-combatir-la-pandemia-del-covid-19-6269986.html">
Biden firma órdenes para combatir la pandemia del Covid-19
</a>
</h4>
<p class="summary ">
El presidente detalló que será obligatorio el uso de cubrebocas y expandirá las pruebas para detectar contagios por el coronavirus
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_automotriz
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/automotriz/el-integrante-electrico-mas-pequeno-de-mercedes-benz-eqa-novedades-autos-mercedes-6269582.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/deportes/automotriz/el-integrante-electrico-mas-pequeno-de-mercedes-benz-eqa-novedades-autos-mercedes-6269582.html">
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/jjio9j-20c0579_192.jpg/ALTERNATES/LANDSCAPE_160/20C0579_192.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/jjio9j-20c0579_192.jpg/BINARY/thumbnail/20C0579_192.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="20C0579_192.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/automotriz/el-integrante-electrico-mas-pequeno-de-mercedes-benz-eqa-novedades-autos-mercedes-6269582.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/deportes/automotriz/el-integrante-electrico-mas-pequeno-de-mercedes-benz-eqa-novedades-autos-mercedes-6269582.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/automotriz/el-integrante-electrico-mas-pequeno-de-mercedes-benz-eqa-novedades-autos-mercedes-6269582.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/deportes/automotriz/el-integrante-electrico-mas-pequeno-de-mercedes-benz-eqa-novedades-autos-mercedes-6269582.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/automotriz/el-integrante-electrico-mas-pequeno-de-mercedes-benz-eqa-novedades-autos-mercedes-6269582.html">
El integrante eléctrico más pequeño de Mercedes-Benz </a>
</h4>
<p class="summary ">
Bajo la misma plataforma que el GLA, el modelo EQA ofrece un excelente compromiso entre rendimiento, costos y tiempo de comercialización
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/vehiculos-con-placas-de-morelos-deben-hacer-la-verificacion-en-el-estado-6269876.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/vehiculos-con-placas-de-morelos-deben-hacer-la-verificacion-en-el-estado-6269876.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/ldonrl-verificacion.jpeg/ALTERNATES/LANDSCAPE_160/Verificaci%C3%B3n.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/ldonrl-verificacion.jpeg/BINARY/thumbnail/Verificaci%C3%B3n.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Verificación.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/vehiculos-con-placas-de-morelos-deben-hacer-la-verificacion-en-el-estado-6269876.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/vehiculos-con-placas-de-morelos-deben-hacer-la-verificacion-en-el-estado-6269876.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/vehiculos-con-placas-de-morelos-deben-hacer-la-verificacion-en-el-estado-6269876.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/vehiculos-con-placas-de-morelos-deben-hacer-la-verificacion-en-el-estado-6269876.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/vehiculos-con-placas-de-morelos-deben-hacer-la-verificacion-en-el-estado-6269876.html">
Vehículos con placas de Morelos deben hacer la verificación en el estado
</a>
</h4>
<p class="summary ">
A pesar del semáforo rojo, Desarrollo Sustentable advierte que no serán válidas verificaciones de otras entidades; pide a los automovilistas cumplan con la disposición
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/aguscalientes-se-queda-sin-feria-de-san-marcos-por-covid-6269607.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/aguscalientes-se-queda-sin-feria-de-san-marcos-por-covid-6269607.html">
<img src="https://www.elsoldelcentro.com.mx/local/z20lfh-cancelan-feria-nacional-de-san-marcos-2021/ALTERNATES/LANDSCAPE_160/CANCELAN%20FERIA%20NACIONAL%20DE%20SAN%20MARCOS%202021"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldelcentro.com.mx/local/z20lfh-cancelan-feria-nacional-de-san-marcos-2021/BINARY/thumbnail/CANCELAN%20FERIA%20NACIONAL%20DE%20SAN%20MARCOS%202021"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CANCELAN FERIA NACIONAL DE SAN MARCOS 2021"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/aguscalientes-se-queda-sin-feria-de-san-marcos-por-covid-6269607.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/aguscalientes-se-queda-sin-feria-de-san-marcos-por-covid-6269607.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/aguscalientes-se-queda-sin-feria-de-san-marcos-por-covid-6269607.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/aguscalientes-se-queda-sin-feria-de-san-marcos-por-covid-6269607.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/aguscalientes-se-queda-sin-feria-de-san-marcos-por-covid-6269607.html">
Aguscalientes se queda sin Feria de San Marcos por Covid
</a>
</h4>
<p class="summary ">
El evento congrega anualmente a casi ocho millones de personas; evaluarán realizarlo a finales de año si la pandemia cede
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_salud
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/salud/asi-se-ve-realmente-el-coronavirus-en-3d-covid-19-cepa-pandemia-contagios-6269663.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/salud/asi-se-ve-realmente-el-coronavirus-en-3d-covid-19-cepa-pandemia-contagios-6269663.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/3a4np7-coronavirus-imagen-3d-2.jpg/ALTERNATES/LANDSCAPE_160/Coronavirus%20im%C3%A1gen%203D%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/3a4np7-coronavirus-imagen-3d-2.jpg/BINARY/thumbnail/Coronavirus%20im%C3%A1gen%203D%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Coronavirus imágen 3D (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/salud/"> Salud </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/doble-via/salud/asi-se-ve-realmente-el-coronavirus-en-3d-covid-19-cepa-pandemia-contagios-6269663.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/doble-via/salud/asi-se-ve-realmente-el-coronavirus-en-3d-covid-19-cepa-pandemia-contagios-6269663.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/doble-via/salud/asi-se-ve-realmente-el-coronavirus-en-3d-covid-19-cepa-pandemia-contagios-6269663.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/doble-via/salud/asi-se-ve-realmente-el-coronavirus-en-3d-covid-19-cepa-pandemia-contagios-6269663.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/salud/asi-se-ve-realmente-el-coronavirus-en-3d-covid-19-cepa-pandemia-contagios-6269663.html">
Así se ve realmente el coronavirus en 3D
</a>
</h4>
<p class="summary ">
Para obtener la imagen se usó la técnica de tomografía crioelectrónica, en el que la muestra congelada se va escaneando usando un microscopio electrónico
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/casos-positivos-de-covid-19-en-los-arroceros-del-cuautla-6269662.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/deportes/casos-positivos-de-covid-19-en-los-arroceros-del-cuautla-6269662.html">
<img src="https://www.elsoldecuernavaca.com.mx/deportes/tov74c-arroceros.jpeg/ALTERNATES/LANDSCAPE_160/Arroceros.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/deportes/tov74c-arroceros.jpeg/BINARY/thumbnail/Arroceros.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Arroceros.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/casos-positivos-de-covid-19-en-los-arroceros-del-cuautla-6269662.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/deportes/casos-positivos-de-covid-19-en-los-arroceros-del-cuautla-6269662.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/casos-positivos-de-covid-19-en-los-arroceros-del-cuautla-6269662.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/deportes/casos-positivos-de-covid-19-en-los-arroceros-del-cuautla-6269662.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/casos-positivos-de-covid-19-en-los-arroceros-del-cuautla-6269662.html">
Casos positivos de Covid-19 en los Arroceros del Cuautla
</a>
</h4>
<p class="summary ">
Se suspende el partido programado para este viernes ante el Irapuato
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1069&contextPath=1056-1069-&pubId=20&cat=&meta=read-story&objId=6269986&type=article&title=Biden+firma+%c3%b3rdenes+para+combatir+la+pandemia+del+Covid-19&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fmundo%2fbiden-firma-ordenes-para-combatir-la-pandemia-del-covid-19-6269986.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1069&amp;contextPath=1056-1069-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=6269986&amp;type=article&amp;title=Biden+firma+%c3%b3rdenes+para+combatir+la+pandemia+del+Covid-19&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fmundo%2fbiden-firma-ordenes-para-combatir-la-pandemia-del-covid-19-6269986.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-20', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
