<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Alfredo Fuentes | El Sol de México "});
dataLayer.push({"seccion" : "mexico_sociedad"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[UNESCO, Corrupción, Libertad De Expresión]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Unesco advierte “mal uso” de la justicia contra la libertad de expresión en 80% del mundo - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="596974587961686"/>
<meta name="keywords" content="UNESCO,Corrupción,Libertad De Expresión, "/>
<meta name="description" content="Lamentó que persista un hostigamiento en contra periodistas a través de demandas penales y acusaciones civiles"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/sociedad/e7gk1e-libertad-de-prensa-.png/ALTERNATES/LANDSCAPE_1140/Libertad%20de%20Prensa%20.png"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo"/>
<meta property="og:title" content="Unesco advierte “mal uso” de la justicia contra la libertad de expresión en 80% del mundo"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/unesco-advierte-mal-uso-de-la-justicia-contra-la-libertad-de-expresion-en-80-del-mundo-9306998.html"/>
<meta property="og:description" content="Lamentó que persista un hostigamiento en contra periodistas a través de demandas penales y acusaciones civiles"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Unesco advierte “mal uso” de la justicia contra la libertad de expresión en 80% del mundo"/>
<meta name="twitter:site" content="@SolDeCuernavaca"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/unesco-advierte-mal-uso-de-la-justicia-contra-la-libertad-de-expresion-en-80-del-mundo-9306998.html"/>
<meta name="twitter:description" content="Lamentó que persista un hostigamiento en contra periodistas a través de demandas penales y acusaciones civiles"/>
<meta name="twitter:creator" content="@SolDeCuernavaca"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/sociedad/e7gk1e-libertad-de-prensa-.png/ALTERNATES/LANDSCAPE_400/Libertad%20de%20Prensa%20.png"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mexico/sociedad/unesco-advierte-mal-uso-de-la-justicia-contra-la-libertad-de-expresion-en-80-del-mundo-9306998.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/unesco-advierte-mal-uso-de-la-justicia-contra-la-libertad-de-expresion-en-80-del-mundo-9306998.html/amp">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.92ff68b54d3b7119159768924c13b5c8.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_sociedad_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '9306998');
googletag.pubads().setTargeting("topic", [
"UNESCO",
"Corrupción",
"Libertad De Expresión",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=596974587961686&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldecuernavaca.com.mx/mexico/sociedad/unesco-advierte-mal-uso-de-la-justicia-contra-la-libertad-de-expresion-en-80-del-mundo-9306998.html"
},
"headline" : "Unesco advierte “mal uso” de la justicia contra la libertad de expresión en 80% del mundo",
"datePublished": "2022-12-09T10:58:41CST",
"dateModified": "2022-12-09T11:00:12CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Alfredo Fuentes | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/sociedad/e7gk1e-libertad-de-prensa-.png/ALTERNATES/LANDSCAPE_960/Libertad%20de%20Prensa%20.png",
"height": "599",
"width": "960"
},
"description" : "Lamentó que persista un hostigamiento en contra periodistas a través de demandas penales y acusaciones civiles",
"articleSection": "mexico_sociedad",
"keywords": "[UNESCO, Corrupción, Libertad De Expresión]"
}
</script>
<script async src="https://t.seedtag.com/t/7719-0029-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 9 de diciembre de 2022
</p>
</div>
<div>
<h1
class="title">
Unesco advierte “mal uso” de la justicia contra la libertad de expresión en 80% del mundo
</h1>
</div>
<h3
class="subtitle">
Lamentó que persista un hostigamiento en contra periodistas a través de demandas penales y acusaciones civiles
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/e7gk1e-libertad-de-prensa-.png/ALTERNATES/LANDSCAPE_160/Libertad%20de%20Prensa%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/e7gk1e-libertad-de-prensa-.png/BINARY/thumbnail/Libertad%20de%20Prensa%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Libertad de Prensa .png"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Se ha incrementado el uso de la difamación civil que afecta la libertad de expresión de los periodistas principalmente. Foto: Cuartoscuro </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/unesco-advierte-mal-uso-de-la-justicia-contra-la-libertad-de-expresion-en-80-del-mundo-9306998.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/unesco-advierte-mal-uso-de-la-justicia-contra-la-libertad-de-expresion-en-80-del-mundo-9306998.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/unesco-advierte-mal-uso-de-la-justicia-contra-la-libertad-de-expresion-en-80-del-mundo-9306998.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/unesco-advierte-mal-uso-de-la-justicia-contra-la-libertad-de-expresion-en-80-del-mundo-9306998.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Alfredo Fuentes | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-9306998"
>
<p>En al menos 80 por ciento de los países del mundo existe un “mal uso” del <b>sistema judicial</b> contra la<b> libertad de expresión</b>, lo que se ha traducido en supuestas<b> leyes</b> para combatir la desinformación que en realidad incentivan al <b><a href="https://www.elsoldemexico.com.mx/mexico/sociedad/crecen-los-ciberdelitos-contra-la-libertad-de-prensa-9151639.html" target="_blank" rel="Follow">acoso contra periodistas</a></b>, denunció este viernes la Organización de las Naciones Unidas para la Educación, la Ciencia y la Cultura (Unesco, por sus siglas en inglés).</p><p>En el marco del <b>Día Internacional contra la Corrupción</b>, la Unesco presentó el informe “El mal uso del sistema judicial para atacar la libertad de expresión. Tendencias, desafíos y respuestas” en el que lamentó siga persistiendo un hostigamiento en contra del gremio a través de demandas penales y acusaciones civiles. </p><p>Puedes leer también: <a href="https://www.elsoldemexico.com.mx/mexico/sociedad/espionaje-amenazas-de-muerte-e-incendios-los-18-ataques-contra-articulo-19-en-mexico-9277934.html" target="_blank" rel="Follow">Espionaje, amenazas de muerte e incendios: los 18 ataques contra Artículo-19 en México</a></p><p>“Varios países han endurecido o reintroducido las disposiciones sobre calumnia, difamación e injuria al declarar nuevas leyes que pretenden abordar la <b>ciberseguridad</b>, las<b> ‘fake news’</b> y la incitación al odio (pero) además de la difamación penal, se ha incrementado el uso de la <b>difamación civil</b>, que a menudo da lugar a daños desproporcionados y tiene un efecto perturbador sobre la<b> libertad de expresión</b> y el trabajo de los periodistas”, aseguró. </p><p>En su análisis sobre las demandas estratégicas contra la participación pública, conocidas como SLAPP, la Unesco explicó que por lo regular estas demandas penales contra periodistas en realidad no tienen como objetivo resultar exitosas en los tribunales, sino abrumar a los comunicadores con procesos judiciales largos y costosos que incluso pueden significar la quiebra. </p><p>Asimismo, y en relación a que los principales promotores de estas demandas por supuesta difamación provienen de <b>empresarios y actores políticos</b>, las <b>SLAPP</b> se usan con frecuencia para disuadir a los <b>periodistas</b> de cubrir ciertos temas de interés debido al constante hostigamiento, por lo que la Unesco hizo un llamado a derogar estas leyes en contra del daño moral que se mantienen en 160 países de los cinco continentes.</p><p>“La Unesco sigue pidiendo la despenalización de la difamación y advierte contra las tendencias de la utilización de los sistemas judiciales para atacar la libertad de los medios de comunicación”, urgió<b> Taefik Jelassi,</b> subdirector general para la Comunicación y la Información de la agencia de las Naciones Unidas. </p><p> <article class="republica_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/alrededor-de-12-periodistas-han-denunciado-amenazas-de-muerte-en-michoacan-9154867.html">
<img src="https://www.elsoldemorelia.com.mx/local/lmpzbj-periodistas-desaparecidos-mural/ALTERNATES/LANDSCAPE_160/Periodistas%20desaparecidos%20mural"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemorelia.com.mx/local/lmpzbj-periodistas-desaparecidos-mural/BINARY/thumbnail/Periodistas%20desaparecidos%20mural"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Periodistas desaparecidos mural"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/alrededor-de-12-periodistas-han-denunciado-amenazas-de-muerte-en-michoacan-9154867.html">
Alrededor de 12 periodistas han denunciado amenazas de muerte en Michoacán
</a>
</h4>
</div>
</article>
</p><p>Y es que de acuerdo con el desglose de datos presentado por la <b>Unesco</b>, este tipo de prácticas se mantienen principalmente en los países de<b> América Latina</b> y el <b>Caribe</b>, donde 29 de los 33 países de la región mantienen en sus constituciones la penalización de la difamación. </p><p>Le siguen<b> Europa Occidental y América del Norte</b>, donde estos procesos penales contra el daño moral permanecen en los estatutos de 20 de las 25 naciones que llegan incluso a<b> sanciones privativas de la libertad</b>. </p><p>En México, por ejemplo, este tipo de faltas se contemplan en el <b>Artículo 1916 del Código Civil Federal</b>, el cual establece que el responsable deberá indemnizar económicamente al afectado el cual será determinado por el juez tomando en cuenta las circunstancias del caso. </p><p>Uno de los casos más destacados en este sentido fue la disputa legal que emprendió el exgobernador de Coahuila, <b>Humberto Moreira</b>, contra el periodista y académico<b> Sergio Aguayo</b>, a quien acusó de daño moral tras la publicación de una columna donde denunció la corrupción del exmandatario priista. </p><p>En un primer momento Aguayo fue condenado por un juez civil a pagar 10 millones de pesos por este concepto, sin embargo, al interponer un recurso ante la <b>Suprema Corte de Justicia de la Nación</b>, éste fue absuelto y liberado de pagar la suma después de una batalla legal que duró seis años. </p><p>Por ello, la Unesco solicitó a los países miembros de la <b>ONU</b> derogar las <b>leyes de difamación penal </b>y sustituirlas por una legislación de difamación civil “adecuada”, cumpliendo con los estándares de normas internacionales. </p><p>Asimismo, pidió a las organizaciones de la sociedad civil y a los propios periodistas generar y participar en campañas de sensibilización hacia los lectores para evitar este tipo de<b> acciones en contra de los comunicadores</b>.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-9306998 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-9306998").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-9306998").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-9306998").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-9306998"
>
<p>En al menos 80 por ciento de los países del mundo existe un “mal uso” del <b>sistema judicial</b> contra la<b> libertad de expresión</b>, lo que se ha traducido en supuestas<b> leyes</b> para combatir la desinformación que en realidad incentivan al <b><a href="https://www.elsoldemexico.com.mx/mexico/sociedad/crecen-los-ciberdelitos-contra-la-libertad-de-prensa-9151639.html" target="_blank" rel="Follow">acoso contra periodistas</a></b>, denunció este viernes la Organización de las Naciones Unidas para la Educación, la Ciencia y la Cultura (Unesco, por sus siglas en inglés).</p><p>En el marco del <b>Día Internacional contra la Corrupción</b>, la Unesco presentó el informe “El mal uso del sistema judicial para atacar la libertad de expresión. Tendencias, desafíos y respuestas” en el que lamentó siga persistiendo un hostigamiento en contra del gremio a través de demandas penales y acusaciones civiles. </p><p>Puedes leer también: <a href="https://www.elsoldemexico.com.mx/mexico/sociedad/espionaje-amenazas-de-muerte-e-incendios-los-18-ataques-contra-articulo-19-en-mexico-9277934.html" target="_blank" rel="Follow">Espionaje, amenazas de muerte e incendios: los 18 ataques contra Artículo-19 en México</a></p><p>“Varios países han endurecido o reintroducido las disposiciones sobre calumnia, difamación e injuria al declarar nuevas leyes que pretenden abordar la <b>ciberseguridad</b>, las<b> ‘fake news’</b> y la incitación al odio (pero) además de la difamación penal, se ha incrementado el uso de la <b>difamación civil</b>, que a menudo da lugar a daños desproporcionados y tiene un efecto perturbador sobre la<b> libertad de expresión</b> y el trabajo de los periodistas”, aseguró. </p><p>En su análisis sobre las demandas estratégicas contra la participación pública, conocidas como SLAPP, la Unesco explicó que por lo regular estas demandas penales contra periodistas en realidad no tienen como objetivo resultar exitosas en los tribunales, sino abrumar a los comunicadores con procesos judiciales largos y costosos que incluso pueden significar la quiebra. </p><p>Asimismo, y en relación a que los principales promotores de estas demandas por supuesta difamación provienen de <b>empresarios y actores políticos</b>, las <b>SLAPP</b> se usan con frecuencia para disuadir a los <b>periodistas</b> de cubrir ciertos temas de interés debido al constante hostigamiento, por lo que la Unesco hizo un llamado a derogar estas leyes en contra del daño moral que se mantienen en 160 países de los cinco continentes.</p><p>“La Unesco sigue pidiendo la despenalización de la difamación y advierte contra las tendencias de la utilización de los sistemas judiciales para atacar la libertad de los medios de comunicación”, urgió<b> Taefik Jelassi,</b> subdirector general para la Comunicación y la Información de la agencia de las Naciones Unidas. </p><p> <article class="republica_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/alrededor-de-12-periodistas-han-denunciado-amenazas-de-muerte-en-michoacan-9154867.html">
<img src="https://www.elsoldemorelia.com.mx/local/lmpzbj-periodistas-desaparecidos-mural/ALTERNATES/LANDSCAPE_160/Periodistas%20desaparecidos%20mural"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemorelia.com.mx/local/lmpzbj-periodistas-desaparecidos-mural/BINARY/thumbnail/Periodistas%20desaparecidos%20mural"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Periodistas desaparecidos mural"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/alrededor-de-12-periodistas-han-denunciado-amenazas-de-muerte-en-michoacan-9154867.html">
Alrededor de 12 periodistas han denunciado amenazas de muerte en Michoacán
</a>
</h4>
</div>
</article>
</p><p>Y es que de acuerdo con el desglose de datos presentado por la <b>Unesco</b>, este tipo de prácticas se mantienen principalmente en los países de<b> América Latina</b> y el <b>Caribe</b>, donde 29 de los 33 países de la región mantienen en sus constituciones la penalización de la difamación. </p><p>Le siguen<b> Europa Occidental y América del Norte</b>, donde estos procesos penales contra el daño moral permanecen en los estatutos de 20 de las 25 naciones que llegan incluso a<b> sanciones privativas de la libertad</b>. </p><p>En México, por ejemplo, este tipo de faltas se contemplan en el <b>Artículo 1916 del Código Civil Federal</b>, el cual establece que el responsable deberá indemnizar económicamente al afectado el cual será determinado por el juez tomando en cuenta las circunstancias del caso. </p><p>Uno de los casos más destacados en este sentido fue la disputa legal que emprendió el exgobernador de Coahuila, <b>Humberto Moreira</b>, contra el periodista y académico<b> Sergio Aguayo</b>, a quien acusó de daño moral tras la publicación de una columna donde denunció la corrupción del exmandatario priista. </p><p>En un primer momento Aguayo fue condenado por un juez civil a pagar 10 millones de pesos por este concepto, sin embargo, al interponer un recurso ante la <b>Suprema Corte de Justicia de la Nación</b>, éste fue absuelto y liberado de pagar la suma después de una batalla legal que duró seis años. </p><p>Por ello, la Unesco solicitó a los países miembros de la <b>ONU</b> derogar las <b>leyes de difamación penal </b>y sustituirlas por una legislación de difamación civil “adecuada”, cumpliendo con los estándares de normas internacionales. </p><p>Asimismo, pidió a las organizaciones de la sociedad civil y a los propios periodistas generar y participar en campañas de sensibilización hacia los lectores para evitar este tipo de<b> acciones en contra de los comunicadores</b>.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-9306998 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-9306998").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-9306998").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-9306998").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqNggKIjBDQklTSGdnTWFob0tHR1ZzYzI5c1pHVmpkV1Z5Ym1GMllXTmhMbU52YlM1dGVDZ0FQAQ" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/libertad-de-expresion" class ="item-tags" >
Libertad De Expresión
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/Corrupci%C3%B3n" class ="item-tags" >
Corrupción
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/unesco" class ="item-tags" >
UNESCO
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/unesco-advierte-mal-uso-de-la-justicia-contra-la-libertad-de-expresion-en-80-del-mundo-9306998.html/default/wf.fragment/09954489-2912-4313-b979-2afb42385f6f"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment hidden-m ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/onu-pide-a-mexico-evaluar-impactos-negativos-del-tren-maya-en-la-sociedad-9296505.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/3pf9hl-tren-maya-modifica-trazo.jpeg/ALTERNATES/LANDSCAPE_160/Tren%20Maya%20modifica%20trazo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/3pf9hl-tren-maya-modifica-trazo.jpeg/BINARY/thumbnail/Tren%20Maya%20modifica%20trazo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tren Maya modifica trazo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/onu-pide-a-mexico-evaluar-impactos-negativos-del-tren-maya-en-la-sociedad-9296505.html">
ONU pide a México evalúar impactos negativos del Tren Maya en la sociedad
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/denuncia-articulo-19-hostigamiento-contra-su-organizacion-en-mexico-9269385.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/45l1h6-articulo-19.jpg/ALTERNATES/LANDSCAPE_160/Arti%CC%81culo-19.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/45l1h6-articulo-19.jpg/BINARY/thumbnail/Arti%CC%81culo-19.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Artículo-19.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/denuncia-articulo-19-hostigamiento-contra-su-organizacion-en-mexico-9269385.html">
Denuncia Artículo-19 hostigamiento contra su organización en México
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/moodys-retira-su-calificacion-a-twitter-por-falta-de-informacion-sobre-la-empresa-9213379.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/nsmsid-moodys-retira-su-calificacion-a-twitter-por-falta-de-informacion-sobre-la-empresa.jpg/ALTERNATES/LANDSCAPE_160/Moody%E2%80%99s%20retira%20su%20calificaci%C3%B3n%20a%20Twitter%20por%20falta%20de%20informaci%C3%B3n%20sobre%20la%20empresa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/nsmsid-moodys-retira-su-calificacion-a-twitter-por-falta-de-informacion-sobre-la-empresa.jpg/BINARY/thumbnail/Moody%E2%80%99s%20retira%20su%20calificaci%C3%B3n%20a%20Twitter%20por%20falta%20de%20informaci%C3%B3n%20sobre%20la%20empresa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Moody’s retira su calificación a Twitter por falta de información sobre la empresa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/moodys-retira-su-calificacion-a-twitter-por-falta-de-informacion-sobre-la-empresa-9213379.html">
Moody’s retira su calificación a Twitter por falta de información sobre la empresa
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/unesco-advierte-mal-uso-de-la-justicia-contra-la-libertad-de-expresion-en-80-del-mundo-9306998.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/ignora-desarrollo-sustentable-magnitud-del-dano-por-tala-en-huitzilac-9303449.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/sch664-galindo-cortez-titular-de-la-sds.jpeg/ALTERNATES/LANDSCAPE_160/galindo-cortez-titular-de-la-sds.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/sch664-galindo-cortez-titular-de-la-sds.jpeg/BINARY/thumbnail/galindo-cortez-titular-de-la-sds.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="galindo-cortez-titular-de-la-sds.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/ignora-desarrollo-sustentable-magnitud-del-dano-por-tala-en-huitzilac-9303449.html">
Ignora Desarrollo Sustentable magnitud del daño por tala en Huitzilac
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/ejercito-a-la-caza-de-talamontes-de-huitzilac-9299146.html"> Ejército a la caza de talamontes de Huitzilac</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/feria-de-nochebuena-revive-a-reserva-de-el-texcal-9261783.html"> Feria de Nochebuena revive a reserva de El Texcal</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/la-ninez-morelense-promueve-un-futuro-sustentable-en-la-cimma-2022-9265974.html"> La niñez morelense promueve un futuro sustentable en la CIMMA 2022</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/operativos-contra-talamontes-dejaron-en-silencio-a-huitzilac-9304003.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/operativos-contra-talamontes-dejaron-en-silencio-a-huitzilac-9304003.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/zfucv2-habitantes-de-la-cabecera-municipal-de-huitzilac.jpg/ALTERNATES/LANDSCAPE_160/habitantes-de-la-cabecera-municipal-de-huitzilac.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/zfucv2-habitantes-de-la-cabecera-municipal-de-huitzilac.jpg/BINARY/thumbnail/habitantes-de-la-cabecera-municipal-de-huitzilac.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="habitantes-de-la-cabecera-municipal-de-huitzilac.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/operativos-contra-talamontes-dejaron-en-silencio-a-huitzilac-9304003.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/operativos-contra-talamontes-dejaron-en-silencio-a-huitzilac-9304003.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/operativos-contra-talamontes-dejaron-en-silencio-a-huitzilac-9304003.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/operativos-contra-talamontes-dejaron-en-silencio-a-huitzilac-9304003.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/operativos-contra-talamontes-dejaron-en-silencio-a-huitzilac-9304003.html">
Operativos contra talamontes dejaron en silencio a Huitzilac
</a>
</h4>
<p class="summary ">
Los habitantes de la cabecera municipal de Huitzilac regresaron a sus actividades cotidianas en medio de un clima de incertidumbre
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/el-iebem-no-concluira-las-obras-en-planteles-este-ano-9302964.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/el-iebem-no-concluira-las-obras-en-planteles-este-ano-9302964.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/6fe0c4-falta-infraestructura-ineiem-archivo/ALTERNATES/LANDSCAPE_160/falta-infraestructura-ineiem-archivo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/6fe0c4-falta-infraestructura-ineiem-archivo/BINARY/thumbnail/falta-infraestructura-ineiem-archivo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="falta-infraestructura-ineiem-archivo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/el-iebem-no-concluira-las-obras-en-planteles-este-ano-9302964.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/el-iebem-no-concluira-las-obras-en-planteles-este-ano-9302964.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/el-iebem-no-concluira-las-obras-en-planteles-este-ano-9302964.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/el-iebem-no-concluira-las-obras-en-planteles-este-ano-9302964.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/el-iebem-no-concluira-las-obras-en-planteles-este-ano-9302964.html">
El IEBEM no concluirá las obras en planteles este año
</a>
</h4>
<p class="summary ">
Se consideraron 6.8 millones de pesos a invertir este mismo año, dado el rezago que se tiene en mantenimiento
</p>
</div>
</div>
</div>
<div class="finanzas
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/morelenses-consumen-30-mas-energia-electrica-en-diciembre-y-enero-9306496.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/morelenses-consumen-30-mas-energia-electrica-en-diciembre-y-enero-9306496.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/bknalm-medicion-consumo-electrico.jpg/ALTERNATES/LANDSCAPE_160/medicion-consumo-electrico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/bknalm-medicion-consumo-electrico.jpg/BINARY/thumbnail/medicion-consumo-electrico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="medicion-consumo-electrico.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/morelenses-consumen-30-mas-energia-electrica-en-diciembre-y-enero-9306496.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/finanzas/morelenses-consumen-30-mas-energia-electrica-en-diciembre-y-enero-9306496.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/morelenses-consumen-30-mas-energia-electrica-en-diciembre-y-enero-9306496.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/finanzas/morelenses-consumen-30-mas-energia-electrica-en-diciembre-y-enero-9306496.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/morelenses-consumen-30-mas-energia-electrica-en-diciembre-y-enero-9306496.html">
Morelenses consumen 30% más energía eléctrica en diciembre y enero
</a>
</h4>
<p class="summary ">
Hay varias acciones que pueden implementar los usuarios del servicio para evitar costos mayores en el recibo del consumo eléctrico
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/caso-pablo-lyle-jueza-analiza-la-posibilidad-de-un-nuevo-juicio-9307283.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/caso-pablo-lyle-jueza-analiza-la-posibilidad-de-un-nuevo-juicio-9307283.html">
<img src="https://www.elsoldemexico.com.mx/gossip/b0ym3y-pablo-lyle-podria-tener-una-segunda-oportunidad-jueza-analiza-un-nuevo-juicio.jpg/ALTERNATES/LANDSCAPE_160/Pablo%20Lyle%20podri%CC%81a%20tener%20una%20segunda%20oportunidad%20jueza%20analiza%20un%20nuevo%20juicio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/b0ym3y-pablo-lyle-podria-tener-una-segunda-oportunidad-jueza-analiza-un-nuevo-juicio.jpg/BINARY/thumbnail/Pablo%20Lyle%20podri%CC%81a%20tener%20una%20segunda%20oportunidad%20jueza%20analiza%20un%20nuevo%20juicio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pablo Lyle podría tener una segunda oportunidad jueza analiza un nuevo juicio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/caso-pablo-lyle-jueza-analiza-la-posibilidad-de-un-nuevo-juicio-9307283.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/caso-pablo-lyle-jueza-analiza-la-posibilidad-de-un-nuevo-juicio-9307283.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/caso-pablo-lyle-jueza-analiza-la-posibilidad-de-un-nuevo-juicio-9307283.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/caso-pablo-lyle-jueza-analiza-la-posibilidad-de-un-nuevo-juicio-9307283.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/caso-pablo-lyle-jueza-analiza-la-posibilidad-de-un-nuevo-juicio-9307283.html">
Pablo Lyle podría tener una segunda oportunidad: jueza analiza un nuevo juicio
</a>
</h4>
<p class="summary ">
La próxima semana el actor tendrá una nueva audiencia en la que podrían informarle cuántos años estará tras las rejas o si es que tendrá un nuevo juicio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/liberar-a-implicados-en-caso-duda-razonable-fue-un-hecho-de-justicia-asegura-amlo-9307115.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/liberar-a-implicados-en-caso-duda-razonable-fue-un-hecho-de-justicia-asegura-amlo-9307115.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/btzns-amlo-.png/ALTERNATES/LANDSCAPE_160/AMLO%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/btzns-amlo-.png/BINARY/thumbnail/AMLO%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/politica/liberar-a-implicados-en-caso-duda-razonable-fue-un-hecho-de-justicia-asegura-amlo-9307115.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/mexico/politica/liberar-a-implicados-en-caso-duda-razonable-fue-un-hecho-de-justicia-asegura-amlo-9307115.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/politica/liberar-a-implicados-en-caso-duda-razonable-fue-un-hecho-de-justicia-asegura-amlo-9307115.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/mexico/politica/liberar-a-implicados-en-caso-duda-razonable-fue-un-hecho-de-justicia-asegura-amlo-9307115.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/liberar-a-implicados-en-caso-duda-razonable-fue-un-hecho-de-justicia-asegura-amlo-9307115.html">
Liberar a implicados en caso Duda Razonable fue un hecho de justicia, asegura AMLO
</a>
</h4>
<p class="summary ">
Ayer la Corte concedió la libertad a tres hombres originarios de Tabasco que habían sido sentenciados a 50 años por intento de secuestro
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/uy-que-miedo-responde-amlo-ante-tendencia-en-twitter-que-pide-su-destitucion-9307098.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/uy-que-miedo-responde-amlo-ante-tendencia-en-twitter-que-pide-su-destitucion-9307098.html">
<img src="https://www.elsoldemexico.com.mx/mexico/5cnctp-responde-amlo-ante-tendencia-en-twitter-que-pide-su-destitucion.jpg/ALTERNATES/LANDSCAPE_160/Responde%20AMLO%20ante%20tendencia%20en%20Twitter%20que%20pide%20su%20destitucio%CC%81n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/5cnctp-responde-amlo-ante-tendencia-en-twitter-que-pide-su-destitucion.jpg/BINARY/thumbnail/Responde%20AMLO%20ante%20tendencia%20en%20Twitter%20que%20pide%20su%20destitucio%CC%81n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Responde AMLO ante tendencia en Twitter que pide su destitución.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/politica/uy-que-miedo-responde-amlo-ante-tendencia-en-twitter-que-pide-su-destitucion-9307098.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/mexico/politica/uy-que-miedo-responde-amlo-ante-tendencia-en-twitter-que-pide-su-destitucion-9307098.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/politica/uy-que-miedo-responde-amlo-ante-tendencia-en-twitter-que-pide-su-destitucion-9307098.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/mexico/politica/uy-que-miedo-responde-amlo-ante-tendencia-en-twitter-que-pide-su-destitucion-9307098.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/uy-que-miedo-responde-amlo-ante-tendencia-en-twitter-que-pide-su-destitucion-9307098.html">
!Uy, qué miedo!, responde AMLO ante tendencia en Twitter que pide su destitución
</a>
</h4>
<p class="summary ">
El presidente señaló que fueron más de 56 mil mensajes, pero que por lo menos un 80% fueron “bots”
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/unesco-advierte-mal-uso-de-la-justicia-contra-la-libertad-de-expresion-en-80-del-mundo-9306998.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/unesco-advierte-mal-uso-de-la-justicia-contra-la-libertad-de-expresion-en-80-del-mundo-9306998.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/e7gk1e-libertad-de-prensa-.png/ALTERNATES/LANDSCAPE_160/Libertad%20de%20Prensa%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/e7gk1e-libertad-de-prensa-.png/BINARY/thumbnail/Libertad%20de%20Prensa%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Libertad de Prensa .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/unesco-advierte-mal-uso-de-la-justicia-contra-la-libertad-de-expresion-en-80-del-mundo-9306998.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/unesco-advierte-mal-uso-de-la-justicia-contra-la-libertad-de-expresion-en-80-del-mundo-9306998.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/unesco-advierte-mal-uso-de-la-justicia-contra-la-libertad-de-expresion-en-80-del-mundo-9306998.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/unesco-advierte-mal-uso-de-la-justicia-contra-la-libertad-de-expresion-en-80-del-mundo-9306998.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/unesco-advierte-mal-uso-de-la-justicia-contra-la-libertad-de-expresion-en-80-del-mundo-9306998.html">
Unesco advierte “mal uso” de la justicia contra la libertad de expresión en 80% del mundo
</a>
</h4>
<p class="summary ">
Lamentó que persista un hostigamiento en contra periodistas a través de demandas penales y acusaciones civiles
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/fraudes-y-compra-irregular-de-jugadores-los-casos-expuestos-en-la-mananera-de-la-liga-mx-9306967.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/fraudes-y-compra-irregular-de-jugadores-los-casos-expuestos-en-la-mananera-de-la-liga-mx-9306967.html">
<img src="https://www.elsoldemexico.com.mx/deportes/yv2dzo-fraudes-y-compra-irregular-de-jugadores-los-casos-expuestos-en-la-mananera.jpg/ALTERNATES/LANDSCAPE_160/Fraudes%20y%20compra%20irregular%20de%20jugadores,%20los%20casos%20expuestos%20en%20la%20man%CC%83anera.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/yv2dzo-fraudes-y-compra-irregular-de-jugadores-los-casos-expuestos-en-la-mananera.jpg/BINARY/thumbnail/Fraudes%20y%20compra%20irregular%20de%20jugadores,%20los%20casos%20expuestos%20en%20la%20man%CC%83anera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fraudes y compra irregular de jugadores, los casos expuestos en la mañanera.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/fraudes-y-compra-irregular-de-jugadores-los-casos-expuestos-en-la-mananera-de-la-liga-mx-9306967.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/fraudes-y-compra-irregular-de-jugadores-los-casos-expuestos-en-la-mananera-de-la-liga-mx-9306967.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/fraudes-y-compra-irregular-de-jugadores-los-casos-expuestos-en-la-mananera-de-la-liga-mx-9306967.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/fraudes-y-compra-irregular-de-jugadores-los-casos-expuestos-en-la-mananera-de-la-liga-mx-9306967.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/fraudes-y-compra-irregular-de-jugadores-los-casos-expuestos-en-la-mananera-de-la-liga-mx-9306967.html">
Fraudes y compra irregular de jugadores, los casos expuestos en la mañanera de la Liga MX
</a>
</h4>
<p class="summary ">
El comunicador reveló cómo los socios de los equipos de la Liga MX en contubernio con las autoridades de la Federación Mexicana de Fútbol
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/amlo-confia-que-a-principios-de-2023-haya-nuevo-dueno-de-bnamex-9306804.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/amlo-confia-que-a-principios-de-2023-haya-nuevo-dueno-de-bnamex-9306804.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/fv4xyn-banamex-.png/ALTERNATES/LANDSCAPE_160/Banamex%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/fv4xyn-banamex-.png/BINARY/thumbnail/Banamex%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Banamex .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/amlo-confia-que-a-principios-de-2023-haya-nuevo-dueno-de-bnamex-9306804.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/finanzas/amlo-confia-que-a-principios-de-2023-haya-nuevo-dueno-de-bnamex-9306804.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/amlo-confia-que-a-principios-de-2023-haya-nuevo-dueno-de-bnamex-9306804.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/finanzas/amlo-confia-que-a-principios-de-2023-haya-nuevo-dueno-de-bnamex-9306804.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/amlo-confia-que-a-principios-de-2023-haya-nuevo-dueno-de-bnamex-9306804.html">
Sabremos a principios de 2023 quién será dueño de Banamex: AMLO
</a>
</h4>
<p class="summary ">
El primer trimestre del próximo año se conocerá la manera en que se venderá Banamex, dijo el director general de la institución
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<style>
@media only screen and (max-width: 768px){
.hidden-m{ display: none; } }
@media only screen and (min-width: 768px){
.hidden-d{ display: none;}
}
</style>
<iframe src="https://esto.com.mx/carrusel-qatar-22/" height=200 width=100% class="hidden-m"></iframe>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1100&contextPath=1056-1068-1100-&pubId=20&cat=&meta=read-story&objId=9306998&type=article&title=Unesco+advierte+%e2%80%9cmal+uso%e2%80%9d+de+la+justicia+contra+la+libertad+de+expresi%c3%b3n+en+80%25+del+mundo&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fmexico%2fsociedad%2funesco-advierte-mal-uso-de-la-justicia-contra-la-libertad-de-expresion-en-80-del-mundo-9306998.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1100&amp;contextPath=1056-1068-1100-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=9306998&amp;type=article&amp;title=Unesco+advierte+%e2%80%9cmal+uso%e2%80%9d+de+la+justicia+contra+la+libertad+de+expresi%c3%b3n+en+80%25+del+mundo&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fmexico%2fsociedad%2funesco-advierte-mal-uso-de-la-justicia-contra-la-libertad-de-expresion-en-80-del-mundo-9306998.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1068-1100-&cat=main.ewf%2c2014&objId=1394192986&title=UNESCO&url=tag%3amain.ewf%2c2014%3aunesco&rt=1&ctxId=1100&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1068-1100-&amp;cat=main.ewf%2c2014&amp;objId=1394192986&amp;title=UNESCO&amp;url=tag%3amain.ewf%2c2014%3aunesco&amp;rt=1&amp;ctxId=1100&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1068-1100-&cat=main.ewf%2c2014&objId=1918067537&title=Corrupci%c3%b3n&url=tag%3amain.ewf%2c2014%3aCorrupci%25C3%25B3n&rt=1&ctxId=1100&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1068-1100-&amp;cat=main.ewf%2c2014&amp;objId=1918067537&amp;title=Corrupci%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3aCorrupci%25C3%25B3n&amp;rt=1&amp;ctxId=1100&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1068-1100-&cat=main.ewf%2c2014&objId=902051472&title=Libertad+De+Expresi%c3%b3n&url=tag%3amain.ewf%2c2014%3alibertad-de-expresion&rt=1&ctxId=1100&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1068-1100-&amp;cat=main.ewf%2c2014&amp;objId=902051472&amp;title=Libertad+De+Expresi%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3alibertad-de-expresion&amp;rt=1&amp;ctxId=1100&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_sociedad';
_sf_async_config.authors = 'Alfredo Fuentes | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
