<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Terminan 47 sucursales del Banco del Bienestar - El Sol de Cuernavaca</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="206769113409000"/>
<meta name="keywords" content="Bancos del Bienestar, "/>
<meta name="description" content="La pandemia retrasó los trabajos, dijo Rabindranath Salazar, el director del Banco del Bienestar "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/finanzas/fbfxtt-banco-del-bienestar.jpg/ALTERNATES/LANDSCAPE_1140/Banco%20del%20bienestar.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca"/>
<meta property="og:title" content="Terminan 47 sucursales del Banco del Bienestar "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/terminan-47-sucursales-del-banco-del-bienestar-pandemia-covid-19-ejercito-sedena-rabindranath-salazar-5339342.html"/>
<meta property="og:description" content="La pandemia retrasó los trabajos, dijo Rabindranath Salazar, el director del Banco del Bienestar "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Terminan 47 sucursales del Banco del Bienestar "/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/terminan-47-sucursales-del-banco-del-bienestar-pandemia-covid-19-ejercito-sedena-rabindranath-salazar-5339342.html"/>
<meta name="twitter:description" content="La pandemia retrasó los trabajos, dijo Rabindranath Salazar, el director del Banco del Bienestar "/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/finanzas/fbfxtt-banco-del-bienestar.jpg/ALTERNATES/LANDSCAPE_400/Banco%20del%20bienestar.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/terminan-47-sucursales-del-banco-del-bienestar-pandemia-covid-19-ejercito-sedena-rabindranath-salazar-5339342.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/terminan-47-sucursales-del-banco-del-bienestar-pandemia-covid-19-ejercito-sedena-rabindranath-salazar-5339342.html/amp">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '5339342');
googletag.pubads().setTargeting("topic", [
"Bancos del Bienestar",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=206769113409000&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7719-0029-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 8 de junio de 2020
</p>
</div>
<h1
class="title">
Terminan 47 sucursales del Banco del Bienestar </h1>
<h3
class="subtitle">
La pandemia retrasó los trabajos, dijo Rabindranath Salazar, el director del Banco del Bienestar </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/fbfxtt-banco-del-bienestar.jpg/ALTERNATES/LANDSCAPE_160/Banco%20del%20bienestar.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/fbfxtt-banco-del-bienestar.jpg/BINARY/thumbnail/Banco%20del%20bienestar.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Banco del bienestar.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Francisco Carmona / El Sol de León</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/terminan-47-sucursales-del-banco-del-bienestar-pandemia-covid-19-ejercito-sedena-rabindranath-salazar-5339342.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/terminan-47-sucursales-del-banco-del-bienestar-pandemia-covid-19-ejercito-sedena-rabindranath-salazar-5339342.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fmexico%2fsociedad%2fterminan-47-sucursales-del-banco-del-bienestar-pandemia-covid-19-ejercito-sedena-rabindranath-salazar-5339342.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/terminan-47-sucursales-del-banco-del-bienestar-pandemia-covid-19-ejercito-sedena-rabindranath-salazar-5339342.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Galo Ramírez | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5339342"
>
<p>De las mil 350 sucursales que planea construir el Banco de Bienestar en este año sólo 47 están terminadas. Rabindranath Salazar, su director, atribuyó el retraso a que personal del Ejército, encargado de las obras, fue removido a la reconversión de hospitales por la pandemia.</p><p>Otras 279 sucursales más están en construcción con diferentes grados de avance y 243 por iniciar, dijo el funcionario sobre uno de los programas insignia de la actual administración para llevar servicios financieros a los beneficiarios de programas sociales en las poblaciones más apartadas del país.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/banco-del-bienestar-lento-arranque-construccion-sedena-contratos-afectaciones-coronavirus-covid-19-apoyos-5335494.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/gcrek2-banco-del-bienestar-mauricio-huizar-3.jpg/ALTERNATES/LANDSCAPE_160/BANCO%20DEL%20BIENESTAR-mauricio%20huizar%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/gcrek2-banco-del-bienestar-mauricio-huizar-3.jpg/BINARY/thumbnail/BANCO%20DEL%20BIENESTAR-mauricio%20huizar%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BANCO DEL BIENESTAR-mauricio huizar (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/banco-del-bienestar-lento-arranque-construccion-sedena-contratos-afectaciones-coronavirus-covid-19-apoyos-5335494.html">
Banco del Bienestar sufre lento arranque
</a>
</h4>
</div>
</article>
</p><p><b>El Sol de México</b> publicó el lunes que entre febrero y abril, el <b><a href="https://www.elsoldemexico.com.mx/finanzas/banco-del-bienestar-lento-arranque-construccion-sedena-contratos-afectaciones-coronavirus-covid-19-apoyos-5335494.html" target="_blank" rel="Follow">Banco del Bienestar firmó seis contratos con la Secretaría de la Defensa Nacional</a></b> (Sedena) para la construcción de 324 sucursales con una inversión de 835 millones de pesos. </p><p>El gobierno de Andrés Manuel López Obrador puso en marcha un plan de austeridad desde el año pasado, que incluyó la asignación al Ejército de los proyectos de construcción de las sucursales del Bienestar, del Aeropuerto Internacional en Santa Lucía, Estado de México, además de las carreteras, puertos, aeropuertos, ferrocarriles, infraestructura de telecomunicaciones, sistemas satelitales y otras obras que le asigne la Secretaría de Comunicaciones y Transportes (SCT).</p><p>Las instalaciones bancarias concluidas hasta ahora beneficiarán a más de 913 mil personas en 16 entidades como Chiapas, Oaxaca, Chihuahua, Hidalgo y el Estado de México, precisó Salazar en la conferencia de este lunes en Palacio Nacional, en donde respondió que sí se alcanzará la meta trazada de llegar a las mil 350 sucursales en este 2020.</p><p>La banca tradicional construyó en los últimos 10 años menos de mil 500 sucursales. &quot;El reto que tenemos es fuerte y por la pandemia haremos pequeños ajustes”, dijo que director del Banco de Bienestar. </p><p>Rabindranath Salazar garantizó que todas las sucursales van a contar con un cajero automático, sin embargo dijo que el contrato firmado para su adquisición podría tener algunos ajustes.</p><p>El directivo informó que además están en pláticas con el Banco Mundial para obtener financiamiento para programas relacionados con inclusión y educación financiera, así como el manejo de remesas. El diálogo con el representante del organismo en México tiene avances, aunque no hay nada concreto aún, dijo.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5339342 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5339342").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5339342").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5339342").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5339342"
>
<p>De las mil 350 sucursales que planea construir el Banco de Bienestar en este año sólo 47 están terminadas. Rabindranath Salazar, su director, atribuyó el retraso a que personal del Ejército, encargado de las obras, fue removido a la reconversión de hospitales por la pandemia.</p><p>Otras 279 sucursales más están en construcción con diferentes grados de avance y 243 por iniciar, dijo el funcionario sobre uno de los programas insignia de la actual administración para llevar servicios financieros a los beneficiarios de programas sociales en las poblaciones más apartadas del país.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/banco-del-bienestar-lento-arranque-construccion-sedena-contratos-afectaciones-coronavirus-covid-19-apoyos-5335494.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/gcrek2-banco-del-bienestar-mauricio-huizar-3.jpg/ALTERNATES/LANDSCAPE_160/BANCO%20DEL%20BIENESTAR-mauricio%20huizar%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/gcrek2-banco-del-bienestar-mauricio-huizar-3.jpg/BINARY/thumbnail/BANCO%20DEL%20BIENESTAR-mauricio%20huizar%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BANCO DEL BIENESTAR-mauricio huizar (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/banco-del-bienestar-lento-arranque-construccion-sedena-contratos-afectaciones-coronavirus-covid-19-apoyos-5335494.html">
Banco del Bienestar sufre lento arranque
</a>
</h4>
</div>
</article>
</p><p><b>El Sol de México</b> publicó el lunes que entre febrero y abril, el <b><a href="https://www.elsoldemexico.com.mx/finanzas/banco-del-bienestar-lento-arranque-construccion-sedena-contratos-afectaciones-coronavirus-covid-19-apoyos-5335494.html" target="_blank" rel="Follow">Banco del Bienestar firmó seis contratos con la Secretaría de la Defensa Nacional</a></b> (Sedena) para la construcción de 324 sucursales con una inversión de 835 millones de pesos. </p><p>El gobierno de Andrés Manuel López Obrador puso en marcha un plan de austeridad desde el año pasado, que incluyó la asignación al Ejército de los proyectos de construcción de las sucursales del Bienestar, del Aeropuerto Internacional en Santa Lucía, Estado de México, además de las carreteras, puertos, aeropuertos, ferrocarriles, infraestructura de telecomunicaciones, sistemas satelitales y otras obras que le asigne la Secretaría de Comunicaciones y Transportes (SCT).</p><p>Las instalaciones bancarias concluidas hasta ahora beneficiarán a más de 913 mil personas en 16 entidades como Chiapas, Oaxaca, Chihuahua, Hidalgo y el Estado de México, precisó Salazar en la conferencia de este lunes en Palacio Nacional, en donde respondió que sí se alcanzará la meta trazada de llegar a las mil 350 sucursales en este 2020.</p><p>La banca tradicional construyó en los últimos 10 años menos de mil 500 sucursales. &quot;El reto que tenemos es fuerte y por la pandemia haremos pequeños ajustes”, dijo que director del Banco de Bienestar. </p><p>Rabindranath Salazar garantizó que todas las sucursales van a contar con un cajero automático, sin embargo dijo que el contrato firmado para su adquisición podría tener algunos ajustes.</p><p>El directivo informó que además están en pláticas con el Banco Mundial para obtener financiamiento para programas relacionados con inclusión y educación financiera, así como el manejo de remesas. El diálogo con el representante del organismo en México tiene avances, aunque no hay nada concreto aún, dijo.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5339342 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5339342").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5339342").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5339342").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/Bancos_del_Bienestar" class ="item-tags" >
Bancos del Bienestar
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/terminan-47-sucursales-del-banco-del-bienestar-pandemia-covid-19-ejercito-sedena-rabindranath-salazar-5339342.html/default/wf.fragment/e8bf1410-6956-43ac-888a-1b00835e7314"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/banco-del-bienestar-lento-arranque-construccion-sedena-contratos-afectaciones-coronavirus-covid-19-apoyos-5335494.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/gcrek2-banco-del-bienestar-mauricio-huizar-3.jpg/ALTERNATES/LANDSCAPE_160/BANCO%20DEL%20BIENESTAR-mauricio%20huizar%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/gcrek2-banco-del-bienestar-mauricio-huizar-3.jpg/BINARY/thumbnail/BANCO%20DEL%20BIENESTAR-mauricio%20huizar%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BANCO DEL BIENESTAR-mauricio huizar (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/banco-del-bienestar-lento-arranque-construccion-sedena-contratos-afectaciones-coronavirus-covid-19-apoyos-5335494.html">
Banco del Bienestar sufre lento arranque
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/recuperacion-economica-sera-rapida-pero-asimetrica-arturo-herrera-covid-19-5310864.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/hsg444-arturo-herrera/ALTERNATES/LANDSCAPE_160/Arturo%20Herrera"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/hsg444-arturo-herrera/BINARY/thumbnail/Arturo%20Herrera"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Arturo Herrera"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/recuperacion-economica-sera-rapida-pero-asimetrica-arturo-herrera-covid-19-5310864.html">
Recuperación económica será rápida, pero asimétrica: Herrera
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/por-cuarentena-12.5-millones-se-quedan-sin-empleo-coronavirus-covid-19-crecimiento-economico-5309122.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/75lo64-protesta-desempleo-laura-lovera-2.jpg/ALTERNATES/LANDSCAPE_160/PROTESTA-DESEMPLEO-laura%20lovera%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/75lo64-protesta-desempleo-laura-lovera-2.jpg/BINARY/thumbnail/PROTESTA-DESEMPLEO-laura%20lovera%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PROTESTA-DESEMPLEO-laura lovera (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/por-cuarentena-12.5-millones-se-quedan-sin-empleo-coronavirus-covid-19-crecimiento-economico-5309122.html">
Por cuarentena, 12.5 millones se quedan sin empleo
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/terminan-47-sucursales-del-banco-del-bienestar-pandemia-covid-19-ejercito-sedena-rabindranath-salazar-5339342.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/concentra-imss-mayor-contagios-de-covid-19-en-enfermeria-5339059.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/aplkhb-imss/ALTERNATES/LANDSCAPE_160/IMSS"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/aplkhb-imss/BINARY/thumbnail/IMSS"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMSS"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/concentra-imss-mayor-contagios-de-covid-19-en-enfermeria-5339059.html">
Concentra IMSS mayor contagios de Covid-19 en enfermería
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/muere-personal-de-salud-por-covid-19-5334848.html"> Muere personal de Salud por Covid-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/lanza-ayuntamiento-campana-contra-el-sarampion-5336927.html"> Lanza Ayuntamiento campaña contra el sarampión</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/especial-fuman-mas-de-200-mil-morelenses-5296971.html"> [Especial] Fuman más de 200 mil morelenses</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/llegan-a-la-secundaria-sin-hacer-examen-clases-virtuales-morelos-covid-19-iebem-5338123.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/llegan-a-la-secundaria-sin-hacer-examen-clases-virtuales-morelos-covid-19-iebem-5338123.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/15edsx-alumnos-de-secundaria/ALTERNATES/LANDSCAPE_160/Alumnos%20de%20secundaria"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/15edsx-alumnos-de-secundaria/BINARY/thumbnail/Alumnos%20de%20secundaria"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alumnos de secundaria"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/llegan-a-la-secundaria-sin-hacer-examen-clases-virtuales-morelos-covid-19-iebem-5338123.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/llegan-a-la-secundaria-sin-hacer-examen-clases-virtuales-morelos-covid-19-iebem-5338123.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/llegan-a-la-secundaria-sin-hacer-examen-clases-virtuales-morelos-covid-19-iebem-5338123.html">
Llegan a la secundaria sin hacer examen
</a>
</h4>
<p class="summary ">
La contingencia obligará a considerar sólo el promedio académico para asignar los espacios
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/diversia-junio-mes-del-orgullo-gay-5338414.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/diversia-junio-mes-del-orgullo-gay-5338414.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/1zd6og-gay-pride.jpg/ALTERNATES/LANDSCAPE_160/gay%20pride.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/1zd6og-gay-pride.jpg/BINARY/thumbnail/gay%20pride.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gay pride.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/diversia-junio-mes-del-orgullo-gay-5338414.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/diversia-junio-mes-del-orgullo-gay-5338414.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/diversia-junio-mes-del-orgullo-gay-5338414.html">
[DIVERSIA] Junio, mes del orgullo gay
</a>
</h4>
<p class="summary ">
Este año con la consigna “Alerta por nuestros derechos, ¡No al retroceso!” se reafirma que la lucha continúa
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/se-mantiene-semaforo-rojo-para-cuernavaca-5337234.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/se-mantiene-semaforo-rojo-para-cuernavaca-5337234.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/bre68x-semaforo.jpeg/ALTERNATES/LANDSCAPE_160/Sem%C3%A1foro.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/bre68x-semaforo.jpeg/BINARY/thumbnail/Sem%C3%A1foro.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Semáforo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/se-mantiene-semaforo-rojo-para-cuernavaca-5337234.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/se-mantiene-semaforo-rojo-para-cuernavaca-5337234.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/se-mantiene-semaforo-rojo-para-cuernavaca-5337234.html">
Se mantiene semáforo rojo para Cuernavaca
</a>
</h4>
<p class="summary ">
CMCC-19 hace un llamado a no bajar la guardia con las medidas de protección ; piden utilizar cubrebocas y mantener la sana distancia  
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="doble-via_salud
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/salud/descubren-el-primer-caso-de-vih-resistente-a-farmacos-antirretrovirales-5339390.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/salud/descubren-el-primer-caso-de-vih-resistente-a-farmacos-antirretrovirales-5339390.html">
<img src="https://www.elsoldemexico.com.mx/mundo/71zwwz-pildora-vih-cuba-efe.jpg/ALTERNATES/LANDSCAPE_160/pildora%20VIH%20cuba%20EFE.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/71zwwz-pildora-vih-cuba-efe.jpg/BINARY/thumbnail/pildora%20VIH%20cuba%20EFE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pildora VIH cuba EFE.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/salud/"> Salud </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/doble-via/salud/descubren-el-primer-caso-de-vih-resistente-a-farmacos-antirretrovirales-5339390.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/doble-via/salud/descubren-el-primer-caso-de-vih-resistente-a-farmacos-antirretrovirales-5339390.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/salud/descubren-el-primer-caso-de-vih-resistente-a-farmacos-antirretrovirales-5339390.html">
Descubren el primer caso de VIH resistente a fármacos antirretrovirales
</a>
</h4>
<p class="summary ">
En este caso, se trata de un hombre diagnosticado de VIH en 1989, cuando tenía 41 años, y que empezó a tomar antirretrovirales en los años 90
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_omg
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/omg/actor-de-la-serie-the-flash-es-despedido-por-mensajes-misoginos-y-racistas-hartley-sawyer-5339394.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/omg/actor-de-la-serie-the-flash-es-despedido-por-mensajes-misoginos-y-racistas-hartley-sawyer-5339394.html">
<img src="https://www.elsoldemexico.com.mx/gossip/omg/ubgz9c-hartley-sawyer-especial.jpg/ALTERNATES/LANDSCAPE_160/Hartley%20Sawyer%20ESPECIAL.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/ubgz9c-hartley-sawyer-especial.jpg/BINARY/thumbnail/Hartley%20Sawyer%20ESPECIAL.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hartley Sawyer ESPECIAL.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/omg/"> OMG! </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/omg/actor-de-la-serie-the-flash-es-despedido-por-mensajes-misoginos-y-racistas-hartley-sawyer-5339394.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/omg/actor-de-la-serie-the-flash-es-despedido-por-mensajes-misoginos-y-racistas-hartley-sawyer-5339394.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/omg/actor-de-la-serie-the-flash-es-despedido-por-mensajes-misoginos-y-racistas-hartley-sawyer-5339394.html">
Actor de la serie "The Flash" es despedido por mensajes misóginos y racistas
</a>
</h4>
<p class="summary ">
"Hartley Sawyer no regresará a la séptima temporada de 'The Flash'", dijeron los responsables de la producción
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/terminan-47-sucursales-del-banco-del-bienestar-pandemia-covid-19-ejercito-sedena-rabindranath-salazar-5339342.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/terminan-47-sucursales-del-banco-del-bienestar-pandemia-covid-19-ejercito-sedena-rabindranath-salazar-5339342.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/fbfxtt-banco-del-bienestar.jpg/ALTERNATES/LANDSCAPE_160/Banco%20del%20bienestar.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/fbfxtt-banco-del-bienestar.jpg/BINARY/thumbnail/Banco%20del%20bienestar.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Banco del bienestar.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/terminan-47-sucursales-del-banco-del-bienestar-pandemia-covid-19-ejercito-sedena-rabindranath-salazar-5339342.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/terminan-47-sucursales-del-banco-del-bienestar-pandemia-covid-19-ejercito-sedena-rabindranath-salazar-5339342.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/terminan-47-sucursales-del-banco-del-bienestar-pandemia-covid-19-ejercito-sedena-rabindranath-salazar-5339342.html">
Terminan 47 sucursales del Banco del Bienestar </a>
</h4>
<p class="summary ">
La pandemia retrasó los trabajos, dijo Rabindranath Salazar, el director del Banco del Bienestar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/liga-mx-equipos-podra-volver-a-jugar-puerta-cerrada-sin-publico-hugo-lopez-gatell-5339307.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/liga-mx-equipos-podra-volver-a-jugar-puerta-cerrada-sin-publico-hugo-lopez-gatell-5339307.html">
<img src="https://www.elsoldemexico.com.mx/deportes/qk0n8b-liga-ascenso-futbol_liga-mx.jpg/ALTERNATES/LANDSCAPE_160/Liga%20Ascenso%20futbol_Liga%20MX.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/qk0n8b-liga-ascenso-futbol_liga-mx.jpg/BINARY/thumbnail/Liga%20Ascenso%20futbol_Liga%20MX.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Liga Ascenso futbol_Liga MX.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/liga-mx-equipos-podra-volver-a-jugar-puerta-cerrada-sin-publico-hugo-lopez-gatell-5339307.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/liga-mx-equipos-podra-volver-a-jugar-puerta-cerrada-sin-publico-hugo-lopez-gatell-5339307.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/liga-mx-equipos-podra-volver-a-jugar-puerta-cerrada-sin-publico-hugo-lopez-gatell-5339307.html">
Liga MX podría volver a jugar pero sin público: Gatell </a>
</h4>
<p class="summary ">
El subsecretario Hugo López-Gatell informó que los equipos podrían volver al campo pero a puerta cerrada
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/morir-para-vivir-5339314.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/cultura/morir-para-vivir-5339314.html">
<img src="https://www.elsoldecuernavaca.com.mx/incoming/txltds-fb78255a-a44e-458e-a7b7-976ce9cf1d95.jpg/ALTERNATES/LANDSCAPE_160/fb78255a-a44e-458e-a7b7-976ce9cf1d95.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/incoming/txltds-fb78255a-a44e-458e-a7b7-976ce9cf1d95.jpg/BINARY/thumbnail/fb78255a-a44e-458e-a7b7-976ce9cf1d95.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fb78255a-a44e-458e-a7b7-976ce9cf1d95.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/cultura/morir-para-vivir-5339314.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/cultura/morir-para-vivir-5339314.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/morir-para-vivir-5339314.html">
Morir para vivir
</a>
</h4>
<p class="summary ">
Arte y Cultura
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/detienen-a-abogada-relacionada-con-paros-y-huelgas-en-matamoros-tamulipas-5339226.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/detienen-a-abogada-relacionada-con-paros-y-huelgas-en-matamoros-tamulipas-5339226.html">
<img src="https://www.elsoldetampico.com.mx/policiaca/g9by5o-whatsapp-image-2020-06-08-at-19.58.59.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-06-08%20at%2019.58.59.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetampico.com.mx/policiaca/g9by5o-whatsapp-image-2020-06-08-at-19.58.59.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-06-08%20at%2019.58.59.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-06-08 at 19.58.59.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/detienen-a-abogada-relacionada-con-paros-y-huelgas-en-matamoros-tamulipas-5339226.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/detienen-a-abogada-relacionada-con-paros-y-huelgas-en-matamoros-tamulipas-5339226.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/detienen-a-abogada-relacionada-con-paros-y-huelgas-en-matamoros-tamulipas-5339226.html">
Detienen a abogada relacionada con paros y huelgas en Matamoros
</a>
</h4>
<p class="summary ">
La dependencia destacó que la captura de la profesionista derivó de una orden de aprehensión emitida por un Juez de Control
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1100&contextPath=1056-1068-1100-&pubId=20&cat=&meta=read-story&objId=5339342&type=article&title=Terminan+47+sucursales+del+Banco+del+Bienestar&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fmexico%2fsociedad%2fterminan-47-sucursales-del-banco-del-bienestar-pandemia-covid-19-ejercito-sedena-rabindranath-salazar-5339342.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1100&amp;contextPath=1056-1068-1100-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=5339342&amp;type=article&amp;title=Terminan+47+sucursales+del+Banco+del+Bienestar&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fmexico%2fsociedad%2fterminan-47-sucursales-del-banco-del-bienestar-pandemia-covid-19-ejercito-sedena-rabindranath-salazar-5339342.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1068-1100-&cat=main.ewf%2c2014&objId=244243309&title=Bancos+del+Bienestar&url=tag%3amain.ewf%2c2014%3aBancos_del_Bienestar&rt=1&ctxId=1100&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1068-1100-&amp;cat=main.ewf%2c2014&amp;objId=244243309&amp;title=Bancos+del+Bienestar&amp;url=tag%3amain.ewf%2c2014%3aBancos_del_Bienestar&amp;rt=1&amp;ctxId=1100&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-20', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_sociedad';
_sf_async_config.authors = 'Galo Ramírez | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
