<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Roxana González | El Sol de México"});
dataLayer.push({"seccion" : "mexico_politica"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Gobierno de Biden promete acciones para mitigar efectos de Quédate en México - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="596974587961686"/>
<meta name="keywords" content="Estados Unidos,México,Migración, "/>
<meta name="description" content="Emily Mendrala, subsecretraria de Estado para el Hemisferio Occidental, aseguró que Estados Unidos trabajará para mitigar los efectos del programa Quédate en México"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/politica/bzn9hh-gobierno-de-biden-promete-acciones-para-mitigar-efectos-de-quedate-en-mexico.jpeg/ALTERNATES/LANDSCAPE_1140/Gobierno%20de%20Biden%20promete%20acciones%20para%20mitigar%20efectos%20de%20Que%CC%81date%20en%20Me%CC%81xico.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo"/>
<meta property="og:title" content="Gobierno de Biden promete acciones para mitigar efectos de Quédate en México"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/mexico/politica/gobierno-de-biden-promete-acciones-para-mitigar-efectos-de-quedate-en-mexico-7129852.html"/>
<meta property="og:description" content="Emily Mendrala, subsecretraria de Estado para el Hemisferio Occidental, aseguró que Estados Unidos trabajará para mitigar los efectos del programa Quédate en México"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Gobierno de Biden promete acciones para mitigar efectos de Quédate en México"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/mexico/politica/gobierno-de-biden-promete-acciones-para-mitigar-efectos-de-quedate-en-mexico-7129852.html"/>
<meta name="twitter:description" content="Emily Mendrala, subsecretraria de Estado para el Hemisferio Occidental, aseguró que Estados Unidos trabajará para mitigar los efectos del programa Quédate en México"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/politica/bzn9hh-gobierno-de-biden-promete-acciones-para-mitigar-efectos-de-quedate-en-mexico.jpeg/ALTERNATES/LANDSCAPE_400/Gobierno%20de%20Biden%20promete%20acciones%20para%20mitigar%20efectos%20de%20Que%CC%81date%20en%20Me%CC%81xico.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldecuernavaca.com.mx/mexico/politica/gobierno-de-biden-promete-acciones-para-mitigar-efectos-de-quedate-en-mexico-7129852.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/mexico/politica/gobierno-de-biden-promete-acciones-para-mitigar-efectos-de-quedate-en-mexico-7129852.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.13a78cd9e69017bd7977ee7a8bb19820.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_politica_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_politica_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_politica_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_politica_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_politica_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '7129852');
googletag.pubads().setTargeting("topic", [
"Estados Unidos",
"México",
"Migración",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=596974587961686&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldecuernavaca.com.mx/mexico/politica/gobierno-de-biden-promete-acciones-para-mitigar-efectos-de-quedate-en-mexico-7129852.html"
},
"headline" : "Gobierno de Biden promete acciones para mitigar efectos de Quédate en México",
"datePublished": "2021-08-25T13:54:40CDT",
"dateModified": "2021-08-25T14:06:01CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Roxana González | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/politica/bzn9hh-gobierno-de-biden-promete-acciones-para-mitigar-efectos-de-quedate-en-mexico.jpeg/ALTERNATES/LANDSCAPE_960/Gobierno%20de%20Biden%20promete%20acciones%20para%20mitigar%20efectos%20de%20Que%CC%81date%20en%20Me%CC%81xico.jpeg",
"height": "599",
"width": "960"
},
"description" : "Emily Mendrala, subsecretraria de Estado para el Hemisferio Occidental, aseguró que Estados Unidos trabajará para mitigar los efectos del programa Quédate en México"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7719-0029-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/">
Política
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 25 de agosto de 2021
</p>
</div>
<div>
<h1
class="title">
Gobierno de Biden promete acciones para mitigar efectos de Quédate en México
</h1>
</div>
<h3
class="subtitle">
Emily Mendrala, subsecretraria de Estado para el Hemisferio Occidental, aseguró que Estados Unidos trabajará para mitigar los efectos del programa Quédate en México
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/politica/bzn9hh-gobierno-de-biden-promete-acciones-para-mitigar-efectos-de-quedate-en-mexico.jpeg/ALTERNATES/LANDSCAPE_160/Gobierno%20de%20Biden%20promete%20acciones%20para%20mitigar%20efectos%20de%20Que%CC%81date%20en%20Me%CC%81xico.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/bzn9hh-gobierno-de-biden-promete-acciones-para-mitigar-efectos-de-quedate-en-mexico.jpeg/BINARY/thumbnail/Gobierno%20de%20Biden%20promete%20acciones%20para%20mitigar%20efectos%20de%20Que%CC%81date%20en%20Me%CC%81xico.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gobierno de Biden promete acciones para mitigar efectos de Quédate en México.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Cientos de migrantes esperan en México para solicitar asilo en EU debido al programa Quédate en México. / Foto: Cuartoscuro
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/gobierno-de-biden-promete-acciones-para-mitigar-efectos-de-quedate-en-mexico-7129852.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/gobierno-de-biden-promete-acciones-para-mitigar-efectos-de-quedate-en-mexico-7129852.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/gobierno-de-biden-promete-acciones-para-mitigar-efectos-de-quedate-en-mexico-7129852.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/gobierno-de-biden-promete-acciones-para-mitigar-efectos-de-quedate-en-mexico-7129852.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Roxana González | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7129852"
>
<p>Estados Unidos se comprometió a trabajar para <b>mitigar los efectos negativos de Quédate en México</b>, luego de que la <b><a href="https://www.elsoldemexico.com.mx/mundo/suprema-corte-rechaza-peticion-de-joe-biden-para-bloquear-programa-de-migracion-espera-en-mexico-impuesto-por-donald-trump-7127342.html" target="_blank" rel="Follow">Corte Suprema rechazara</a></b> el martes la petición del gobierno del presidente Joe Biden para impedir la reinstauración del programa, que obliga a los migrantes a <b>esperar en México su cita ante tribunales para poder solicitar asilo</b>. </p><p>En conferencia de prensa virtual, <b>Emily Mendrala, subsecretraria de Estado para el Hemisferio Occidental</b> de la actual administración en la Casa Blanca, aseguró, además, que a pesar de la decisión del máximo tribunal estadounidense, seguirán trabajando con el gobierno del presidente Andrés Manuel López Obrador para lograr una migración segura y ordenada.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/mundo/suprema-corte-rechaza-peticion-de-joe-biden-para-bloquear-programa-de-migracion-espera-en-mexico-impuesto-por-donald-trump-7127342.html">
<img src="https://www.elsoldemexico.com.mx/mundo/p6i9ia-el-programa-espera-en-mexico-evita-que-migrantes-se-queden-en-eu.jpg/ALTERNATES/LANDSCAPE_160/El%20programa%20%22Espera%20en%20M%C3%A9xico%22%20evita%20que%20migrantes%20se%20queden%20en%20EU.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/p6i9ia-el-programa-espera-en-mexico-evita-que-migrantes-se-queden-en-eu.jpg/BINARY/thumbnail/El%20programa%20%22Espera%20en%20M%C3%A9xico%22%20evita%20que%20migrantes%20se%20queden%20en%20EU.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El programa "Espera en México" evita que migrantes se queden en EU.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/suprema-corte-rechaza-peticion-de-joe-biden-para-bloquear-programa-de-migracion-espera-en-mexico-impuesto-por-donald-trump-7127342.html">
Corte rechaza petición de Biden para bloquear programa de migración impuesto por Trump </a>
</h4>
</div>
</article>
</p><p>Mendrala afirmó que <b>acatarán la orden judicial y procesarán a las personas que lleguen a la frontera sur</b> estadounidense de acuerdo con las normas vigentes. Además, reiteró lo que otros funcionarios han dicho, que <b>los migrantes que lleguen de forma irregular a la frontera serán devueltos a sus países de origen</b>.</p><p>Agregó que el interés de su país es abordar las causas fundamentales de la migración irregular, entre ellas la creación de oportunidades económicas.</p><p>Sin embargo, <b>la funcionaria no detalló cómo el gobierno de su país abordará los retos humanitarios</b> que dejó el cuestionado programa Quédate en México.</p><p> Al ser cuestionada por los periodistas sobre la situación de menores no acompañados, mujeres en vulnerabilidad y la grave situación de derechos humanos expuesta por instituciones como Human Rights Watch, se limitó a decir que “<b>estamos trabajando con organizaciones internacionales para intentar encontrar medidas para mitigar los desafíos humanitarios</b>”.</p><p>
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/politica/pxxfmq-cientos-de-migrantes-esperan-en-mexico-para-solicitar-asilo-en-eu.jpeg/ALTERNATES/FREE_160/Cientos%20de%20migrantes%20esperan%20en%20Me%CC%81xico%20para%20solicitar%20asilo%20en%20EU.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/pxxfmq-cientos-de-migrantes-esperan-en-mexico-para-solicitar-asilo-en-eu.jpeg/BINARY/thumbnail/Cientos%20de%20migrantes%20esperan%20en%20Me%CC%81xico%20para%20solicitar%20asilo%20en%20EU.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cientos de migrantes esperan en México para solicitar asilo en EU.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Desde asalto y extorsión hasta agresiones sexuales son algunos de los delitos a los que se exponen los migrantes mientras esperan recibir asilo. / Foto: Cuartoscuro
</h4>
</div>
</div>
</div>
</div>
</p><p>Tampoco quiso responder cuál fue la reacción de México a la decisión de la Corte Suprema y se limitó a señalar que ambos países comparten desafíos en común para los que continuarán trabajando de manera coordinada.</p><p><b><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>En su informe “Como si me estuviera ahogando”, <b>Human Rights Watch da cuenta de los peligros del programa</b> instaurado por el expresidente Donald Trump, como el que “la gente que es devuelta a México para esperar audiencia está en riesgo de serios daños en México, incluyendo <b>abuso sexual y otros tipos de ataques violentos, como robos armados y extorsión</b>, a menudo de parte del crimen organizado y en ocasiones, de parte de agentes migratorios mexicanos y la policía”.</p><p>Además, sostienen que el programa va en contra de las obligaciones adquiridas por Estados Unidos bajo los Protocolos de Refugiados, la Convención contra la Tortura, la Alianza Internacional de Derechos Civiles y Políticos y el derecho internacional.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7129852 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7129852").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7129852").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7129852").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7129852"
>
<p>Estados Unidos se comprometió a trabajar para <b>mitigar los efectos negativos de Quédate en México</b>, luego de que la <b><a href="https://www.elsoldemexico.com.mx/mundo/suprema-corte-rechaza-peticion-de-joe-biden-para-bloquear-programa-de-migracion-espera-en-mexico-impuesto-por-donald-trump-7127342.html" target="_blank" rel="Follow">Corte Suprema rechazara</a></b> el martes la petición del gobierno del presidente Joe Biden para impedir la reinstauración del programa, que obliga a los migrantes a <b>esperar en México su cita ante tribunales para poder solicitar asilo</b>. </p><p>En conferencia de prensa virtual, <b>Emily Mendrala, subsecretraria de Estado para el Hemisferio Occidental</b> de la actual administración en la Casa Blanca, aseguró, además, que a pesar de la decisión del máximo tribunal estadounidense, seguirán trabajando con el gobierno del presidente Andrés Manuel López Obrador para lograr una migración segura y ordenada.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/mundo/suprema-corte-rechaza-peticion-de-joe-biden-para-bloquear-programa-de-migracion-espera-en-mexico-impuesto-por-donald-trump-7127342.html">
<img src="https://www.elsoldemexico.com.mx/mundo/p6i9ia-el-programa-espera-en-mexico-evita-que-migrantes-se-queden-en-eu.jpg/ALTERNATES/LANDSCAPE_160/El%20programa%20%22Espera%20en%20M%C3%A9xico%22%20evita%20que%20migrantes%20se%20queden%20en%20EU.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/p6i9ia-el-programa-espera-en-mexico-evita-que-migrantes-se-queden-en-eu.jpg/BINARY/thumbnail/El%20programa%20%22Espera%20en%20M%C3%A9xico%22%20evita%20que%20migrantes%20se%20queden%20en%20EU.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El programa "Espera en México" evita que migrantes se queden en EU.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/suprema-corte-rechaza-peticion-de-joe-biden-para-bloquear-programa-de-migracion-espera-en-mexico-impuesto-por-donald-trump-7127342.html">
Corte rechaza petición de Biden para bloquear programa de migración impuesto por Trump </a>
</h4>
</div>
</article>
</p><p>Mendrala afirmó que <b>acatarán la orden judicial y procesarán a las personas que lleguen a la frontera sur</b> estadounidense de acuerdo con las normas vigentes. Además, reiteró lo que otros funcionarios han dicho, que <b>los migrantes que lleguen de forma irregular a la frontera serán devueltos a sus países de origen</b>.</p><p>Agregó que el interés de su país es abordar las causas fundamentales de la migración irregular, entre ellas la creación de oportunidades económicas.</p><p>Sin embargo, <b>la funcionaria no detalló cómo el gobierno de su país abordará los retos humanitarios</b> que dejó el cuestionado programa Quédate en México.</p><p> Al ser cuestionada por los periodistas sobre la situación de menores no acompañados, mujeres en vulnerabilidad y la grave situación de derechos humanos expuesta por instituciones como Human Rights Watch, se limitó a decir que “<b>estamos trabajando con organizaciones internacionales para intentar encontrar medidas para mitigar los desafíos humanitarios</b>”.</p><p>
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/politica/pxxfmq-cientos-de-migrantes-esperan-en-mexico-para-solicitar-asilo-en-eu.jpeg/ALTERNATES/FREE_160/Cientos%20de%20migrantes%20esperan%20en%20Me%CC%81xico%20para%20solicitar%20asilo%20en%20EU.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/pxxfmq-cientos-de-migrantes-esperan-en-mexico-para-solicitar-asilo-en-eu.jpeg/BINARY/thumbnail/Cientos%20de%20migrantes%20esperan%20en%20Me%CC%81xico%20para%20solicitar%20asilo%20en%20EU.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cientos de migrantes esperan en México para solicitar asilo en EU.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Desde asalto y extorsión hasta agresiones sexuales son algunos de los delitos a los que se exponen los migrantes mientras esperan recibir asilo. / Foto: Cuartoscuro
</h4>
</div>
</div>
</div>
</div>
</p><p>Tampoco quiso responder cuál fue la reacción de México a la decisión de la Corte Suprema y se limitó a señalar que ambos países comparten desafíos en común para los que continuarán trabajando de manera coordinada.</p><p><b><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>En su informe “Como si me estuviera ahogando”, <b>Human Rights Watch da cuenta de los peligros del programa</b> instaurado por el expresidente Donald Trump, como el que “la gente que es devuelta a México para esperar audiencia está en riesgo de serios daños en México, incluyendo <b>abuso sexual y otros tipos de ataques violentos, como robos armados y extorsión</b>, a menudo de parte del crimen organizado y en ocasiones, de parte de agentes migratorios mexicanos y la policía”.</p><p>Además, sostienen que el programa va en contra de las obligaciones adquiridas por Estados Unidos bajo los Protocolos de Refugiados, la Convención contra la Tortura, la Alianza Internacional de Derechos Civiles y Políticos y el derecho internacional.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7129852 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7129852").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7129852").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7129852").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/Migraci%C3%B3n" class ="item-tags" >
Migración
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/M%C3%A9xico" class ="item-tags" >
México
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/estados_unidos" class ="item-tags" >
Estados Unidos
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/mexico/politica/gobierno-de-biden-promete-acciones-para-mitigar-efectos-de-quedate-en-mexico-7129852.html/default/wf.fragment/7402926a-aff3-4fdf-b14e-299882d858df"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/mundo/suprema-corte-rechaza-peticion-de-joe-biden-para-bloquear-programa-de-migracion-espera-en-mexico-impuesto-por-donald-trump-7127342.html">
<img src="https://www.elsoldemexico.com.mx/mundo/p6i9ia-el-programa-espera-en-mexico-evita-que-migrantes-se-queden-en-eu.jpg/ALTERNATES/LANDSCAPE_160/El%20programa%20%22Espera%20en%20M%C3%A9xico%22%20evita%20que%20migrantes%20se%20queden%20en%20EU.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/p6i9ia-el-programa-espera-en-mexico-evita-que-migrantes-se-queden-en-eu.jpg/BINARY/thumbnail/El%20programa%20%22Espera%20en%20M%C3%A9xico%22%20evita%20que%20migrantes%20se%20queden%20en%20EU.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El programa "Espera en México" evita que migrantes se queden en EU.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/suprema-corte-rechaza-peticion-de-joe-biden-para-bloquear-programa-de-migracion-espera-en-mexico-impuesto-por-donald-trump-7127342.html">
Corte rechaza petición de Biden para bloquear programa de migración impuesto por Trump </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/mas-de-6-mil-migrantes-expulsados-por-biden-victimas-de-violencia-en-mexico-7127187.html">
<img src="https://www.elsoldemexico.com.mx/incoming/ljbz23-mexico.jpg/ALTERNATES/LANDSCAPE_160/mexico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/ljbz23-mexico.jpg/BINARY/thumbnail/mexico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mexico.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/mas-de-6-mil-migrantes-expulsados-por-biden-victimas-de-violencia-en-mexico-7127187.html">
Más de 6 mil migrantes expulsados por Biden, víctimas de violencia en México
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-es-el-nuevo-muro-duplican-deportacion-de-guatemaltecos-7123765.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/h7946j-derivado-de-los-trabajos-interinstitucionales-entre-la-3.jpg/ALTERNATES/LANDSCAPE_160/Derivado%20de%20los%20trabajos%20interinstitucionales%20entre%20la%20%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/h7946j-derivado-de-los-trabajos-interinstitucionales-entre-la-3.jpg/BINARY/thumbnail/Derivado%20de%20los%20trabajos%20interinstitucionales%20entre%20la%20%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Derivado de los trabajos interinstitucionales entre la (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-es-el-nuevo-muro-duplican-deportacion-de-guatemaltecos-7123765.html">
México es el nuevo muro, duplican deportación de guatemaltecos
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/mexico/politica/gobierno-de-biden-promete-acciones-para-mitigar-efectos-de-quedate-en-mexico-7129852.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/feum-va-en-serio-el-rechazo-al-alza-en-transporte-7124598.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/41hniz-feum-aumento-transporte.jpeg/ALTERNATES/LANDSCAPE_160/feum-aumento-transporte.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/41hniz-feum-aumento-transporte.jpeg/BINARY/thumbnail/feum-aumento-transporte.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="feum-aumento-transporte.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/feum-va-en-serio-el-rechazo-al-alza-en-transporte-7124598.html">
FEUM: Va en serio el rechazo al alza en transporte
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/feum-va-en-serio-el-rechazo-al-alza-en-transporte-7124598.html"> FEUM: Va en serio el rechazo al alza en transporte</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/mejor-andar-a-pie-en-morelos-hasta-40-pesos-el-pasaje-7121435.html"> Mejor andar a pie en Morelos; hasta 40 pesos el pasaje</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/feum-marchara-contra-el-aumento-al-pasaje-7123851.html"> FEUM marchará contra el aumento al pasaje</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/muere-cristina-balderas-presidenta-del-prd-morelos-7125628.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/muere-cristina-balderas-presidenta-del-prd-morelos-7125628.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/3iwxvy-cristina-balderas.jpeg/ALTERNATES/LANDSCAPE_160/cristina-balderas.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/3iwxvy-cristina-balderas.jpeg/BINARY/thumbnail/cristina-balderas.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cristina-balderas.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/muere-cristina-balderas-presidenta-del-prd-morelos-7125628.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/muere-cristina-balderas-presidenta-del-prd-morelos-7125628.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/muere-cristina-balderas-presidenta-del-prd-morelos-7125628.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/muere-cristina-balderas-presidenta-del-prd-morelos-7125628.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/muere-cristina-balderas-presidenta-del-prd-morelos-7125628.html">
Muere Cristina Balderas, presidenta del PRD-Morelos
</a>
</h4>
<p class="summary ">
A través de las redes sociales, colaboradores externaron su consternación ante su deceso
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/jose-luis-uriostegui-propone-detener-concesion-del-alumbrado-7123849.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/jose-luis-uriostegui-propone-detener-concesion-del-alumbrado-7123849.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/xw28up-jose-luis-uriostegui/ALTERNATES/LANDSCAPE_160/jose-luis-uriostegui"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/xw28up-jose-luis-uriostegui/BINARY/thumbnail/jose-luis-uriostegui"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jose-luis-uriostegui"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/jose-luis-uriostegui-propone-detener-concesion-del-alumbrado-7123849.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/jose-luis-uriostegui-propone-detener-concesion-del-alumbrado-7123849.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/jose-luis-uriostegui-propone-detener-concesion-del-alumbrado-7123849.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/jose-luis-uriostegui-propone-detener-concesion-del-alumbrado-7123849.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/jose-luis-uriostegui-propone-detener-concesion-del-alumbrado-7123849.html">
José Luis Urióstegui propone detener la concesión del alumbrado
</a>
</h4>
<p class="summary ">
El alcalde electo de Cuernavaca convocó a foros temáticos para integrar el plan municipal de desarrollo de la ciudad
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/bloqueos-por-el-agua-dan-tregua-a-la-ciudad-7123846.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/bloqueos-por-el-agua-dan-tregua-a-la-ciudad-7123846.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/nk3tge-bloqueos-agua-cuernavaca.jpg/ALTERNATES/LANDSCAPE_160/bloqueos-agua-cuernavaca.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/nk3tge-bloqueos-agua-cuernavaca.jpg/BINARY/thumbnail/bloqueos-agua-cuernavaca.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bloqueos-agua-cuernavaca.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/bloqueos-por-el-agua-dan-tregua-a-la-ciudad-7123846.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/bloqueos-por-el-agua-dan-tregua-a-la-ciudad-7123846.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/bloqueos-por-el-agua-dan-tregua-a-la-ciudad-7123846.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/bloqueos-por-el-agua-dan-tregua-a-la-ciudad-7123846.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/bloqueos-por-el-agua-dan-tregua-a-la-ciudad-7123846.html">
Bloqueos por el agua dan tregua a la ciudad
</a>
</h4>
<p class="summary ">
Tras dos semanas de protestas en Cuernavaca, las manifestaciones cesaron luego de que las colonias volvieron a recibir el vital líquido
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/excandidato-panista-se-inconforma-ante-decision-del-impepac-7130217.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/excandidato-panista-se-inconforma-ante-decision-del-impepac-7130217.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/174nbv-carlos-galvan-abundez.jpeg/ALTERNATES/LANDSCAPE_160/carlos-galvan-abundez.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/174nbv-carlos-galvan-abundez.jpeg/BINARY/thumbnail/carlos-galvan-abundez.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="carlos-galvan-abundez.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/excandidato-panista-se-inconforma-ante-decision-del-impepac-7130217.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/excandidato-panista-se-inconforma-ante-decision-del-impepac-7130217.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/excandidato-panista-se-inconforma-ante-decision-del-impepac-7130217.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/excandidato-panista-se-inconforma-ante-decision-del-impepac-7130217.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/excandidato-panista-se-inconforma-ante-decision-del-impepac-7130217.html">
Excandidato panista se inconforma ante decisión del Impepac
</a>
</h4>
<p class="summary ">
Juan Carlos Galván Abundez, informó que inició acciones legales en contra de un grupo de consejeros por revocar su candidatura
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/policias-custodian-verificentro-gobierno-asegura-que-hay-apertura-al-dialogo-7129853.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/policias-custodian-verificentro-gobierno-asegura-que-hay-apertura-al-dialogo-7129853.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/12f09m-policias-en-verificentro.jpeg/ALTERNATES/LANDSCAPE_160/polic%C3%ADas-en-verificentro.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/12f09m-policias-en-verificentro.jpeg/BINARY/thumbnail/polic%C3%ADas-en-verificentro.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="policías-en-verificentro.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/policias-custodian-verificentro-gobierno-asegura-que-hay-apertura-al-dialogo-7129853.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/policias-custodian-verificentro-gobierno-asegura-que-hay-apertura-al-dialogo-7129853.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/policias-custodian-verificentro-gobierno-asegura-que-hay-apertura-al-dialogo-7129853.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/policias-custodian-verificentro-gobierno-asegura-que-hay-apertura-al-dialogo-7129853.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/policias-custodian-verificentro-gobierno-asegura-que-hay-apertura-al-dialogo-7129853.html">
Policías custodian verificentro; gobierno asegura que hay apertura al diálogo
</a>
</h4>
<p class="summary ">
El rector de la UAEM, Gustavo Urquiza Beltrán, opinó que se debe buscar un equilibrio entre la necesidad del alza en el transporte
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/gobierno-de-biden-promete-acciones-para-mitigar-efectos-de-quedate-en-mexico-7129852.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/gobierno-de-biden-promete-acciones-para-mitigar-efectos-de-quedate-en-mexico-7129852.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/bzn9hh-gobierno-de-biden-promete-acciones-para-mitigar-efectos-de-quedate-en-mexico.jpeg/ALTERNATES/LANDSCAPE_160/Gobierno%20de%20Biden%20promete%20acciones%20para%20mitigar%20efectos%20de%20Que%CC%81date%20en%20Me%CC%81xico.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/bzn9hh-gobierno-de-biden-promete-acciones-para-mitigar-efectos-de-quedate-en-mexico.jpeg/BINARY/thumbnail/Gobierno%20de%20Biden%20promete%20acciones%20para%20mitigar%20efectos%20de%20Que%CC%81date%20en%20Me%CC%81xico.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gobierno de Biden promete acciones para mitigar efectos de Quédate en México.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/politica/gobierno-de-biden-promete-acciones-para-mitigar-efectos-de-quedate-en-mexico-7129852.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/mexico/politica/gobierno-de-biden-promete-acciones-para-mitigar-efectos-de-quedate-en-mexico-7129852.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/politica/gobierno-de-biden-promete-acciones-para-mitigar-efectos-de-quedate-en-mexico-7129852.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/mexico/politica/gobierno-de-biden-promete-acciones-para-mitigar-efectos-de-quedate-en-mexico-7129852.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/gobierno-de-biden-promete-acciones-para-mitigar-efectos-de-quedate-en-mexico-7129852.html">
Gobierno de Biden promete acciones para mitigar efectos de Quédate en México
</a>
</h4>
<p class="summary ">
Emily Mendrala, subsecretraria de Estado para el Hemisferio Occidental, aseguró que Estados Unidos trabajará para mitigar los efectos del programa Quédate en México
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/marco-zapotitla-debera-enfrentar-la-denuncia-en-su-contra-7129803.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/marco-zapotitla-debera-enfrentar-la-denuncia-en-su-contra-7129803.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/au2lso-gibran-haro.jpg/ALTERNATES/LANDSCAPE_160/gibran-haro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/au2lso-gibran-haro.jpg/BINARY/thumbnail/gibran-haro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gibran-haro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/marco-zapotitla-debera-enfrentar-la-denuncia-en-su-contra-7129803.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/marco-zapotitla-debera-enfrentar-la-denuncia-en-su-contra-7129803.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/marco-zapotitla-debera-enfrentar-la-denuncia-en-su-contra-7129803.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/marco-zapotitla-debera-enfrentar-la-denuncia-en-su-contra-7129803.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/marco-zapotitla-debera-enfrentar-la-denuncia-en-su-contra-7129803.html">
Marco Zapotitla deberá enfrentar la denuncia en su contra
</a>
</h4>
<p class="summary ">
El abogado de una mujer que denunció penalmente al diputado local, Gibrán Haro señaló que una vez que termine la legislatura, la Fiscalía deberá judicializar el caso
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/hoteles-en-riesgo-de-quebrar-en-morelos-7129792.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/hoteles-en-riesgo-de-quebrar-en-morelos-7129792.html">
<img src="https://www.elsoldecuautla.com.mx/finanzas/lkw9p1-hoteles-registra-baja-afluencia-de-visitantes/ALTERNATES/LANDSCAPE_160/hoteles-registra-baja-afluencia-de-visitantes"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/finanzas/lkw9p1-hoteles-registra-baja-afluencia-de-visitantes/BINARY/thumbnail/hoteles-registra-baja-afluencia-de-visitantes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hoteles-registra-baja-afluencia-de-visitantes"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/hoteles-en-riesgo-de-quebrar-en-morelos-7129792.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/finanzas/hoteles-en-riesgo-de-quebrar-en-morelos-7129792.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/hoteles-en-riesgo-de-quebrar-en-morelos-7129792.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/finanzas/hoteles-en-riesgo-de-quebrar-en-morelos-7129792.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/hoteles-en-riesgo-de-quebrar-en-morelos-7129792.html">
Hoteles, en riesgo de quebrar en Morelos
</a>
</h4>
<p class="summary ">
Agremiados de la Asociación de Hoteles del Estado de Morelos reportan bajas ventas durante el periodo vacacional 
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/se-desploma-helicoptero-de-la-marina-donde-viajaba-el-secretario-de-gobierno-eric-cisneros-en-hidalgo-7129437.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/se-desploma-helicoptero-de-la-marina-donde-viajaba-el-secretario-de-gobierno-eric-cisneros-en-hidalgo-7129437.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/jrx2lo-cae-helicoptero-de-la-marina-donde-viajaba-eric-cisneros.jpg/ALTERNATES/LANDSCAPE_160/Cae%20helic%C3%B3ptero%20de%20la%20Marina%20donde%20viajaba%20eric%20cisneros.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/jrx2lo-cae-helicoptero-de-la-marina-donde-viajaba-eric-cisneros.jpg/BINARY/thumbnail/Cae%20helic%C3%B3ptero%20de%20la%20Marina%20donde%20viajaba%20eric%20cisneros.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cae helicóptero de la Marina donde viajaba eric cisneros.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/se-desploma-helicoptero-de-la-marina-donde-viajaba-el-secretario-de-gobierno-eric-cisneros-en-hidalgo-7129437.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/se-desploma-helicoptero-de-la-marina-donde-viajaba-el-secretario-de-gobierno-eric-cisneros-en-hidalgo-7129437.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/se-desploma-helicoptero-de-la-marina-donde-viajaba-el-secretario-de-gobierno-eric-cisneros-en-hidalgo-7129437.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/se-desploma-helicoptero-de-la-marina-donde-viajaba-el-secretario-de-gobierno-eric-cisneros-en-hidalgo-7129437.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/se-desploma-helicoptero-de-la-marina-donde-viajaba-el-secretario-de-gobierno-eric-cisneros-en-hidalgo-7129437.html">
Se desploma helicóptero donde viajaba el secretario de Gobierno de Veracruz, Eric Cisneros
</a>
</h4>
<p class="summary ">
Del incidente resultaron cuatro personas heridas, entre ellas el funcionario, quien aseguró que se encuentra estable a pesar de las lesiones
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1099&contextPath=1056-1068-1099-&pubId=20&cat=&meta=read-story&objId=7129852&type=article&title=Gobierno+de+Biden+promete+acciones+para+mitigar+efectos+de+Qu%c3%a9date+en+M%c3%a9xico&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fmexico%2fpolitica%2fgobierno-de-biden-promete-acciones-para-mitigar-efectos-de-quedate-en-mexico-7129852.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1099&amp;contextPath=1056-1068-1099-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=7129852&amp;type=article&amp;title=Gobierno+de+Biden+promete+acciones+para+mitigar+efectos+de+Qu%c3%a9date+en+M%c3%a9xico&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fmexico%2fpolitica%2fgobierno-de-biden-promete-acciones-para-mitigar-efectos-de-quedate-en-mexico-7129852.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1068-1099-&cat=main.ewf%2c2014&objId=1477990833&title=Estados+Unidos&url=tag%3amain.ewf%2c2014%3aestados_unidos&rt=1&ctxId=1099&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1068-1099-&amp;cat=main.ewf%2c2014&amp;objId=1477990833&amp;title=Estados+Unidos&amp;url=tag%3amain.ewf%2c2014%3aestados_unidos&amp;rt=1&amp;ctxId=1099&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1068-1099-&cat=main.ewf%2c2014&objId=1952061281&title=M%c3%a9xico&url=tag%3amain.ewf%2c2014%3aM%25C3%25A9xico&rt=1&ctxId=1099&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1068-1099-&amp;cat=main.ewf%2c2014&amp;objId=1952061281&amp;title=M%c3%a9xico&amp;url=tag%3amain.ewf%2c2014%3aM%25C3%25A9xico&amp;rt=1&amp;ctxId=1099&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1068-1099-&cat=main.ewf%2c2014&objId=631360500&title=Migraci%c3%b3n&url=tag%3amain.ewf%2c2014%3aMigraci%25C3%25B3n&rt=1&ctxId=1099&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1068-1099-&amp;cat=main.ewf%2c2014&amp;objId=631360500&amp;title=Migraci%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3aMigraci%25C3%25B3n&amp;rt=1&amp;ctxId=1099&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-20', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_politica';
_sf_async_config.authors = 'Roxana González | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
