<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "El Sol de Cuernavaca"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[SAPAC, agua, Cuernavaca]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Sapac trabaja en reparación de fuga en la colonia Miraval - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="596974587961686"/>
<meta name="keywords" content="SAPAC,agua,Cuernavaca, "/>
<meta name="description" content="El servicio del vital líquido será interrumpido, el día domingo en la colonia Centro, para dar paso a las labores correspondientes"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldecuernavaca.com.mx/local/jlrtdu-sapac-fuga-miraval.jpeg/ALTERNATES/LANDSCAPE_1140/Sapac-fuga-miraval.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo"/>
<meta property="og:title" content="Sapac trabaja en reparación de fuga en la colonia Miraval"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/local/sapac-trabaja-en-reparacion-de-fuga-en-la-colonia-miraval-7627410.html"/>
<meta property="og:description" content="El servicio del vital líquido será interrumpido, el día domingo en la colonia Centro, para dar paso a las labores correspondientes"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Sapac trabaja en reparación de fuga en la colonia Miraval"/>
<meta name="twitter:site" content="@SolDeCuernavaca"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/local/sapac-trabaja-en-reparacion-de-fuga-en-la-colonia-miraval-7627410.html"/>
<meta name="twitter:description" content="El servicio del vital líquido será interrumpido, el día domingo en la colonia Centro, para dar paso a las labores correspondientes"/>
<meta name="twitter:creator" content="@SolDeCuernavaca"/>
<meta name="twitter:image:src" content="https://www.elsoldecuernavaca.com.mx/local/jlrtdu-sapac-fuga-miraval.jpeg/ALTERNATES/LANDSCAPE_400/Sapac-fuga-miraval.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldecuernavaca.com.mx/local/sapac-trabaja-en-reparacion-de-fuga-en-la-colonia-miraval-7627410.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/local/sapac-trabaja-en-reparacion-de-fuga-en-la-colonia-miraval-7627410.html/amp">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '7627410');
googletag.pubads().setTargeting("topic", [
"SAPAC",
"agua",
"Cuernavaca",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=596974587961686&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldecuernavaca.com.mx/local/sapac-trabaja-en-reparacion-de-fuga-en-la-colonia-miraval-7627410.html"
},
"headline" : "Sapac trabaja en reparación de fuga en la colonia Miraval",
"datePublished": "2021-12-18T19:42:09CST",
"dateModified": "2021-12-18T19:42:09CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "El Sol de Cuernavaca"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/local/jlrtdu-sapac-fuga-miraval.jpeg/ALTERNATES/LANDSCAPE_960/Sapac-fuga-miraval.jpeg",
"height": "599",
"width": "960"
},
"description" : "El servicio del vital líquido será interrumpido, el día domingo en la colonia Centro, para dar paso a las labores correspondientes"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7719-0029-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/local/sapac-trabaja-en-reparacion-de-fuga-en-la-colonia-miraval-7627410.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 18 de diciembre de 2021
</p>
</div>
<div>
<h1
class="title">
Sapac trabaja en reparación de fuga en la colonia Miraval
</h1>
</div>
<h3
class="subtitle">
El servicio del vital líquido será interrumpido, el día domingo en la colonia Centro, para dar paso a las labores correspondientes
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldecuernavaca.com.mx/local/jlrtdu-sapac-fuga-miraval.jpeg/ALTERNATES/LANDSCAPE_160/Sapac-fuga-miraval.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/jlrtdu-sapac-fuga-miraval.jpeg/BINARY/thumbnail/Sapac-fuga-miraval.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sapac-fuga-miraval.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Cortesía | Ayuntamiento de Cuernavaca
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/sapac-trabaja-en-reparacion-de-fuga-en-la-colonia-miraval-7627410.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/sapac-trabaja-en-reparacion-de-fuga-en-la-colonia-miraval-7627410.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/sapac-trabaja-en-reparacion-de-fuga-en-la-colonia-miraval-7627410.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/sapac-trabaja-en-reparacion-de-fuga-en-la-colonia-miraval-7627410.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
El Sol de Cuernavaca
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7627410"
>
<p>El Sistema de Agua Potable y Alcantarillado de Cuernavaca (SAPAC), informa que personal operativo, continuará el día domingo, con los trabajos de reparación de una fuga de línea de 16 pulgadas, registrada en la calle Chamilpa de la colonia Miraval, por lo que, el servicio del vital líquido en la colonia Centro será interrumpido para dar seguimiento con las labores correspondientes.</p><p>La directora general del SAPAC, Jennifer Negrete Contreras, informó que el sábado fue necesario suspender el suministro en las calles, Arista, Abasolo, Aragón y León, así como en la zona que comprende el Zócalo de Cuernavaca, para dar inicio con dichos trabajos.</p><p>No obstante refirió que el día domingo, toda vez que se cuente con el material pertinente para la reparación, será necesario detener la operación del pozo Túnel Cárcamo, para concretar las labores, razón por la cual, se interrumpirá el servicio en la colonia Centro.</p><p>Por lo anterior, Jennifer Negrete, hizo un llamado a los vecinos de esta zona, para que tomen sus previsiones, debido a que el abastecimiento de agua comenzará a restablecerse en el transcurso de la tarde de acuerdo a sus horarios y tandeos establecidos.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><br></a></p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"></a><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ Recibe GRATIS la información relevante en tu correo a través de nuestro Newsletter</a></p><h2><a rel="Follow" target="_blank" href="https://www.youtube.com/channel/UCHhq4NPzJtMxVDXBS6AZakA/videos"><b>Suscríbete a nuestro canal de YouTube</b></a></h2><p> <br></p><p> <section>
<article class="local
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/Cfwii_tuK6M"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7627410 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7627410").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7627410").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7627410").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7627410"
>
<p>El Sistema de Agua Potable y Alcantarillado de Cuernavaca (SAPAC), informa que personal operativo, continuará el día domingo, con los trabajos de reparación de una fuga de línea de 16 pulgadas, registrada en la calle Chamilpa de la colonia Miraval, por lo que, el servicio del vital líquido en la colonia Centro será interrumpido para dar seguimiento con las labores correspondientes.</p><p>La directora general del SAPAC, Jennifer Negrete Contreras, informó que el sábado fue necesario suspender el suministro en las calles, Arista, Abasolo, Aragón y León, así como en la zona que comprende el Zócalo de Cuernavaca, para dar inicio con dichos trabajos.</p><p>No obstante refirió que el día domingo, toda vez que se cuente con el material pertinente para la reparación, será necesario detener la operación del pozo Túnel Cárcamo, para concretar las labores, razón por la cual, se interrumpirá el servicio en la colonia Centro.</p><p>Por lo anterior, Jennifer Negrete, hizo un llamado a los vecinos de esta zona, para que tomen sus previsiones, debido a que el abastecimiento de agua comenzará a restablecerse en el transcurso de la tarde de acuerdo a sus horarios y tandeos establecidos.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><br></a></p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"></a><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ Recibe GRATIS la información relevante en tu correo a través de nuestro Newsletter</a></p><h2><a rel="Follow" target="_blank" href="https://www.youtube.com/channel/UCHhq4NPzJtMxVDXBS6AZakA/videos"><b>Suscríbete a nuestro canal de YouTube</b></a></h2><p> <br></p><p> <section>
<article class="local
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/Cfwii_tuK6M"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7627410 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7627410").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7627410").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7627410").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/cuernavaca" class ="item-tags" >
Cuernavaca
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/agua-1" class ="item-tags" >
agua
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/SAPAC" class ="item-tags" >
SAPAC
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/local/sapac-trabaja-en-reparacion-de-fuga-en-la-colonia-miraval-7627410.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/fugas-y-falta-de-agua-persisten-en-cuernavaca-por-fallas-en-sapac-7590628.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/ki00ha-fuga-agua-cuernavaca-omana.jpeg/ALTERNATES/LANDSCAPE_160/fuga-agua-cuernavaca-omana.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/ki00ha-fuga-agua-cuernavaca-omana.jpeg/BINARY/thumbnail/fuga-agua-cuernavaca-omana.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fuga-agua-cuernavaca-omana.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/local/fugas-y-falta-de-agua-persisten-en-cuernavaca-por-fallas-en-sapac-7590628.html">
Fugas y falta de agua persisten en Cuernavaca
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/autoridades-buscan-reducir-adeudo-de-sapac-a-la-cfe-7458823.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/rsyc8t-cortesia-sapac/ALTERNATES/LANDSCAPE_160/Cortes%C3%ADa%20%7C%20Sapac"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/rsyc8t-cortesia-sapac/BINARY/thumbnail/Cortes%C3%ADa%20%7C%20Sapac"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cortesía | Sapac"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/autoridades-buscan-reducir-adeudo-de-sapac-a-la-cfe-7458823.html">
Autoridades buscan reducir adeudo de Sapac a la CFE
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/sapac-pide-comprension-por-falla-en-bomba-en-el-pozo-barona-tres-7443369.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/4s67fu-instalan-un-equipo-provisional-de-menor-caballaje-para-seguir-brindando-servicio-de-agua-cortesia-sapac/ALTERNATES/LANDSCAPE_160/Instalan%20un%20equipo%20provisional%20de%20menor%20caballaje%20para%20seguir%20brindando%20servicio%20de%20agua%20-%20Cortes%C3%ADa%20%7C%20Sapac"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/4s67fu-instalan-un-equipo-provisional-de-menor-caballaje-para-seguir-brindando-servicio-de-agua-cortesia-sapac/BINARY/thumbnail/Instalan%20un%20equipo%20provisional%20de%20menor%20caballaje%20para%20seguir%20brindando%20servicio%20de%20agua%20-%20Cortes%C3%ADa%20%7C%20Sapac"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Instalan un equipo provisional de menor caballaje para seguir brindando servicio de agua / Cortesía | Sapac"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/local/sapac-pide-comprension-por-falla-en-bomba-en-el-pozo-barona-tres-7443369.html">
SAPAC pide comprensión por falla en bomba en el pozo Barona Tres
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/local/sapac-trabaja-en-reparacion-de-fuga-en-la-colonia-miraval-7627410.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/justicia-en-morelos-para-menos-del-1-7624305.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/eqor1g-pocialia-morelos-1.jpg/ALTERNATES/LANDSCAPE_160/pocialia-morelos-1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/eqor1g-pocialia-morelos-1.jpg/BINARY/thumbnail/pocialia-morelos-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pocialia-morelos-1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/justicia-en-morelos-para-menos-del-1-7624305.html">
Justicia en Morelos, para menos del 1%
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/cidh-clama-justicia-por-activista-desaparecido-7621013.html"> CIDH clama justicia por activista desaparecido</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/brigada-nacional-de-busqueda-pide-apoyo-7542527.html"> Brigada Nacional de Búsqueda pide apoyo</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/con-carteles-visibilizan-la-violencia-de-genero-en-cuernavaca-7554564.html"> Con carteles visibilizan la violencia contra la mujer</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/la-izquierda-un-termino-que-se-ha-diluido-7624063.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/la-izquierda-un-termino-que-se-ha-diluido-7624063.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/cxc8bk-izquierda-en-morelos.jpg/ALTERNATES/LANDSCAPE_160/izquierda-en-morelos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/cxc8bk-izquierda-en-morelos.jpg/BINARY/thumbnail/izquierda-en-morelos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="izquierda-en-morelos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/la-izquierda-un-termino-que-se-ha-diluido-7624063.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/la-izquierda-un-termino-que-se-ha-diluido-7624063.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/la-izquierda-un-termino-que-se-ha-diluido-7624063.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/la-izquierda-un-termino-que-se-ha-diluido-7624063.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/la-izquierda-un-termino-que-se-ha-diluido-7624063.html">
[Especial] La izquierda, un término que se ha diluido
</a>
</h4>
<p class="summary ">
Los representantes de la corriente política en Morelos confiesan que la expresión se convirtió en un “mazacote” de intereses personales
</p>
</div>
</div>
</div>
<div class="doble-via
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/expertos-recomiendan-juguetes-que-fomenten-la-inteligencia-7624299.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/expertos-recomiendan-juguetes-que-fomenten-la-inteligencia-7624299.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/ct676r-juguetes-artesanales.jpg/ALTERNATES/LANDSCAPE_160/juguetes-artesanales.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/ct676r-juguetes-artesanales.jpg/BINARY/thumbnail/juguetes-artesanales.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="juguetes-artesanales.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/doble-via/expertos-recomiendan-juguetes-que-fomenten-la-inteligencia-7624299.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/doble-via/expertos-recomiendan-juguetes-que-fomenten-la-inteligencia-7624299.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/doble-via/expertos-recomiendan-juguetes-que-fomenten-la-inteligencia-7624299.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/doble-via/expertos-recomiendan-juguetes-que-fomenten-la-inteligencia-7624299.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/expertos-recomiendan-juguetes-que-fomenten-la-inteligencia-7624299.html">
Expertos recomiendan juguetes que fomenten la inteligencia
</a>
</h4>
<p class="summary ">
Loterías de vocabulario, alfabetos móviles, ábacos y mosaicos de figuras geométricas, alimentarán la mente de los pequeños
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/cuida-tu-aguinaldo-de-la-delincuencia-en-morelos-7622562.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/cuida-tu-aguinaldo-de-la-delincuencia-en-morelos-7622562.html">
<img src="https://www.elsoldecuernavaca.com.mx/info/f5lcds-aguinaldos/ALTERNATES/LANDSCAPE_160/Aguinaldos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/info/f5lcds-aguinaldos/BINARY/thumbnail/Aguinaldos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aguinaldos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/cuida-tu-aguinaldo-de-la-delincuencia-en-morelos-7622562.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/policiaca/cuida-tu-aguinaldo-de-la-delincuencia-en-morelos-7622562.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/cuida-tu-aguinaldo-de-la-delincuencia-en-morelos-7622562.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/policiaca/cuida-tu-aguinaldo-de-la-delincuencia-en-morelos-7622562.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/cuida-tu-aguinaldo-de-la-delincuencia-en-morelos-7622562.html">
Cuida tu aguinaldo de la delincuencia
</a>
</h4>
<p class="summary ">
Este fin de semana, muchas personas acudirán a los comercios a adquirir artículos para las fiestas decembrinas, sin embargo se deben extremar precauciones
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/migrantes-intentan-cruzar-la-frontera-con-eu-en-reynosa-tamaulipas-por-mensaje-de-whatsapp-7627462.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/migrantes-intentan-cruzar-la-frontera-con-eu-en-reynosa-tamaulipas-por-mensaje-de-whatsapp-7627462.html">
<img src="https://www.elsoldetampico.com.mx/incoming/hkhnz9-haitianos-salvadorenos-guatemaltecos-y-hondurenos-llegaron-insistiendo-ingresar-a-territorio-estadounidense-este-18-de-diciembre-de-2021/ALTERNATES/LANDSCAPE_160/Haitianos,%20salvadore%C3%B1os,%20guatemaltecos%20y%20hondure%C3%B1os%20llegaron%20insistiendo%20ingresar%20a%20territorio%20estadounidense%20este%2018%20de%20diciembre%20de%202021"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetampico.com.mx/incoming/hkhnz9-haitianos-salvadorenos-guatemaltecos-y-hondurenos-llegaron-insistiendo-ingresar-a-territorio-estadounidense-este-18-de-diciembre-de-2021/BINARY/thumbnail/Haitianos,%20salvadore%C3%B1os,%20guatemaltecos%20y%20hondure%C3%B1os%20llegaron%20insistiendo%20ingresar%20a%20territorio%20estadounidense%20este%2018%20de%20diciembre%20de%202021"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Haitianos, salvadoreños, guatemaltecos y hondureños llegaron insistiendo ingresar a territorio estadounidense este 18 de diciembre de 2021"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/migrantes-intentan-cruzar-la-frontera-con-eu-en-reynosa-tamaulipas-por-mensaje-de-whatsapp-7627462.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/migrantes-intentan-cruzar-la-frontera-con-eu-en-reynosa-tamaulipas-por-mensaje-de-whatsapp-7627462.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/migrantes-intentan-cruzar-la-frontera-con-eu-en-reynosa-tamaulipas-por-mensaje-de-whatsapp-7627462.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/migrantes-intentan-cruzar-la-frontera-con-eu-en-reynosa-tamaulipas-por-mensaje-de-whatsapp-7627462.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/migrantes-intentan-cruzar-la-frontera-con-eu-en-reynosa-tamaulipas-por-mensaje-de-whatsapp-7627462.html">
Por confusión, más de 100 migrantes intentan cruzar frontera hacia EU
</a>
</h4>
<p class="summary ">
Ante la presencia del grupo de migrantes, el puente internacional Reynosa-Hidalgo fue cerrado temporalmente
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/aumenta-a-75-las-muertes-tras-paso-del-tifon-rai-por-filipinas-7627452.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mundo/aumenta-a-75-las-muertes-tras-paso-del-tifon-rai-por-filipinas-7627452.html">
<img src="https://www.elsoldemexico.com.mx/mundo/7lcv32-aumenta-a-75-las-muertes-tras-paso-del-tifon-rai-por-filipinas-1.jpg/ALTERNATES/LANDSCAPE_160/Aumenta%20a%2075%20las%20muertes%20tras%20paso%20del%20tifo%CC%81n%20Rai%20por%20Filipinas%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/7lcv32-aumenta-a-75-las-muertes-tras-paso-del-tifon-rai-por-filipinas-1.jpg/BINARY/thumbnail/Aumenta%20a%2075%20las%20muertes%20tras%20paso%20del%20tifo%CC%81n%20Rai%20por%20Filipinas%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aumenta a 75 las muertes tras paso del tifón Rai por Filipinas 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mundo/aumenta-a-75-las-muertes-tras-paso-del-tifon-rai-por-filipinas-7627452.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/mundo/aumenta-a-75-las-muertes-tras-paso-del-tifon-rai-por-filipinas-7627452.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mundo/aumenta-a-75-las-muertes-tras-paso-del-tifon-rai-por-filipinas-7627452.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/mundo/aumenta-a-75-las-muertes-tras-paso-del-tifon-rai-por-filipinas-7627452.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/aumenta-a-75-las-muertes-tras-paso-del-tifon-rai-por-filipinas-7627452.html">
Aumenta a 75 las muertes tras paso del tifón Rai por Filipinas
</a>
</h4>
<p class="summary ">
Las últimas cifras oficiales incrementaron hasta 75 la cifra de fallecidos, con sólo el reporte de la mitad de las alcaldías del país
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/sapac-trabaja-en-reparacion-de-fuga-en-la-colonia-miraval-7627410.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/sapac-trabaja-en-reparacion-de-fuga-en-la-colonia-miraval-7627410.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/jlrtdu-sapac-fuga-miraval.jpeg/ALTERNATES/LANDSCAPE_160/Sapac-fuga-miraval.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/jlrtdu-sapac-fuga-miraval.jpeg/BINARY/thumbnail/Sapac-fuga-miraval.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sapac-fuga-miraval.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/sapac-trabaja-en-reparacion-de-fuga-en-la-colonia-miraval-7627410.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/sapac-trabaja-en-reparacion-de-fuga-en-la-colonia-miraval-7627410.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/sapac-trabaja-en-reparacion-de-fuga-en-la-colonia-miraval-7627410.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/sapac-trabaja-en-reparacion-de-fuga-en-la-colonia-miraval-7627410.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/sapac-trabaja-en-reparacion-de-fuga-en-la-colonia-miraval-7627410.html">
Sapac trabaja en reparación de fuga en la colonia Miraval
</a>
</h4>
<p class="summary ">
El servicio del vital líquido será interrumpido, el día domingo en la colonia Centro, para dar paso a las labores correspondientes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/huerto-rural-de-la-uaem-sobrevive-a-la-pandemia-7627261.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/huerto-rural-de-la-uaem-sobrevive-a-la-pandemia-7627261.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/vml68k-huerto-rural-de-la-uaem-1.jpg/ALTERNATES/LANDSCAPE_160/Huerto%20Rural%20de%20la%20UAEM%20(1).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/vml68k-huerto-rural-de-la-uaem-1.jpg/BINARY/thumbnail/Huerto%20Rural%20de%20la%20UAEM%20(1).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Huerto Rural de la UAEM (1).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/huerto-rural-de-la-uaem-sobrevive-a-la-pandemia-7627261.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/huerto-rural-de-la-uaem-sobrevive-a-la-pandemia-7627261.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/huerto-rural-de-la-uaem-sobrevive-a-la-pandemia-7627261.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/huerto-rural-de-la-uaem-sobrevive-a-la-pandemia-7627261.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/huerto-rural-de-la-uaem-sobrevive-a-la-pandemia-7627261.html">
Huerto rural de la UAEM sobrevive a la pandemia
</a>
</h4>
<p class="summary ">
Podrán encontrar hortalizas comunes, como gran variedad de lechugas, acelgas, kale, cilantro criollo, rábanos, espinacas, arrúgalas, elotes, betabel entre otras
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/sheinbaum-y-ebrard-se-lanzan-contra-el-ine-por-revocacion-de-mandato-7627088.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/sheinbaum-y-ebrard-se-lanzan-contra-el-ine-por-revocacion-de-mandato-7627088.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/8phwh4-sheinbaum-y-ebrard-se-lanzan-contra-el-ine-por-revocacion-de-mandato.jpg/ALTERNATES/LANDSCAPE_160/Sheinbaum%20y%20Ebrard%20se%20lanzan%20contra%20el%20INE%20por%20revocacio%CC%81n%20de%20mandato.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/8phwh4-sheinbaum-y-ebrard-se-lanzan-contra-el-ine-por-revocacion-de-mandato.jpg/BINARY/thumbnail/Sheinbaum%20y%20Ebrard%20se%20lanzan%20contra%20el%20INE%20por%20revocacio%CC%81n%20de%20mandato.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sheinbaum y Ebrard se lanzan contra el INE por revocación de mandato.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/politica/sheinbaum-y-ebrard-se-lanzan-contra-el-ine-por-revocacion-de-mandato-7627088.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/mexico/politica/sheinbaum-y-ebrard-se-lanzan-contra-el-ine-por-revocacion-de-mandato-7627088.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/politica/sheinbaum-y-ebrard-se-lanzan-contra-el-ine-por-revocacion-de-mandato-7627088.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/mexico/politica/sheinbaum-y-ebrard-se-lanzan-contra-el-ine-por-revocacion-de-mandato-7627088.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/sheinbaum-y-ebrard-se-lanzan-contra-el-ine-por-revocacion-de-mandato-7627088.html">
Sheinbaum y Ebrard se lanzan contra el INE por revocación de mandato
</a>
</h4>
<p class="summary ">
Claudia Sheinbaum y Marcelo Ebrard, posibles candidatos de Morena a la presidencia en 2024, atacaron al INE, luego de que el órgano aplazara las actividades para la revocación de mandato
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/haitianos-continuan-llegando-a-instalaciones-de-migracion-7627072.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/haitianos-continuan-llegando-a-instalaciones-de-migracion-7627072.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/bxm3ap-haitianos-migracion-inm-a.jpeg/ALTERNATES/LANDSCAPE_160/Haitianos-migracion-INM%20A.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/bxm3ap-haitianos-migracion-inm-a.jpeg/BINARY/thumbnail/Haitianos-migracion-INM%20A.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Haitianos-migracion-INM A.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/haitianos-continuan-llegando-a-instalaciones-de-migracion-7627072.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/haitianos-continuan-llegando-a-instalaciones-de-migracion-7627072.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/haitianos-continuan-llegando-a-instalaciones-de-migracion-7627072.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/haitianos-continuan-llegando-a-instalaciones-de-migracion-7627072.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/haitianos-continuan-llegando-a-instalaciones-de-migracion-7627072.html">
Haitianos continúan llegando a instalaciones de migración
</a>
</h4>
<p class="summary ">
Con el poco español que hablan pidieron no ser grabados, no accedieron a dar entrevista, ni información de su situación y se retiraron
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1106&contextPath=1056-1106-&pubId=20&cat=&meta=read-story&objId=7627410&type=article&title=Sapac+trabaja+en+reparaci%c3%b3n+de+fuga+en+la+colonia+Miraval&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2flocal%2fsapac-trabaja-en-reparacion-de-fuga-en-la-colonia-miraval-7627410.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1106&amp;contextPath=1056-1106-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=7627410&amp;type=article&amp;title=Sapac+trabaja+en+reparaci%c3%b3n+de+fuga+en+la+colonia+Miraval&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2flocal%2fsapac-trabaja-en-reparacion-de-fuga-en-la-colonia-miraval-7627410.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1106-&cat=main.ewf%2c2014&objId=1688863475&title=SAPAC&url=tag%3amain.ewf%2c2014%3aSAPAC&rt=1&ctxId=1106&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1106-&amp;cat=main.ewf%2c2014&amp;objId=1688863475&amp;title=SAPAC&amp;url=tag%3amain.ewf%2c2014%3aSAPAC&amp;rt=1&amp;ctxId=1106&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1106-&cat=main.ewf%2c2014&objId=815602941&title=agua&url=tag%3amain.ewf%2c2014%3aagua-1&rt=1&ctxId=1106&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1106-&amp;cat=main.ewf%2c2014&amp;objId=815602941&amp;title=agua&amp;url=tag%3amain.ewf%2c2014%3aagua-1&amp;rt=1&amp;ctxId=1106&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1106-&cat=main.ewf%2c2014&objId=1836865154&title=Cuernavaca&url=tag%3amain.ewf%2c2014%3acuernavaca&rt=1&ctxId=1106&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1106-&amp;cat=main.ewf%2c2014&amp;objId=1836865154&amp;title=Cuernavaca&amp;url=tag%3amain.ewf%2c2014%3acuernavaca&amp;rt=1&amp;ctxId=1106&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'El Sol de Cuernavaca';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
