<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Jessica Arellano | El Sol de Cuernavaca"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Alcalde de Tepoztlán muere a causa del Covid-19 - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="206769113409000"/>
<meta name="keywords" content="Muertes,Covid-19, "/>
<meta name="description" content="Mario Flores Oropeza es el alcalde suplente, quien en próximos días estaría asumiendo la responsabilidad al frente del municipio"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldecuernavaca.com.mx/local/okwrh3-rogelio-torres-ortega-alcalde-de-tepoztan/ALTERNATES/LANDSCAPE_1140/Rogelio%20Torres%20Ortega,%20alcalde%20de%20Tepozt%C3%A1n"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo"/>
<meta property="og:title" content="Alcalde de Tepoztlán muere a causa del Covid-19"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/local/rogelio-torres-ortega-alcalde-de-tepoztlan-muere-a-causa-del-covid-19-6592229.html"/>
<meta property="og:description" content="Mario Flores Oropeza es el alcalde suplente, quien en próximos días estaría asumiendo la responsabilidad al frente del municipio"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Alcalde de Tepoztlán muere a causa del Covid-19"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/local/rogelio-torres-ortega-alcalde-de-tepoztlan-muere-a-causa-del-covid-19-6592229.html"/>
<meta name="twitter:description" content="Mario Flores Oropeza es el alcalde suplente, quien en próximos días estaría asumiendo la responsabilidad al frente del municipio"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldecuernavaca.com.mx/local/okwrh3-rogelio-torres-ortega-alcalde-de-tepoztan/ALTERNATES/LANDSCAPE_400/Rogelio%20Torres%20Ortega,%20alcalde%20de%20Tepozt%C3%A1n"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldecuernavaca.com.mx/local/rogelio-torres-ortega-alcalde-de-tepoztlan-muere-a-causa-del-covid-19-6592229.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/local/rogelio-torres-ortega-alcalde-de-tepoztlan-muere-a-causa-del-covid-19-6592229.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.6f1ffe54de372408b9e6953f70cf9725.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '6592229');
googletag.pubads().setTargeting("topic", [
"Muertes",
"Covid-19",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=206769113409000&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldecuernavaca.com.mx/local/rogelio-torres-ortega-alcalde-de-tepoztlan-muere-a-causa-del-covid-19-6592229.html"
},
"headline" : "Alcalde de Tepoztlán muere a causa del Covid-19",
"datePublished": "2021-04-13T11:59:18CDT",
"dateModified": "2021-04-13T12:11:24CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Jessica Arellano | El Sol de Cuernavaca"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/local/okwrh3-rogelio-torres-ortega-alcalde-de-tepoztan/ALTERNATES/LANDSCAPE_960/Rogelio%20Torres%20Ortega,%20alcalde%20de%20Tepozt%C3%A1n",
"height": "599",
"width": "960"
},
"description" : "Mario Flores Oropeza es el alcalde suplente, quien en próximos días estaría asumiendo la responsabilidad al frente del municipio"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7719-0029-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / martes 13 de abril de 2021
</p>
</div>
<div>
<h1
class="title">
Alcalde de Tepoztlán muere a causa del Covid-19
</h1>
</div>
<h3
class="subtitle">
Rogelio Torres dio a conocer que había sido diagnosticado con resultado positivo a la prueba de PCR-Covid-19 el pasado 31 de marzo
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldecuernavaca.com.mx/local/okwrh3-rogelio-torres-ortega-alcalde-de-tepoztan/ALTERNATES/LANDSCAPE_160/Rogelio%20Torres%20Ortega,%20alcalde%20de%20Tepozt%C3%A1n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/okwrh3-rogelio-torres-ortega-alcalde-de-tepoztan/BINARY/thumbnail/Rogelio%20Torres%20Ortega,%20alcalde%20de%20Tepozt%C3%A1n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="El presidente municipal se mantendrá aislado y dando seguimiento a sus funciones desde el confinamiento"
title="Rogelio Torres Ortega, alcalde de Tepoztán"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Archivo | Rosaura Hernández </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/rogelio-torres-ortega-alcalde-de-tepoztlan-muere-a-causa-del-covid-19-6592229.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/rogelio-torres-ortega-alcalde-de-tepoztlan-muere-a-causa-del-covid-19-6592229.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/rogelio-torres-ortega-alcalde-de-tepoztlan-muere-a-causa-del-covid-19-6592229.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/rogelio-torres-ortega-alcalde-de-tepoztlan-muere-a-causa-del-covid-19-6592229.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Jessica Arellano | El Sol de Cuernavaca
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6592229"
>
<p>A causa del Covid-19 este martes 13 de abril perdió la vida el alcalde de Tepoztlán Rogelio Torres Ortega. </p><p>El pasado 31 de marzo a través de un comunicado en la página oficial del Ayuntamiento de Tepoztlán, Rogelio Torres daba a conocer que había sido diagnosticado con resultado positivo a la prueba de PCR-Covid 19. </p><p>En dicho comunicado resaltaba que desde el inicio de la pandemia venía trabajando arduamente y siempre cumpliendo con el compromiso adquirido, tomando acciones coordinadas con el personal del Ayuntamiento y con el Consejo de Salud Municipal con la finalidad de proteger a la población. </p><p>Incluso exhortaba a los pobladores a cuidarse y seguir puntalmente las recomendaciones emitidas por la Secretaría de Salud. </p><p>Se despidió que seguiría sus deberes y obligaciones pendiente desde su resguardo, con ánimo y optimismo para sobrellevar su pronta recuperación. </p><p>Sin embargo, desde la mañana de este martes empezaron a surgir los rumores de su deceso, funcionarios del Ayuntamiento decían que era posible peor no lo confirmaban, hasta que el Gobernador del Estado en su cuenta de twiter envió su sentido pésame a la familia de Rogelio Torres. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Lamento profundamente la muerte de Rogelio Torres Ortega, presidente municipal de Tepoztlán. A familiares y amigos les envío mi más sincero pésame. Hoy Morelos está de luto. <a href="https://t.co/8sLl2Ex6mH">pic.twitter.com/8sLl2Ex6mH</a></p>&mdash; Cuauhtémoc Blanco (@cuauhtemocb10) <a href="https://twitter.com/cuauhtemocb10/status/1382006447324725255?ref_src=twsrc%5Etfw">April 13, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Mario Flores Oropeza es el alcalde suplente, quien en próximos días estaría tomando su lugar.</p><p>En redes sociales, ya circulan los mensajes de condolencias.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Con profunda pena comparto el fallecimiento de nuestro compañero Don Rogelio Torres Ortega, presidente municipal de Tepoztlán y nuestro candidato por e PT a la reelección por ese Municipio. Ofrezco a su familia mi más sentido pésame. Descanse en paz.</p>&mdash; Dip. Tania Valentina (@TValentinaRR) <a href="https://twitter.com/TValentinaRR/status/1382009966769401859?ref_src=twsrc%5Etfw">April 13, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><h2><a href="https://www.youtube.com/channel/UCHhq4NPzJtMxVDXBS6AZakA/videos" target="_self" rel="Follow"><b>Suscríbete a nuestro canal</b></a></h2><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6592229 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6592229").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6592229").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6592229").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6592229"
>
<p>A causa del Covid-19 este martes 13 de abril perdió la vida el alcalde de Tepoztlán Rogelio Torres Ortega. </p><p>El pasado 31 de marzo a través de un comunicado en la página oficial del Ayuntamiento de Tepoztlán, Rogelio Torres daba a conocer que había sido diagnosticado con resultado positivo a la prueba de PCR-Covid 19. </p><p>En dicho comunicado resaltaba que desde el inicio de la pandemia venía trabajando arduamente y siempre cumpliendo con el compromiso adquirido, tomando acciones coordinadas con el personal del Ayuntamiento y con el Consejo de Salud Municipal con la finalidad de proteger a la población. </p><p>Incluso exhortaba a los pobladores a cuidarse y seguir puntalmente las recomendaciones emitidas por la Secretaría de Salud. </p><p>Se despidió que seguiría sus deberes y obligaciones pendiente desde su resguardo, con ánimo y optimismo para sobrellevar su pronta recuperación. </p><p>Sin embargo, desde la mañana de este martes empezaron a surgir los rumores de su deceso, funcionarios del Ayuntamiento decían que era posible peor no lo confirmaban, hasta que el Gobernador del Estado en su cuenta de twiter envió su sentido pésame a la familia de Rogelio Torres. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Lamento profundamente la muerte de Rogelio Torres Ortega, presidente municipal de Tepoztlán. A familiares y amigos les envío mi más sincero pésame. Hoy Morelos está de luto. <a href="https://t.co/8sLl2Ex6mH">pic.twitter.com/8sLl2Ex6mH</a></p>&mdash; Cuauhtémoc Blanco (@cuauhtemocb10) <a href="https://twitter.com/cuauhtemocb10/status/1382006447324725255?ref_src=twsrc%5Etfw">April 13, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Mario Flores Oropeza es el alcalde suplente, quien en próximos días estaría tomando su lugar.</p><p>En redes sociales, ya circulan los mensajes de condolencias.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Con profunda pena comparto el fallecimiento de nuestro compañero Don Rogelio Torres Ortega, presidente municipal de Tepoztlán y nuestro candidato por e PT a la reelección por ese Municipio. Ofrezco a su familia mi más sentido pésame. Descanse en paz.</p>&mdash; Dip. Tania Valentina (@TValentinaRR) <a href="https://twitter.com/TValentinaRR/status/1382009966769401859?ref_src=twsrc%5Etfw">April 13, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><h2><a href="https://www.youtube.com/channel/UCHhq4NPzJtMxVDXBS6AZakA/videos" target="_self" rel="Follow"><b>Suscríbete a nuestro canal</b></a></h2><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6592229 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6592229").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6592229").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6592229").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/Covid-19" class ="item-tags" >
Covid-19
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/Muertes" class ="item-tags" >
Muertes
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/local/rogelio-torres-ortega-alcalde-de-tepoztlan-muere-a-causa-del-covid-19-6592229.html/default/wf.fragment/4fd69e68-2c49-4e38-a856-7659cc9f906c"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/alcalde-de-tepoztlan-da-positivo-a-covid-19-6544102.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/okwrh3-rogelio-torres-ortega-alcalde-de-tepoztan/ALTERNATES/LANDSCAPE_160/Rogelio%20Torres%20Ortega,%20alcalde%20de%20Tepozt%C3%A1n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/okwrh3-rogelio-torres-ortega-alcalde-de-tepoztan/BINARY/thumbnail/Rogelio%20Torres%20Ortega,%20alcalde%20de%20Tepozt%C3%A1n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="El presidente municipal se mantendrá aislado y dando seguimiento a sus funciones desde el confinamiento"
title="Rogelio Torres Ortega, alcalde de Tepoztán"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/local/alcalde-de-tepoztlan-da-positivo-a-covid-19-6544102.html">
Alcalde de Tepoztlán da positivo a Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/en-tepoztlan-oficialmente-se-cancela-el-carnaval-2021-5882670.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/fkf88h-chinelo.jpeg/ALTERNATES/LANDSCAPE_160/Chinelo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/fkf88h-chinelo.jpeg/BINARY/thumbnail/Chinelo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Chinelo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/local/en-tepoztlan-oficialmente-se-cancela-el-carnaval-2021-5882670.html">
En Tepoztlán: Oficialmente se cancela el Carnaval 2021
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/en-tepoztlan-buscan-actualizar-normas-de-convivencia-5866897.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/5y9e77-tepoztlan.jpeg/ALTERNATES/LANDSCAPE_160/Tepoztl%C3%A1n.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/5y9e77-tepoztlan.jpeg/BINARY/thumbnail/Tepoztl%C3%A1n.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tepoztlán.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/local/en-tepoztlan-buscan-actualizar-normas-de-convivencia-5866897.html">
En Tepoztlán: Buscan actualizar normas de convivencia
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/local/rogelio-torres-ortega-alcalde-de-tepoztlan-muere-a-causa-del-covid-19-6592229.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/tepoztlan-se-complican-las-labores-de-combate-al-fuego-en-incendio-forestal-de-santo-domingo-6591386.html">
<img src="https://www.elsoldecuernavaca.com.mx/policiaca/y8vtlt-incendio-en-tepoztlan.jpg/ALTERNATES/LANDSCAPE_160/Incendio-en-Tepoztl%C3%A1n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/policiaca/y8vtlt-incendio-en-tepoztlan.jpg/BINARY/thumbnail/Incendio-en-Tepoztl%C3%A1n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Se espera el apoyo aéreo de un helicóptero para descargas en la zona de difícil acceso en donde se registra el incendio forestal"
title="Incendio-en-Tepoztlán.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/tepoztlan-se-complican-las-labores-de-combate-al-fuego-en-incendio-forestal-de-santo-domingo-6591386.html">
Tepoztlán: Se complican las labores de combate al fuego
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/incendio-en-tepoztlan-afecta-50-hectareas-de-encino-pino-6590881.html"> Incendio en Tepoztlán afecta 50 hectáreas de bosque</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/incendio-en-paraje-de-huitzilac-afecta-381-hectareas-6568089.html"> Incendio en La Gloria afecta 381 hectáreas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/peligro-se-extiende-incendio-forestal-en-la-comunidad-de-santo-domingo-tepoztlan-morelos-6587015.html"> Se extiende incendio forestal en Tepoztlán; piden apoyo aéreo</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/vinculan-a-proceso-al-ex-edil-de-jiutepec-6589474.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/vinculan-a-proceso-al-ex-edil-de-jiutepec-6589474.html">
<img src="https://www.elsoldecuernavaca.com.mx/policiaca/pnsvfg-jiutepec/ALTERNATES/LANDSCAPE_160/Jiutepec"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/policiaca/pnsvfg-jiutepec/BINARY/thumbnail/Jiutepec"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jiutepec"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/vinculan-a-proceso-al-ex-edil-de-jiutepec-6589474.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/policiaca/vinculan-a-proceso-al-ex-edil-de-jiutepec-6589474.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/vinculan-a-proceso-al-ex-edil-de-jiutepec-6589474.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/policiaca/vinculan-a-proceso-al-ex-edil-de-jiutepec-6589474.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/vinculan-a-proceso-al-ex-edil-de-jiutepec-6589474.html">
Vinculan a proceso, a ex alcalde de Jiutepec
</a>
</h4>
<p class="summary ">
José Manuel “N” será juzgado por ejercicio indebido del servicio público por la desaparición de una camioneta
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/diversia-mexico-no-respeta-los-derechos-de-la-comunidad-lgbt-6590960.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/diversia-mexico-no-respeta-los-derechos-de-la-comunidad-lgbt-6590960.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/9i8j00-derechos-lgbt/ALTERNATES/LANDSCAPE_160/Derechos%20LGBT"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/9i8j00-derechos-lgbt/BINARY/thumbnail/Derechos%20LGBT"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Derechos LGBT"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/diversia-mexico-no-respeta-los-derechos-de-la-comunidad-lgbt-6590960.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/diversia-mexico-no-respeta-los-derechos-de-la-comunidad-lgbt-6590960.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/diversia-mexico-no-respeta-los-derechos-de-la-comunidad-lgbt-6590960.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/diversia-mexico-no-respeta-los-derechos-de-la-comunidad-lgbt-6590960.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/diversia-mexico-no-respeta-los-derechos-de-la-comunidad-lgbt-6590960.html">
[Diversia] No se respetan los derechos de la comunidad LGBT
</a>
</h4>
<p class="summary ">
La población de la diversidad sexual tiene derecho a vivir libre del acoso policiaco debido a su orientación sexual
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/retoman-vacunacion-en-cuernavaca-con-mas-orden-6590654.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/retoman-vacunacion-en-cuernavaca-con-mas-orden-6590654.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/3syfvw-vacunacion-contra-covid-19/ALTERNATES/LANDSCAPE_160/Vacunaci%C3%B3n%20contra%20Covid-19"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/3syfvw-vacunacion-contra-covid-19/BINARY/thumbnail/Vacunaci%C3%B3n%20contra%20Covid-19"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacunación contra Covid-19"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/retoman-vacunacion-en-cuernavaca-con-mas-orden-6590654.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/retoman-vacunacion-en-cuernavaca-con-mas-orden-6590654.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/retoman-vacunacion-en-cuernavaca-con-mas-orden-6590654.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/retoman-vacunacion-en-cuernavaca-con-mas-orden-6590654.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/retoman-vacunacion-en-cuernavaca-con-mas-orden-6590654.html">
Retoman vacunación en Cuernavaca con mayor coordinación
</a>
</h4>
<p class="summary ">
El delegado federal para programas sociales Raúl Anaya informó que ya se prepara la inmunización para maestros
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/j-balvin-selena-gomez-y-jlo-daran-concierto-para-promover-vacuna-covid-6592031.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/j-balvin-selena-gomez-y-jlo-daran-concierto-para-promover-vacuna-covid-6592031.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/8il7ez-selena-gomez-j-balvin-jlo.jpg/ALTERNATES/LANDSCAPE_160/Selena%20G%C3%B3mez,%20J%20Balvin,%20JLO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/8il7ez-selena-gomez-j-balvin-jlo.jpg/BINARY/thumbnail/Selena%20G%C3%B3mez,%20J%20Balvin,%20JLO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Selena Gómez, J Balvin, JLO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/j-balvin-selena-gomez-y-jlo-daran-concierto-para-promover-vacuna-covid-6592031.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/j-balvin-selena-gomez-y-jlo-daran-concierto-para-promover-vacuna-covid-6592031.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/j-balvin-selena-gomez-y-jlo-daran-concierto-para-promover-vacuna-covid-6592031.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/j-balvin-selena-gomez-y-jlo-daran-concierto-para-promover-vacuna-covid-6592031.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/j-balvin-selena-gomez-y-jlo-daran-concierto-para-promover-vacuna-covid-6592031.html">
J Balvin, Selena Gómez y JLO darán concierto para promover vacuna Covid
</a>
</h4>
<p class="summary ">
Bajo el lema "el concierto para reunificar al mundo", VAX LIVE se emitirá el próximo 8 de mayo por televisión y "streaming"
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/rogelio-torres-ortega-alcalde-de-tepoztlan-muere-a-causa-del-covid-19-6592229.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/rogelio-torres-ortega-alcalde-de-tepoztlan-muere-a-causa-del-covid-19-6592229.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/okwrh3-rogelio-torres-ortega-alcalde-de-tepoztan/ALTERNATES/LANDSCAPE_160/Rogelio%20Torres%20Ortega,%20alcalde%20de%20Tepozt%C3%A1n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/okwrh3-rogelio-torres-ortega-alcalde-de-tepoztan/BINARY/thumbnail/Rogelio%20Torres%20Ortega,%20alcalde%20de%20Tepozt%C3%A1n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="El presidente municipal se mantendrá aislado y dando seguimiento a sus funciones desde el confinamiento"
title="Rogelio Torres Ortega, alcalde de Tepoztán"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/rogelio-torres-ortega-alcalde-de-tepoztlan-muere-a-causa-del-covid-19-6592229.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/rogelio-torres-ortega-alcalde-de-tepoztlan-muere-a-causa-del-covid-19-6592229.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/rogelio-torres-ortega-alcalde-de-tepoztlan-muere-a-causa-del-covid-19-6592229.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/rogelio-torres-ortega-alcalde-de-tepoztlan-muere-a-causa-del-covid-19-6592229.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/rogelio-torres-ortega-alcalde-de-tepoztlan-muere-a-causa-del-covid-19-6592229.html">
Alcalde de Tepoztlán muere a causa del Covid-19
</a>
</h4>
<p class="summary ">
Mario Flores Oropeza es el alcalde suplente, quien en próximos días estaría asumiendo la responsabilidad al frente del municipio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/baja-demanda-de-vacunas-en-modulos-de-cuernavaca-6592151.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/baja-demanda-de-vacunas-en-modulos-de-cuernavaca-6592151.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/fwt3pt-brigadistas-salen-a-las-calles-a-promover-la-vacuna-contra-el-covid/ALTERNATES/LANDSCAPE_160/Brigadistas%20salen%20a%20las%20calles%20a%20promover%20la%20vacuna%20contra%20el%20Covid"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/fwt3pt-brigadistas-salen-a-las-calles-a-promover-la-vacuna-contra-el-covid/BINARY/thumbnail/Brigadistas%20salen%20a%20las%20calles%20a%20promover%20la%20vacuna%20contra%20el%20Covid"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="El alcalde Antonio Villalobos sugiere a las autoridades de salud abrir ya la inmunización al siguiente grupo de edad, mayores de 50 años "
title="Brigadistas salen a las calles a promover la vacuna contra el Covid"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/baja-demanda-de-vacunas-en-modulos-de-cuernavaca-6592151.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/baja-demanda-de-vacunas-en-modulos-de-cuernavaca-6592151.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/baja-demanda-de-vacunas-en-modulos-de-cuernavaca-6592151.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/baja-demanda-de-vacunas-en-modulos-de-cuernavaca-6592151.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/baja-demanda-de-vacunas-en-modulos-de-cuernavaca-6592151.html">
Baja demanda de vacunas en módulos de Cuernavaca
</a>
</h4>
<p class="summary ">
El alcalde Antonio Villalobos sugiere a las autoridades de salud abrir ya la inmunización al siguiente grupo de edad, mayores de 50 años 
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/oms-pide-suspender-venta-de-mamiferos-salvajes-para-consumo-humano-6592028.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mundo/oms-pide-suspender-venta-de-mamiferos-salvajes-para-consumo-humano-6592028.html">
<img src="https://www.elsoldemexico.com.mx/mundo/sm1nv7-pangolines_pangolin_animales_china.jpg/ALTERNATES/LANDSCAPE_160/pangolines_pangolin_animales_China.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/sm1nv7-pangolines_pangolin_animales_china.jpg/BINARY/thumbnail/pangolines_pangolin_animales_China.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pangolines_pangolin_animales_China.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mundo/oms-pide-suspender-venta-de-mamiferos-salvajes-para-consumo-humano-6592028.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/mundo/oms-pide-suspender-venta-de-mamiferos-salvajes-para-consumo-humano-6592028.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mundo/oms-pide-suspender-venta-de-mamiferos-salvajes-para-consumo-humano-6592028.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/mundo/oms-pide-suspender-venta-de-mamiferos-salvajes-para-consumo-humano-6592028.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/oms-pide-suspender-venta-de-mamiferos-salvajes-para-consumo-humano-6592028.html">
OMS pide suspender venta de mamíferos salvajes para consumo humano
</a>
</h4>
<p class="summary ">
Según indicaron se reportó que los animales son la fuente de más del 70% de todas las enfermedades infecciosas emergentes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/johnson-johnson-retrasa-reparto-de-vacuna-covid-19-en-europa-tras-por-casos-de-trombosis-6592029.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mundo/johnson-johnson-retrasa-reparto-de-vacuna-covid-19-en-europa-tras-por-casos-de-trombosis-6592029.html">
<img src="https://www.elsoldemexico.com.mx/mundo/leovms-johnson-johnson-2.jpg/ALTERNATES/LANDSCAPE_160/johnson%20&%20Johnson%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/leovms-johnson-johnson-2.jpg/BINARY/thumbnail/johnson%20&%20Johnson%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="johnson & Johnson (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mundo/johnson-johnson-retrasa-reparto-de-vacuna-covid-19-en-europa-tras-por-casos-de-trombosis-6592029.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/mundo/johnson-johnson-retrasa-reparto-de-vacuna-covid-19-en-europa-tras-por-casos-de-trombosis-6592029.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mundo/johnson-johnson-retrasa-reparto-de-vacuna-covid-19-en-europa-tras-por-casos-de-trombosis-6592029.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/mundo/johnson-johnson-retrasa-reparto-de-vacuna-covid-19-en-europa-tras-por-casos-de-trombosis-6592029.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/johnson-johnson-retrasa-reparto-de-vacuna-covid-19-en-europa-tras-por-casos-de-trombosis-6592029.html">
J&J retrasa reparto de vacuna en Europa tras suspensión en EU
</a>
</h4>
<p class="summary ">
La FDA recomendaron hoy que se suspenda el uso de la vacuna de J&J tras haber registrado seis casos de un tipo de coágulo sanguíneo "raro y grave"
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/un-congreso-de-morelos-casi-vacio-recibe-a-los-aspirantes-a-magistraturas-del-poder-judicial-6592035.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/un-congreso-de-morelos-casi-vacio-recibe-a-los-aspirantes-a-magistraturas-del-poder-judicial-6592035.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/5wb5gf-presidencia-de-la-junta-politica-de-gobierno-en-el-congreso-morelos.jpeg/ALTERNATES/LANDSCAPE_160/Presidencia%20de%20la%20Junta%20Pol%C3%ADtica%20de%20Gobierno%20en%20el%20Congreso%20Morelos.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/5wb5gf-presidencia-de-la-junta-politica-de-gobierno-en-el-congreso-morelos.jpeg/BINARY/thumbnail/Presidencia%20de%20la%20Junta%20Pol%C3%ADtica%20de%20Gobierno%20en%20el%20Congreso%20Morelos.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="En total serán 17 días de entrevistas para los 141 aspirantes a ocupar seis espacios en el Poder Judicial"
title="Presidencia de la Junta Política de Gobierno en el Congreso Morelos.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/un-congreso-de-morelos-casi-vacio-recibe-a-los-aspirantes-a-magistraturas-del-poder-judicial-6592035.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/un-congreso-de-morelos-casi-vacio-recibe-a-los-aspirantes-a-magistraturas-del-poder-judicial-6592035.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/un-congreso-de-morelos-casi-vacio-recibe-a-los-aspirantes-a-magistraturas-del-poder-judicial-6592035.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/un-congreso-de-morelos-casi-vacio-recibe-a-los-aspirantes-a-magistraturas-del-poder-judicial-6592035.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/un-congreso-de-morelos-casi-vacio-recibe-a-los-aspirantes-a-magistraturas-del-poder-judicial-6592035.html">
Un Congreso casi vacío recibe a los aspirantes a magistraturas
</a>
</h4>
<p class="summary ">
En total serán 17 días de entrevistas para los 141 aspirantes a ocupar seis espacios en el Poder Judicial
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<div>
<iframe width="100%" height="760" src="https://algarabia.com/algarabia-en-oem/?utm_source=OEM" style="margin-top:20px"></iframe>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1106&contextPath=1056-1106-&pubId=20&cat=&meta=read-story&objId=6592229&type=article&title=Alcalde+de+Tepoztl%c3%a1n+muere+a+causa+del+Covid-19&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2flocal%2frogelio-torres-ortega-alcalde-de-tepoztlan-muere-a-causa-del-covid-19-6592229.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1106&amp;contextPath=1056-1106-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=6592229&amp;type=article&amp;title=Alcalde+de+Tepoztl%c3%a1n+muere+a+causa+del+Covid-19&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2flocal%2frogelio-torres-ortega-alcalde-de-tepoztlan-muere-a-causa-del-covid-19-6592229.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1106-&cat=main.ewf%2c2014&objId=1106300388&title=Muertes&url=tag%3amain.ewf%2c2014%3aMuertes&rt=1&ctxId=1106&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1106-&amp;cat=main.ewf%2c2014&amp;objId=1106300388&amp;title=Muertes&amp;url=tag%3amain.ewf%2c2014%3aMuertes&amp;rt=1&amp;ctxId=1106&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1106-&cat=main.ewf%2c2014&objId=1172602729&title=Covid-19&url=tag%3amain.ewf%2c2014%3aCovid-19&rt=1&ctxId=1106&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1106-&amp;cat=main.ewf%2c2014&amp;objId=1172602729&amp;title=Covid-19&amp;url=tag%3amain.ewf%2c2014%3aCovid-19&amp;rt=1&amp;ctxId=1106&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-20', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Jessica Arellano | El Sol de Cuernavaca';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
