<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Jessica Arellano | El Sol de Cuernavaca"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Reuniones masivas serán sancionadas - El Sol de Cuernavaca</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="206769113409000"/>
<meta name="keywords" content=", "/>
<meta name="description" content="Tepoztlán busca evitar que se eleve el número de casos de Covid-19 ante el rebrote que prevalece en Morelos"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldecuernavaca.com.mx/local/ts650v-tepoz/ALTERNATES/LANDSCAPE_1140/tepoz"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca"/>
<meta property="og:title" content="Reuniones masivas serán sancionadas"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/local/reuniones-masivas-seran-sancionadas-6144198.html"/>
<meta property="og:description" content="Tepoztlán busca evitar que se eleve el número de casos de Covid-19 ante el rebrote que prevalece en Morelos"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Reuniones masivas serán sancionadas"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/local/reuniones-masivas-seran-sancionadas-6144198.html"/>
<meta name="twitter:description" content="Tepoztlán busca evitar que se eleve el número de casos de Covid-19 ante el rebrote que prevalece en Morelos"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldecuernavaca.com.mx/local/ts650v-tepoz/ALTERNATES/LANDSCAPE_400/tepoz"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldecuernavaca.com.mx/local/reuniones-masivas-seran-sancionadas-6144198.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/local/reuniones-masivas-seran-sancionadas-6144198.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '6144198');
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=206769113409000&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldecuernavaca.com.mx/local/reuniones-masivas-seran-sancionadas-6144198.html"
},
"headline" : "Reuniones masivas serán sancionadas",
"datePublished": "2020-12-17T06:35:38CST",
"dateModified": "2020-12-17T06:35:38CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Cuernavaca",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Jessica Arellano | El Sol de Cuernavaca"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/local/ts650v-tepoz/ALTERNATES/LANDSCAPE_960/tepoz",
"height": "599",
"width": "960"
},
"description" : "Tepoztlán busca evitar que se eleve el número de casos de Covid-19 ante el rebrote que prevalece en Morelos"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7719-0029-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 17 de diciembre de 2020
</p>
</div>
<div>
<h1
class="title">
Reuniones masivas serán sancionadas
</h1>
</div>
<h3
class="subtitle">
Tepoztlán busca evitar que se eleve el número de casos de Covid-19 ante el rebrote que prevalece en Morelos
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldecuernavaca.com.mx/local/ts650v-tepoz/ALTERNATES/LANDSCAPE_160/tepoz"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/ts650v-tepoz/BINARY/thumbnail/tepoz"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tepoz"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Autoridades piden a turistas acudir con todas las medidas sanitarias pertinentes / Archivo | El Sol de Cuernavaca
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/reuniones-masivas-seran-sancionadas-6144198.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/reuniones-masivas-seran-sancionadas-6144198.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2flocal%2freuniones-masivas-seran-sancionadas-6144198.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/reuniones-masivas-seran-sancionadas-6144198.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Jessica Arellano | El Sol de Cuernavaca
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6144198"
>
<p>Ante la cercanía con la Ciudad de México y el gran número de turistas que reciben los fines de semana, autoridades del Ayuntamiento de Tepoztlán llamaron a seguir las indicaciones y no realizar reuniones, fiestas ni eventos masivos para evitar sanciones.</p><p>A través de sus redes sociales, autoridades del Ayuntamiento comunicaron que ante la situación que se vive en la Ciudad de México con respecto al aumento de contagios de Covid-19 y por la cercanía que existe, consideraron prioritario no bajar la guardia y reforzar las medidas del Escudo de la Salud.</p><p>Dieron a conocer a los pobladores del municipio que la Secretaría de Salud Estatal lanzó un comunicado en el que llaman a evitar contagios en estas fechas y para ello se deben seguir las siguientes recomendaciones: solo una persona por familia debe hacer las compras y hacerlo en horarios de poca afluencia; no exponer a los grupos de riesgo; siempre portar el escudo de la salud; priorizar adquirir productos en línea y sobre todo no acudir a celebraciones ni organizar reuniones en casa. </p><p>Por su parte la Coordinación Estatal de Protección Civil emitió un comunicado en cual da a conocer a presidentes municipales, organizadores de eventos público y privados y a la población en general que se suspenden de forma temporal y hasta nuevo aviso los eventos que generen concentración de personas en espacios públicos y privados. </p><p>A quien desobedezca se la va a apercibir a través de una sanción económica y si las circunstancia lo ameritan con la suspensión temporal o clausura definitiva. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6144198 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6144198").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6144198").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6144198").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6144198"
>
<p>Ante la cercanía con la Ciudad de México y el gran número de turistas que reciben los fines de semana, autoridades del Ayuntamiento de Tepoztlán llamaron a seguir las indicaciones y no realizar reuniones, fiestas ni eventos masivos para evitar sanciones.</p><p>A través de sus redes sociales, autoridades del Ayuntamiento comunicaron que ante la situación que se vive en la Ciudad de México con respecto al aumento de contagios de Covid-19 y por la cercanía que existe, consideraron prioritario no bajar la guardia y reforzar las medidas del Escudo de la Salud.</p><p>Dieron a conocer a los pobladores del municipio que la Secretaría de Salud Estatal lanzó un comunicado en el que llaman a evitar contagios en estas fechas y para ello se deben seguir las siguientes recomendaciones: solo una persona por familia debe hacer las compras y hacerlo en horarios de poca afluencia; no exponer a los grupos de riesgo; siempre portar el escudo de la salud; priorizar adquirir productos en línea y sobre todo no acudir a celebraciones ni organizar reuniones en casa. </p><p>Por su parte la Coordinación Estatal de Protección Civil emitió un comunicado en cual da a conocer a presidentes municipales, organizadores de eventos público y privados y a la población en general que se suspenden de forma temporal y hasta nuevo aviso los eventos que generen concentración de personas en espacios públicos y privados. </p><p>A quien desobedezca se la va a apercibir a través de una sanción económica y si las circunstancia lo ameritan con la suspensión temporal o clausura definitiva. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6144198 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6144198").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6144198").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6144198").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/local/reuniones-masivas-seran-sancionadas-6144198.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/local/reuniones-masivas-seran-sancionadas-6144198.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/festejos-pueden-ser-despues-la-salud-y-la-vida-no-erick-santiago-6142069.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/bpn8x4-secretario-del-ayuntamiento-erick-santiago-romero-benitez/ALTERNATES/LANDSCAPE_160/Secretario%20del%20Ayuntamiento%20Erick%20Santiago%20Romero%20Ben%C3%ADtez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/bpn8x4-secretario-del-ayuntamiento-erick-santiago-romero-benitez/BINARY/thumbnail/Secretario%20del%20Ayuntamiento%20Erick%20Santiago%20Romero%20Ben%C3%ADtez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Secretario del Ayuntamiento Erick Santiago Romero Benítez"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/festejos-pueden-ser-despues-la-salud-y-la-vida-no-erick-santiago-6142069.html">
Festejos pueden ser después, la salud y la vida no: Erick Santiago
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/cuernavaca-comerciantes-bloquean-plan-de-ayala-caos-en-la-zona-6140491.html"> Comerciantes bloquean Plan de Ayala; caos en la zona</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/cuernavaca-confirma-antonio-villalobos-que-dio-positivo-a-covid-19-6141604.html"> Antonio Villalobos confirma que dio positivo a Covid-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/se-acuerda-reparar-danos-por-lluvias-atipicas-en-fraccionamientos-de-cuernavaca-6141845.html"> Con vecinos se acuerda reparar daños provocados por lluvias atípicas </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/aumento-a-la-deuda-publica-es-una-traicion-de-diputados-lucia-meza-6141706.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/aumento-a-la-deuda-publica-es-una-traicion-de-diputados-lucia-meza-6141706.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/agfuov-lucia-meza.jpeg/ALTERNATES/LANDSCAPE_160/Luc%C3%ADa%20Meza.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/agfuov-lucia-meza.jpeg/BINARY/thumbnail/Luc%C3%ADa%20Meza.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Lucía Meza.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/aumento-a-la-deuda-publica-es-una-traicion-de-diputados-lucia-meza-6141706.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/aumento-a-la-deuda-publica-es-una-traicion-de-diputados-lucia-meza-6141706.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/aumento-a-la-deuda-publica-es-una-traicion-de-diputados-lucia-meza-6141706.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/aumento-a-la-deuda-publica-es-una-traicion-de-diputados-lucia-meza-6141706.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/aumento-a-la-deuda-publica-es-una-traicion-de-diputados-lucia-meza-6141706.html">
Aumento a la deuda pública es una traición de diputados: Lucía Meza
</a>
</h4>
<p class="summary ">
Advirtió que hay una grave incongruencia política y social de los Poderes Ejecutivo y Legislativo de Morelos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/inicia-la-dispersion-de-aguinaldo-a-maestros-jubilados-y-pensionados-6141146.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/inicia-la-dispersion-de-aguinaldo-a-maestros-jubilados-y-pensionados-6141146.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/ga9v4r-iebem-inicia-pagos/ALTERNATES/LANDSCAPE_160/IEBEM%20inicia%20pagos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/ga9v4r-iebem-inicia-pagos/BINARY/thumbnail/IEBEM%20inicia%20pagos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IEBEM inicia pagos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/inicia-la-dispersion-de-aguinaldo-a-maestros-jubilados-y-pensionados-6141146.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/inicia-la-dispersion-de-aguinaldo-a-maestros-jubilados-y-pensionados-6141146.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/inicia-la-dispersion-de-aguinaldo-a-maestros-jubilados-y-pensionados-6141146.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/inicia-la-dispersion-de-aguinaldo-a-maestros-jubilados-y-pensionados-6141146.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/inicia-la-dispersion-de-aguinaldo-a-maestros-jubilados-y-pensionados-6141146.html">
Inicia la dispersión de aguinaldo a maestros jubilados y pensionados
</a>
</h4>
<p class="summary ">
IEBEM informa que son alrededor de 90 millones de pesos los que serán distribuidos esta semana
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/aprueban-paquete-economico-2021-para-morelos-6139999.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/aprueban-paquete-economico-2021-para-morelos-6139999.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/gzlxmw-la-comision-de-hacienda-presupuesto-y-cuenta-publica/ALTERNATES/LANDSCAPE_160/La%20Comisi%C3%B3n%20de%20Hacienda,%20Presupuesto%20y%20Cuenta%20P%C3%BAblica"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/gzlxmw-la-comision-de-hacienda-presupuesto-y-cuenta-publica/BINARY/thumbnail/La%20Comisi%C3%B3n%20de%20Hacienda,%20Presupuesto%20y%20Cuenta%20P%C3%BAblica"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La Comisión de Hacienda, Presupuesto y Cuenta Pública"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/aprueban-paquete-economico-2021-para-morelos-6139999.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/aprueban-paquete-economico-2021-para-morelos-6139999.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/aprueban-paquete-economico-2021-para-morelos-6139999.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/aprueban-paquete-economico-2021-para-morelos-6139999.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/aprueban-paquete-economico-2021-para-morelos-6139999.html">
Aprueban paquete económico 2021 para Morelos
</a>
</h4>
<p class="summary ">
Crearon programa "Morelos 2021”, el cual tiene como propósito ayudar a los morelenses afectados por la pandemia de Covid-19
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/jardin-borda-alberga-transiciones-6142876.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/cultura/jardin-borda-alberga-transiciones-6142876.html">
<img src="https://www.elsoldecuernavaca.com.mx/cultura/kaynt4-transiciones/ALTERNATES/LANDSCAPE_160/Transiciones"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/cultura/kaynt4-transiciones/BINARY/thumbnail/Transiciones"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Transiciones"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/cultura/jardin-borda-alberga-transiciones-6142876.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/cultura/jardin-borda-alberga-transiciones-6142876.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/cultura/jardin-borda-alberga-transiciones-6142876.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/cultura/jardin-borda-alberga-transiciones-6142876.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/jardin-borda-alberga-transiciones-6142876.html">
Jardín Borda alberga Transiciones
</a>
</h4>
<p class="summary ">
La exposición exhibe las inquietudes estéticas de 12 artistas y brinda un importante panorama de las artes plásticas en el estado de Morelos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/conmemoran-100-anos-del-natalicio-de-juan-soriano-6142875.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/cultura/conmemoran-100-anos-del-natalicio-de-juan-soriano-6142875.html">
<img src="https://www.elsoldecuernavaca.com.mx/cultura/smx5vy-expo-mmac/ALTERNATES/LANDSCAPE_160/expo%20MMAC"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/cultura/smx5vy-expo-mmac/BINARY/thumbnail/expo%20MMAC"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="expo MMAC"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/cultura/conmemoran-100-anos-del-natalicio-de-juan-soriano-6142875.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/cultura/conmemoran-100-anos-del-natalicio-de-juan-soriano-6142875.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/cultura/conmemoran-100-anos-del-natalicio-de-juan-soriano-6142875.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/cultura/conmemoran-100-anos-del-natalicio-de-juan-soriano-6142875.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/conmemoran-100-anos-del-natalicio-de-juan-soriano-6142875.html">
Conmemoran 100 años del natalicio de Juan Soriano
</a>
</h4>
<p class="summary ">
El Museo Morelense de Arte Contemporáneo mostrará bellas piezas de colección
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/efrat-tarazi-sorprende-con-su-nuevo-sencillo-6142865.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/efrat-tarazi-sorprende-con-su-nuevo-sencillo-6142865.html">
<img src="https://www.elsoldecuernavaca.com.mx/cultura/tyehpm-efrat/ALTERNATES/LANDSCAPE_160/EFRAT"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/cultura/tyehpm-efrat/BINARY/thumbnail/EFRAT"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EFRAT"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/efrat-tarazi-sorprende-con-su-nuevo-sencillo-6142865.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/gossip/efrat-tarazi-sorprende-con-su-nuevo-sencillo-6142865.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/efrat-tarazi-sorprende-con-su-nuevo-sencillo-6142865.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/gossip/efrat-tarazi-sorprende-con-su-nuevo-sencillo-6142865.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/efrat-tarazi-sorprende-con-su-nuevo-sencillo-6142865.html">
Efrat Tarazi sorprende con su nuevo sencillo
</a>
</h4>
<p class="summary ">
La cantautora Israelí-panameña inicia el camino para hacer realidad su sueño de presentar su primer material discográfico
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/se-acaba-el-ano-6143469.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/cultura/se-acaba-el-ano-6143469.html">
<img src="https://www.elsoldecuernavaca.com.mx/cultura/mnlste-2020/ALTERNATES/LANDSCAPE_160/2020"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/cultura/mnlste-2020/BINARY/thumbnail/2020"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="2020"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/cultura/se-acaba-el-ano-6143469.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/cultura/se-acaba-el-ano-6143469.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/cultura/se-acaba-el-ano-6143469.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/cultura/se-acaba-el-ano-6143469.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/se-acaba-el-ano-6143469.html">
¡Se acaba el año!
</a>
</h4>
<p class="summary ">
Sororidad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/nosotras-mujeres-migrantes-se-vuelven-invisibles-6143474.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/nosotras-mujeres-migrantes-se-vuelven-invisibles-6143474.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/dn6ozj-mujeres-migrantes/ALTERNATES/LANDSCAPE_160/mujeres%20migrantes"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/dn6ozj-mujeres-migrantes/BINARY/thumbnail/mujeres%20migrantes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mujeres migrantes"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/nosotras-mujeres-migrantes-se-vuelven-invisibles-6143474.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/nosotras-mujeres-migrantes-se-vuelven-invisibles-6143474.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/nosotras-mujeres-migrantes-se-vuelven-invisibles-6143474.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/nosotras-mujeres-migrantes-se-vuelven-invisibles-6143474.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/nosotras-mujeres-migrantes-se-vuelven-invisibles-6143474.html">
[Nosotras] Mujeres migrantes se vuelven invisibles
</a>
</h4>
<p class="summary ">
Al partir en busca de trabajo para una mejor calidad de vida sufren discriminación y violencia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/mexico-pais-predilecto-para-las-aves-migratorias-6143066.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/mexico-pais-predilecto-para-las-aves-migratorias-6143066.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/npwlu7-aves-migratorias/ALTERNATES/LANDSCAPE_160/aves%20migratorias"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/npwlu7-aves-migratorias/BINARY/thumbnail/aves%20migratorias"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="aves migratorias"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/mexico-pais-predilecto-para-las-aves-migratorias-6143066.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/mexico-pais-predilecto-para-las-aves-migratorias-6143066.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/mexico-pais-predilecto-para-las-aves-migratorias-6143066.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/mexico-pais-predilecto-para-las-aves-migratorias-6143066.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/mexico-pais-predilecto-para-las-aves-migratorias-6143066.html">
México, país predilecto para las aves migratorias
</a>
</h4>
<p class="summary ">
La disminución de los hábitats y el uso de agroquímicos han afectado a diversas especies
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1106&contextPath=1056-1106-&pubId=20&cat=&meta=read-story&objId=6144198&type=article&title=Reuniones+masivas+ser%c3%a1n+sancionadas&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2flocal%2freuniones-masivas-seran-sancionadas-6144198.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1106&amp;contextPath=1056-1106-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=6144198&amp;type=article&amp;title=Reuniones+masivas+ser%c3%a1n+sancionadas&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2flocal%2freuniones-masivas-seran-sancionadas-6144198.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-20', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Jessica Arellano | El Sol de Cuernavaca';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
