<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Rosaura Hernández | El Sol de Cuautla"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>[Nosotras] La violencia no se justifica - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="206769113409000"/>
<meta name="keywords" content="Nosotras,Violencia Contra Mujeres, "/>
<meta name="description" content="Durante el noviazgo o cualquier tipo de relación se pueden dar casos de abuso, denúncialo"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldecuautla.com.mx/local/cy75ts-violencia-contra-las-mujeres/ALTERNATES/LANDSCAPE_1140/violencia-contra-las-mujeres"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo"/>
<meta property="og:title" content="[Nosotras] La violencia no se justifica"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/local/nosotras-la-violencia-no-se-justifica-6871808.html"/>
<meta property="og:description" content="Durante el noviazgo o cualquier tipo de relación se pueden dar casos de abuso, denúncialo"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="[Nosotras] La violencia no se justifica"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/local/nosotras-la-violencia-no-se-justifica-6871808.html"/>
<meta name="twitter:description" content="Durante el noviazgo o cualquier tipo de relación se pueden dar casos de abuso, denúncialo"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldecuautla.com.mx/local/cy75ts-violencia-contra-las-mujeres/ALTERNATES/LANDSCAPE_400/violencia-contra-las-mujeres"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldecuernavaca.com.mx/local/nosotras-la-violencia-no-se-justifica-6871808.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/local/nosotras-la-violencia-no-se-justifica-6871808.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.8e3ced6f8a0a7b3306105c687a16f494.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '6871808');
googletag.pubads().setTargeting("topic", [
"Nosotras",
"Violencia Contra Mujeres",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=206769113409000&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldecuernavaca.com.mx/local/nosotras-la-violencia-no-se-justifica-6871808.html"
},
"headline" : "[Nosotras] La violencia no se justifica",
"datePublished": "2021-06-22T07:00:00CDT",
"dateModified": "2021-06-22T06:42:04CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Rosaura Hernández | El Sol de Cuautla"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldecuautla.com.mx/local/cy75ts-violencia-contra-las-mujeres/ALTERNATES/LANDSCAPE_960/violencia-contra-las-mujeres",
"height": "599",
"width": "960"
},
"description" : "Durante el noviazgo o cualquier tipo de relación se pueden dar casos de abuso, denúncialo"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7719-0029-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / martes 22 de junio de 2021
</p>
</div>
<div>
<h1
class="title">
[Nosotras] La violencia no se justifica
</h1>
</div>
<h3
class="subtitle">
Durante el noviazgo o cualquier tipo de relación se pueden dar casos de abuso, denúncialo
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldecuautla.com.mx/local/cy75ts-violencia-contra-las-mujeres/ALTERNATES/LANDSCAPE_160/violencia-contra-las-mujeres"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/local/cy75ts-violencia-contra-las-mujeres/BINARY/thumbnail/violencia-contra-las-mujeres"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="violencia-contra-las-mujeres"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Gráfico: El Sol de Cuernavaca
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/nosotras-la-violencia-no-se-justifica-6871808.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/nosotras-la-violencia-no-se-justifica-6871808.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/nosotras-la-violencia-no-se-justifica-6871808.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/nosotras-la-violencia-no-se-justifica-6871808.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Rosaura Hernández | El Sol de Cuautla
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6871808"
>
<p>En las parejas existen diversos tipos de violencia afirmó Adriana Carrillo Vital, responsable del Programa de prevención y atención de la violencia familiar, sexual y de género del hospital comunitario de Jonacatepec, señaló que es indispensable atender cualquier problema de violencia para evitar mayores conflictos.</p><p>Cada persona tiene una manera distinta de reaccionar, depende su carácter y el contexto. Muchas veces esto se refleja cuando hay un conflicto o mal entendido, lo que pasa a menudo en cualquier tipo de relación, pero es más marcado en las parejas, y está bien, pues no todo es de un solo color, sin embargo se convierte en un problema cuando se raya en la violencia hacía la otra persona.</p><p>A decir de Carrillo Vidal la violencia física, económica y psicológica son las que más se registran en la entidad, en zonas urbanas y rurales, afectando en mayor medida a las mujeres.</p><p>No obstante es vital que tanto las mujeres como los hombres no permitan ningún tipo de violencia contra su persona, pues cualquier caso de estos es indispensable tratarlos desde un inicio para evitar que avancen y causen daños emocionales e incluso mortales.</p><p>“Siempre he dicho que si estamos bien emocionalmente podemos estar bien en todos los aspectos de nuestra vida y con las demás personas, cualquier tipo de violencia no es aceptable bajo ninguna circunstancia; existen muchas asociaciones e instancias gubernamentales que apoyan a quienes son víctimas de algún tipo de violencia”.</p><p>Llamó a la población quitarse los tabúes, el miedo o la pena y en caso de vivir algún tipo de violencia en pareja acudir a las instancias pertinentes.</p><h4><b>Tipos de violencia</b></h4><p><b>Física:</b> la más visible y reconocida como violencia de género. Dentro de ella se cataloga todo acto en que se inflige un daño físico a la víctima como hematomas, heridas, quemaduras y hasta un empujón. Nunca debe ser justificada.</p><p><b>Psicológica:</b> es una forma de abuso psíquico en la pareja, el cual deteriora por completo la vida de la víctima, pues afecta de manera emocional los diferentes aspectos de su vida.</p><p><b>Sexual: </b>incluye toda actividad sexual que se realiza sin consentimiento de la otra persona.</p><p><b>Económica:</b> el control o la manipulación para el uso de los recursos de la víctima en la realización de sus gastos necesarios, puede llegar al grado que la víctima trabaje para darle el sueldo completo a la otra persona y sea esta quien disponga en su totalidad del dinero.</p><p><b>Social:</b> aquí la persona agresora impide la sociabilización con su entorno hasta llegar al grado de aislar por completo a la otra persona.</p><p><b>Patrimonial: </b>se manifiesta a través de la pérdida, sustracción, transformación, ocultamiento, destrucción, o retención de bienes, instrumentos de trabajo, documentos o recursos económicos</p><p><br></p><h2><a href="https://www.youtube.com/channel/UCHhq4NPzJtMxVDXBS6AZakA/videos" target="_self" rel="Follow"><b>Suscríbete a nuestro canal</b></a></h2><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="560" height="315" src="https://www.youtube.com/embed/y-aRPz2w1jM" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6871808 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6871808").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6871808").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6871808").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6871808"
>
<p>En las parejas existen diversos tipos de violencia afirmó Adriana Carrillo Vital, responsable del Programa de prevención y atención de la violencia familiar, sexual y de género del hospital comunitario de Jonacatepec, señaló que es indispensable atender cualquier problema de violencia para evitar mayores conflictos.</p><p>Cada persona tiene una manera distinta de reaccionar, depende su carácter y el contexto. Muchas veces esto se refleja cuando hay un conflicto o mal entendido, lo que pasa a menudo en cualquier tipo de relación, pero es más marcado en las parejas, y está bien, pues no todo es de un solo color, sin embargo se convierte en un problema cuando se raya en la violencia hacía la otra persona.</p><p>A decir de Carrillo Vidal la violencia física, económica y psicológica son las que más se registran en la entidad, en zonas urbanas y rurales, afectando en mayor medida a las mujeres.</p><p>No obstante es vital que tanto las mujeres como los hombres no permitan ningún tipo de violencia contra su persona, pues cualquier caso de estos es indispensable tratarlos desde un inicio para evitar que avancen y causen daños emocionales e incluso mortales.</p><p>“Siempre he dicho que si estamos bien emocionalmente podemos estar bien en todos los aspectos de nuestra vida y con las demás personas, cualquier tipo de violencia no es aceptable bajo ninguna circunstancia; existen muchas asociaciones e instancias gubernamentales que apoyan a quienes son víctimas de algún tipo de violencia”.</p><p>Llamó a la población quitarse los tabúes, el miedo o la pena y en caso de vivir algún tipo de violencia en pareja acudir a las instancias pertinentes.</p><h4><b>Tipos de violencia</b></h4><p><b>Física:</b> la más visible y reconocida como violencia de género. Dentro de ella se cataloga todo acto en que se inflige un daño físico a la víctima como hematomas, heridas, quemaduras y hasta un empujón. Nunca debe ser justificada.</p><p><b>Psicológica:</b> es una forma de abuso psíquico en la pareja, el cual deteriora por completo la vida de la víctima, pues afecta de manera emocional los diferentes aspectos de su vida.</p><p><b>Sexual: </b>incluye toda actividad sexual que se realiza sin consentimiento de la otra persona.</p><p><b>Económica:</b> el control o la manipulación para el uso de los recursos de la víctima en la realización de sus gastos necesarios, puede llegar al grado que la víctima trabaje para darle el sueldo completo a la otra persona y sea esta quien disponga en su totalidad del dinero.</p><p><b>Social:</b> aquí la persona agresora impide la sociabilización con su entorno hasta llegar al grado de aislar por completo a la otra persona.</p><p><b>Patrimonial: </b>se manifiesta a través de la pérdida, sustracción, transformación, ocultamiento, destrucción, o retención de bienes, instrumentos de trabajo, documentos o recursos económicos</p><p><br></p><h2><a href="https://www.youtube.com/channel/UCHhq4NPzJtMxVDXBS6AZakA/videos" target="_self" rel="Follow"><b>Suscríbete a nuestro canal</b></a></h2><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="560" height="315" src="https://www.youtube.com/embed/y-aRPz2w1jM" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6871808 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6871808").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6871808").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6871808").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/violencia-contra-mujeres" class ="item-tags" >
Violencia Contra Mujeres
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/Nosotras" class ="item-tags" >
Nosotras
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/local/nosotras-la-violencia-no-se-justifica-6871808.html/default/wf.fragment/9de91eed-30d0-47d5-a963-ded4fcd46309"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/las-4-olas-del-feminismo-6853748.html">
<img src="https://www.elsoldecuernavaca.com.mx/cultura/ln5mqk-el-feminismo-no-se-nace-se-hace/ALTERNATES/LANDSCAPE_160/El%20feminismo%20no%20se%20nace,%20se%20hace"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/cultura/ln5mqk-el-feminismo-no-se-nace-se-hace/BINARY/thumbnail/El%20feminismo%20no%20se%20nace,%20se%20hace"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="El feminismo no se nace, se hace"
title="El feminismo no se nace, se hace"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/local/las-4-olas-del-feminismo-6853748.html">
[Nosotras] Las 4 olas del feminismo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/nosotras-conoce-mas-sobre-la-nueva-ley-olimpia-6825836.html">
<img src="https://www.elsoldecuautla.com.mx/local/zawx9a-ley-olimpia/ALTERNATES/LANDSCAPE_160/Ley%20Olimpia"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/local/zawx9a-ley-olimpia/BINARY/thumbnail/Ley%20Olimpia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ley Olimpia"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/local/nosotras-conoce-mas-sobre-la-nueva-ley-olimpia-6825836.html">
[Nosotras] Conoce más sobre la nueva Ley Olimpia
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/nosotras-creaciones-e-innovaciones-de-mujeres-6795489.html">
<img src="https://www.elsoldecuernavaca.com.mx/incoming/pu72iv-investigadora/ALTERNATES/LANDSCAPE_160/investigadora"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/incoming/pu72iv-investigadora/BINARY/thumbnail/investigadora"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="investigadora"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/local/nosotras-creaciones-e-innovaciones-de-mujeres-6795489.html">
[Nosotras] Creaciones e innovaciones de mujeres
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/local/nosotras-la-violencia-no-se-justifica-6871808.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/cuanto-costo-cada-voto-de-las-y-los-candidatos-en-morelos-6870649.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/bum12f-elecciones-2021/ALTERNATES/LANDSCAPE_160/elecciones-2021"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/bum12f-elecciones-2021/BINARY/thumbnail/elecciones-2021"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="elecciones-2021"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/cuanto-costo-cada-voto-de-las-y-los-candidatos-en-morelos-6870649.html">
PT gastó más dinero por cada voto
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/logra-diputado-indigena-colarse-a-la-camara-federal-6867066.html"> Logra diputado indígena colarse a la Cámara federal</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/prd-solicitara-el-recuento-de-votos-en-cuautla-y-ayala-6860563.html"> PRD solicitará el recuento de votos en Cuautla y Ayala</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/diputaciones-plurinominales-aun-podrian-cambiar-tee-6866575.html"> Diputaciones plurinominales aún podrían cambiar: TEE</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/congreso-del-estado-apura-once-nombramientos-6871041.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/congreso-del-estado-apura-once-nombramientos-6871041.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/rowwe5-diputado-hector-javier-garcia.jpeg/ALTERNATES/LANDSCAPE_160/diputado-hector-javier-garcia.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/rowwe5-diputado-hector-javier-garcia.jpeg/BINARY/thumbnail/diputado-hector-javier-garcia.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Héctor Javier García Chávez rechaza la posibilidad de dejarlos a la legislatura que iniciará en septiembre"
title="diputado-hector-javier-garcia.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/congreso-del-estado-apura-once-nombramientos-6871041.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/congreso-del-estado-apura-once-nombramientos-6871041.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/congreso-del-estado-apura-once-nombramientos-6871041.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/congreso-del-estado-apura-once-nombramientos-6871041.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/congreso-del-estado-apura-once-nombramientos-6871041.html">
Congreso del Estado apura once nombramientos
</a>
</h4>
<p class="summary ">
La ruta estipulada será que la Junta Política y de Gobierno haga las propuestas al Pleno de los perfiles que mayor le convengan a la entidad morelense
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/ayuntamiento-ha-clausurado-diez-bares-en-cuernavaca-6870872.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/ayuntamiento-ha-clausurado-diez-bares-en-cuernavaca-6870872.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/4ck6dj-bares-clausurados/ALTERNATES/LANDSCAPE_160/bares%20clausurados"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/4ck6dj-bares-clausurados/BINARY/thumbnail/bares%20clausurados"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bares clausurados"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/ayuntamiento-ha-clausurado-diez-bares-en-cuernavaca-6870872.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/policiaca/ayuntamiento-ha-clausurado-diez-bares-en-cuernavaca-6870872.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/ayuntamiento-ha-clausurado-diez-bares-en-cuernavaca-6870872.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/policiaca/ayuntamiento-ha-clausurado-diez-bares-en-cuernavaca-6870872.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/ayuntamiento-ha-clausurado-diez-bares-en-cuernavaca-6870872.html">
Ayuntamiento ha clausurado diez bares en Cuernavaca
</a>
</h4>
<p class="summary ">
Las revisiones continuarán realizando de forma continua, adelantó la autoridad capitalina
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/morelenses-cambian-la-television-y-radio-por-el-uso-del-celular-en-2020-6871132.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/morelenses-cambian-la-television-y-radio-por-el-uso-del-celular-en-2020-6871132.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/l3q7dr-television-internet-1.jpg/ALTERNATES/LANDSCAPE_160/television-internet%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/l3q7dr-television-internet-1.jpg/BINARY/thumbnail/television-internet%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="television-internet (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/morelenses-cambian-la-television-y-radio-por-el-uso-del-celular-en-2020-6871132.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/morelenses-cambian-la-television-y-radio-por-el-uso-del-celular-en-2020-6871132.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/morelenses-cambian-la-television-y-radio-por-el-uso-del-celular-en-2020-6871132.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/morelenses-cambian-la-television-y-radio-por-el-uso-del-celular-en-2020-6871132.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/morelenses-cambian-la-television-y-radio-por-el-uso-del-celular-en-2020-6871132.html">
Morelenses cambian la televisión y radio por el uso del celular en 2020 
</a>
</h4>
<p class="summary ">
En 2010, sólo en el 23.3 por ciento de los hogares había internet, diez años más tarde, el 55.1 por ciento de los hogares está “conectado”
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/nosotras-la-violencia-no-se-justifica-6871808.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/nosotras-la-violencia-no-se-justifica-6871808.html">
<img src="https://www.elsoldecuautla.com.mx/local/cy75ts-violencia-contra-las-mujeres/ALTERNATES/LANDSCAPE_160/violencia-contra-las-mujeres"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/local/cy75ts-violencia-contra-las-mujeres/BINARY/thumbnail/violencia-contra-las-mujeres"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="violencia-contra-las-mujeres"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/nosotras-la-violencia-no-se-justifica-6871808.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/nosotras-la-violencia-no-se-justifica-6871808.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/nosotras-la-violencia-no-se-justifica-6871808.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/nosotras-la-violencia-no-se-justifica-6871808.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/nosotras-la-violencia-no-se-justifica-6871808.html">
[Nosotras] La violencia no se justifica
</a>
</h4>
<p class="summary ">
Durante el noviazgo o cualquier tipo de relación se pueden dar casos de abuso, denúncialo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/el-clima-influye-en-la-violencia-contra-las-mujeres-6872744.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/el-clima-influye-en-la-violencia-contra-las-mujeres-6872744.html">
<img src="https://www.elsoldecuautla.com.mx/local/n4wu0f-cruz-rosa-feminicidios/ALTERNATES/LANDSCAPE_160/cruz-rosa-feminicidios"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/local/n4wu0f-cruz-rosa-feminicidios/BINARY/thumbnail/cruz-rosa-feminicidios"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cruz-rosa-feminicidios"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/el-clima-influye-en-la-violencia-contra-las-mujeres-6872744.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/policiaca/el-clima-influye-en-la-violencia-contra-las-mujeres-6872744.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/el-clima-influye-en-la-violencia-contra-las-mujeres-6872744.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/policiaca/el-clima-influye-en-la-violencia-contra-las-mujeres-6872744.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/el-clima-influye-en-la-violencia-contra-las-mujeres-6872744.html">
El clima influye en la violencia contra las mujeres
</a>
</h4>
<p class="summary ">
Asegura funcionaria que han detectado un incremento de hasta cinco atenciones diarias a víctimas de maltrato en marzo, abril y mayo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/autoridades-inician-la-inhumacion-de-alrededor-de-110-cuerpos-6872743.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/autoridades-inician-la-inhumacion-de-alrededor-de-110-cuerpos-6872743.html">
<img src="https://www.elsoldecuautla.com.mx/local/hw2k0v-inhumacion-de-cuerpos/ALTERNATES/LANDSCAPE_160/inhumacion-de-cuerpos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/local/hw2k0v-inhumacion-de-cuerpos/BINARY/thumbnail/inhumacion-de-cuerpos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="inhumacion-de-cuerpos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/autoridades-inician-la-inhumacion-de-alrededor-de-110-cuerpos-6872743.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/policiaca/autoridades-inician-la-inhumacion-de-alrededor-de-110-cuerpos-6872743.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/autoridades-inician-la-inhumacion-de-alrededor-de-110-cuerpos-6872743.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/policiaca/autoridades-inician-la-inhumacion-de-alrededor-de-110-cuerpos-6872743.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/autoridades-inician-la-inhumacion-de-alrededor-de-110-cuerpos-6872743.html">
Autoridades inician la inhumación de alrededor de 110 cuerpos
</a>
</h4>
<p class="summary ">
Los cadáveres permanecían sin identificar en las instalaciones del Seméfo de la Fiscalía Regional de Cuautla
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/jovenes-buscan-reforestar-los-cerros-de-tepoztlan-6872708.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/jovenes-buscan-reforestar-los-cerros-de-tepoztlan-6872708.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/smcm2r-plantacion-de-arboles/ALTERNATES/LANDSCAPE_160/plantacion-de-arboles"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/smcm2r-plantacion-de-arboles/BINARY/thumbnail/plantacion-de-arboles"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="plantacion-de-arboles"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/jovenes-buscan-reforestar-los-cerros-de-tepoztlan-6872708.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/jovenes-buscan-reforestar-los-cerros-de-tepoztlan-6872708.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/jovenes-buscan-reforestar-los-cerros-de-tepoztlan-6872708.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/jovenes-buscan-reforestar-los-cerros-de-tepoztlan-6872708.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/jovenes-buscan-reforestar-los-cerros-de-tepoztlan-6872708.html">
Jóvenes buscan reforestar los cerros de Tepoztlán
</a>
</h4>
<p class="summary ">
Integrantes de FOLIUM A.C. se acercaron a las autoridades del ayuntamiento para organizar y llevar a cabo un plan de reforestación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/inah-supervisa-obras-en-el-cerro-de-la-tortuga-6872707.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/inah-supervisa-obras-en-el-cerro-de-la-tortuga-6872707.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/grl46g-supervision-de-obras/ALTERNATES/LANDSCAPE_160/supervision-de-obras"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/grl46g-supervision-de-obras/BINARY/thumbnail/supervision-de-obras"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="supervision-de-obras"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/inah-supervisa-obras-en-el-cerro-de-la-tortuga-6872707.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/inah-supervisa-obras-en-el-cerro-de-la-tortuga-6872707.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/inah-supervisa-obras-en-el-cerro-de-la-tortuga-6872707.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/inah-supervisa-obras-en-el-cerro-de-la-tortuga-6872707.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/inah-supervisa-obras-en-el-cerro-de-la-tortuga-6872707.html">
INAH supervisa obras en el cerro de La Tortuga
</a>
</h4>
<p class="summary ">
En respuesta a la queja de comuneros contra la construcción de un mirador en el área, el Instituto realizó una revisión en la zona arqueológica
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/juan-pablo-contreras-mexicano-al-rescate-de-la-musica-sinfonica-6872643.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/juan-pablo-contreras-mexicano-al-rescate-de-la-musica-sinfonica-6872643.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/wyvyli-contreras-1.jpg/ALTERNATES/LANDSCAPE_160/Contreras%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/wyvyli-contreras-1.jpg/BINARY/thumbnail/Contreras%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Contreras 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/juan-pablo-contreras-mexicano-al-rescate-de-la-musica-sinfonica-6872643.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/juan-pablo-contreras-mexicano-al-rescate-de-la-musica-sinfonica-6872643.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/juan-pablo-contreras-mexicano-al-rescate-de-la-musica-sinfonica-6872643.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/juan-pablo-contreras-mexicano-al-rescate-de-la-musica-sinfonica-6872643.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/celebridades/juan-pablo-contreras-mexicano-al-rescate-de-la-musica-sinfonica-6872643.html">
Juan Pablo Contreras, mexicano al rescate de la música sinfónica
</a>
</h4>
<p class="summary ">
Contreras busca divulgar el gusto por la música de orquesta, su obra Mariachitlán reabre el Walt Disney Concert Hall y también será interpretada en el Carnegie Hall
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<script>
// JavaScript Document
$(document).ready(function(){
$("#fixed-form-container .body-popup").hide();
$("#fixed-form-container .button").click(function () {
$(this).next("#fixed-form-container div").slideToggle(400);
$(this).toggleClass("expanded");
});
$(window).load(function(){
$(document).scroll(function () {
var y = $(this).scrollTop();
var topOfOthDiv = $("#othdiv").position().top;
if (y > topOfOthDiv-1350) {
$('.bottomMenu').fadeIn();
} else {
$('.bottomMenu').fadeOut();
}
});
});
});
</script>
<div id="othdiv"></div>
<a href="mailto:tuopinion@elsoldecuernavaca.com.mx"><img src="/static/theme/solmx/elsoldecuernavaca/img/opinion.png" alt="tuopinion@elsoldecuernavaca.com.mx" class="img-responsive hidden-xs hidden-sm"/></a>
<a href="mailto:tuopinion@elsoldecuernavaca.com.mx"><img src="/static/theme/solmx/base/img/opinionmovil.jpg" alt="tuopinion@elsoldecuernavaca.com.mx" class="img-responsive hidden-md hidden-lg"/></a>
<div class="row " >
<div class="col-sm-4 " >
<a href="/" class="logo-footer"><img src="/static/theme/solmx/elsoldecuernavaca/img/logotipo_footer.svg" alt="El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo" class="img-responsive"/></a>
<div class="col-xs-12 copy-right">Copyright 2021 Organización Editorial Mexicana</div>
</div>
<div class="col-sm-8 " >
<ul class=" col-md-12 col-md-offset-2 footer-menu">
<li class="">
<a href="https://www.elsoldecuernavaca.com.mx/info/contacto/">
Contacto
</a>
</li>
<li class="">
<a href="https://www.elsoldecuernavaca.com.mx/info/directorio/">
Directorio
</a>
</li>
<li class="">
<a href="https://www.elsoldecuernavaca.com.mx/info/quienes-somos/">
Quiénes Somos
</a>
</li>
<li class="">
<a href="https://www.elsoldecuernavaca.com.mx/info/politica-de-privacidad/">
Política de Privacidad
</a>
</li>
<li class="">
<a href="https://www.elsoldecuernavaca.com.mx/info/terminos-y-condiciones/">
Términos y Condiciones
</a>
</li>
</ul>
<div class="col-md-12 col-md-offset-5 social-media-footer">
<ul>
<li><a href="https://www.facebook.com/ElSoldeCuernavaca/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/facebook.svg" alt="Facebook - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo"></a></li>
<li><a href="https://twitter.com/SolDeCuernavaca" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/twitter.svg" alt="Twitter - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo" /></a></li>
<li><a href="https://www.youtube.com/channel/UCHhq4NPzJtMxVDXBS6AZakA" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/youtube.svg" alt="Youtube - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo" /></a></li>
<li><a href="https://www.instagram.com/elsoldecuernavaca/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/instagram.svg" alt="Instagram - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo" /></a></li>
<li><a href="https://www.elsoldecuernavaca.com.mx/local/rss.xml" target="_blank"><img src="/static/theme/solmx/base/img/rss.svg" alt="RSS - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo" /></a></li>
<li><a href="https://www.pressreader.com/mexico/el-sol-de-cuernavaca/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/press_reader.svg" alt="Press Reader - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo" /></a></li>
<li><a href="https://itunes.apple.com/mx/app/el-sol-de-m%C3%A9xico/id1059328492?mt=8" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/apple-icon.svg" alt="Apple Store - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo" /></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pressreader.oem" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/playstore-icon.svg" alt="Play Store - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo" /></a></li>
</ul>
</div>
</div>
</div>
<div class="bottomMenu" style="height:auto;">
<section id="fixed-form-container">
<div class="button">&iquest;Necesitas Ayuda?</div>
<div class="body-popup">
<script>
function sendMail () {
var form = document.getElementById('contactForm');
var form_elements = form.elements;
if ( form.checkValidity()) {
var edicion = form_elements["edicion"].value;
var asunto = form_elements["asunto"].value;
var comentario = form_elements["comentario"].value;
var body = 'Sitio: '+ edicion +' %0D%0A %0D%0A Asunto: '+ asunto;
if(document.getElementById("publicaciones").checked){
body += '%0D%0A %0D%0A Tipo: ' + form_elements["publicacion"].value;
}
body += '%0D%0A %0D%0A Comentario: ' + comentario;
location.href = "mailto:"+"atencionaclientes@oem.com.mx"+'?&subject='+edicion+' - '+asunto+'&body='+ body;
var section = document.getElementById("fixed-form-container");
var btn = section.childNodes;
btn[1].click();
}
}
function subjectSelected(mostrar){
console.log("Seleccionado" + mostrar);
var publications = document.getElementById("publicacion");
var labelPublication = document.getElementById("labelPublicacion");
if(mostrar == 1){
publications.style.display = "block";
publications.required = true;
labelPublication.style.display = "block";
}
else{
publications.style.display = "none";
publications.required = false;
labelPublication.style.display = "none";
}
}
</script>
<form method="POST" name="contactForm" id="contactForm" onsubmit="return false">
<input name="edicion" type="hidden" id="edicion" value="El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo"/><br>
<label>Asunto</label><br>
<input type="radio" name ="asunto" id="suscripcion" onchange="subjectSelected(0)" value = "Suscripci&oacute;n"/>
<label for="suscripcion">Suscripci&oacute;n</label><br>
<input type="radio" name ="asunto" id="busqueda" onchange="subjectSelected(0)" value = "B&uacute;squeda"/>
<label for="busqueda">B&uacute;squeda</label><br>
<input type="radio" name ="asunto" id="consulta" onchange="subjectSelected(0)" value = "Consulta"/>
<label for="consulta">Consulta</label><br>
<input type="radio" name ="asunto" id="solicitud" onchange="subjectSelected(0)" value = "Solicitud"/>
<label for="solicitud">Solicitud</label><br>
<input type="radio" name ="asunto" id="reportero" onchange="subjectSelected(0)" value = "Informaci&oacute;n de reporteros"/>
<label for="reportero">Informaci&oacute;n de reporteros</label><br>
<input type="radio" name ="asunto" id="ayuda" onchange="subjectSelected(0)" value = "Ayuda" required/>
<label for="ayuda">Ayuda</label><br>
<input type="radio" name ="asunto" id="publicaciones" onchange="subjectSelected(1)" value = "Publicaciones" required/>
<label for="publicaciones">Publicaciones</label><br>
<input type="radio" name ="asunto" id="otroAsunto" onchange="subjectSelected(0)" value = "Otro"/>
<label for="otroAsunto">Otro</label><br>
<label id="labelPublicacion" for="publicacion" style="display: none">Tipos de publicaciones</label><br>
<select id="publicacion" class="preguntas-frecuentes-combo" name="publicacion" style="display: none" required>
<option value="">Selecciona uno</option>
<option value="Anuncio">Anuncio</option>
<option value="Esquelas">Esquelas</option>
<option value="Media Kit">Media kit</option>
<option value="Ejemplares">Ejemplares</option>
<option value="Clasificados">Clasificados</option>
<option value="Hemeroteca">Hemeroteca</option>
<option value="Otro">Otro</option>
</select><br>
<label for="comentario">Comentarios</label><br>
<textarea name="comentario" id="comentario" class="comentario-box" required></textarea><br>
<label>Para una mejor atenci&oacute;n, favor de no modificar el correo generado</label>
<input class="btn btn-atencion-clientes" name="submit" type="submit" value="Enviar" onclick="sendMail()" />
</form>
</div>
</section>
</div>
<script src="/template/code/popup.js"></script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1106&contextPath=1056-1106-&pubId=20&cat=&meta=read-story&objId=6871808&type=article&title=%5bNosotras%5d+La+violencia+no+se+justifica&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2flocal%2fnosotras-la-violencia-no-se-justifica-6871808.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1106&amp;contextPath=1056-1106-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=6871808&amp;type=article&amp;title=%5bNosotras%5d+La+violencia+no+se+justifica&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2flocal%2fnosotras-la-violencia-no-se-justifica-6871808.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1106-&cat=main.ewf%2c2014&objId=738639956&title=Nosotras&url=tag%3amain.ewf%2c2014%3aNosotras&rt=1&ctxId=1106&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1106-&amp;cat=main.ewf%2c2014&amp;objId=738639956&amp;title=Nosotras&amp;url=tag%3amain.ewf%2c2014%3aNosotras&amp;rt=1&amp;ctxId=1106&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1106-&cat=main.ewf%2c2014&objId=466363171&title=Violencia+Contra+Mujeres&url=tag%3amain.ewf%2c2014%3aviolencia-contra-mujeres&rt=1&ctxId=1106&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1106-&amp;cat=main.ewf%2c2014&amp;objId=466363171&amp;title=Violencia+Contra+Mujeres&amp;url=tag%3amain.ewf%2c2014%3aviolencia-contra-mujeres&amp;rt=1&amp;ctxId=1106&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-20', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Rosaura Hernández | El Sol de Cuautla';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
