<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Jessica Arellano | El Sol de Cuernavaca"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Finanzas, Cuernavaca, Jiutepec]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Nenis Cuerna realiza primer Ecommerce - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="596974587961686"/>
<meta name="keywords" content="Finanzas,Cuernavaca,Jiutepec, "/>
<meta name="description" content="La mayoría de las mujeres emprendedoras que pertenecen a esta agrupación, surgieron con la pandemia"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldecuernavaca.com.mx/local/p0ejvx-nenis-cuernavaca-ventas.jpeg/ALTERNATES/LANDSCAPE_1140/Nenis-cuernavaca-ventas.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo"/>
<meta property="og:title" content="Nenis Cuerna realiza primer Ecommerce"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/local/nenis-cuerna-realiza-primer-ecommerce-8049474.html"/>
<meta property="og:description" content="La mayoría de las mujeres emprendedoras que pertenecen a esta agrupación, surgieron con la pandemia"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Nenis Cuerna realiza primer Ecommerce"/>
<meta name="twitter:site" content="@SolDeCuernavaca"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/local/nenis-cuerna-realiza-primer-ecommerce-8049474.html"/>
<meta name="twitter:description" content="La mayoría de las mujeres emprendedoras que pertenecen a esta agrupación, surgieron con la pandemia"/>
<meta name="twitter:creator" content="@SolDeCuernavaca"/>
<meta name="twitter:image:src" content="https://www.elsoldecuernavaca.com.mx/local/p0ejvx-nenis-cuernavaca-ventas.jpeg/ALTERNATES/LANDSCAPE_400/Nenis-cuernavaca-ventas.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldecuernavaca.com.mx/local/nenis-cuerna-realiza-primer-ecommerce-8049474.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/local/nenis-cuerna-realiza-primer-ecommerce-8049474.html/amp">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '8049474');
googletag.pubads().setTargeting("topic", [
"Finanzas",
"Cuernavaca",
"Jiutepec",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=596974587961686&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldecuernavaca.com.mx/local/nenis-cuerna-realiza-primer-ecommerce-8049474.html"
},
"headline" : "Nenis Cuerna realiza primer Ecommerce",
"datePublished": "2022-03-26T21:44:21CST",
"dateModified": "2022-03-26T21:44:21CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Jessica Arellano | El Sol de Cuernavaca"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/local/p0ejvx-nenis-cuernavaca-ventas.jpeg/ALTERNATES/LANDSCAPE_960/Nenis-cuernavaca-ventas.jpeg",
"height": "599",
"width": "960"
},
"description" : "La mayoría de las mujeres emprendedoras que pertenecen a esta agrupación, surgieron con la pandemia",
"articleSection": "local",
"keywords":"[Finanzas, Cuernavaca, Jiutepec]"
}
</script>
<script async src="https://t.seedtag.com/t/7719-0029-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/local/nenis-cuerna-realiza-primer-ecommerce-8049474.html/default/wf.fragment/47325335-ad28-4e24-bda4-be33fac33245"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 26 de marzo de 2022
</p>
</div>
<div>
<h1
class="title">
Nenis Cuerna realiza primer Ecommerce
</h1>
</div>
<h3
class="subtitle">
La mayoría de las mujeres emprendedoras que pertenecen a esta agrupación, surgieron con la pandemia
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldecuernavaca.com.mx/local/p0ejvx-nenis-cuernavaca-ventas.jpeg/ALTERNATES/LANDSCAPE_160/Nenis-cuernavaca-ventas.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/p0ejvx-nenis-cuernavaca-ventas.jpeg/BINARY/thumbnail/Nenis-cuernavaca-ventas.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Nenis-cuernavaca-ventas.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
En este primer Eccomerce participan 20 expositoras, y esperan se suman nuevas mujeres para así ir creciendo. / Agustín Espinoza | El Sol de Cuernavaca
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/nenis-cuerna-realiza-primer-ecommerce-8049474.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/nenis-cuerna-realiza-primer-ecommerce-8049474.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/nenis-cuerna-realiza-primer-ecommerce-8049474.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/nenis-cuerna-realiza-primer-ecommerce-8049474.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Jessica Arellano | El Sol de Cuernavaca
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8049474"
>
<p>Con la finalidad de posicionar sus marcas, fomentar el consumo local, Nenis Cuerna realizaron el primer Ecommerce en el municipio de Jiutepec.<u></u> </p><p>Viridiana Rodríguez, coordinadora de Nenis Cuerna comentó que este la primera edición de Ecommerce en el cual buscan que las emprendedoras no solo vendan sus productos en la Fanpage, sino cada una vez al mes estarán visitando alguna colonia de Cuernavaca y Jiutepec.<u></u> </p><p>Indicó que con esta serie de actividades que han iniciado este fin de semana, esperan posicionar la marcas de las mujeres emprendedoras, ya que quizá ya algunas personas ya conocen e identifican sus productos, pero quizá en algunas colonias no, buscan llegar a más.<u></u> </p><p>La mayoría de las mujeres emprendedoras que pertenecen a esta agrupación, surgieron con la pandemia, muchas se quedaron sin trabajo, o tuvieron que cerrar su local porque solo podían operar negocios de primera necesidad, otras tuvieron que ayudar en su familia con los gastos, y tuvieron que venden en redes sociales.<u></u> <u></u></p><p>Ahora que existe mayor apertura, muchas están regresando a la formalidad de sus negocios, y ahora trabajan en posicionar sus marcas.<u></u> <u></u></p><p>Las pueden contactar en la Fanpage “Yo soy neni”, donde publican y ofrecen sus productos y donde anuncian sus cuentas personales y los diversos eventos que estarán participando.<u></u> <u></u></p><p>Las expositoras ofrecen una amplia variedad de productos, como son dulces, repostería, ropa de segunda mano, bisutería, esoterismo, servicios de fotografía, productos de belleza, cosmética artesanal, accesorios y más.<u></u> <u></u></p><p>Este sábado26 y domingo 28 de marzo, se lleva el Ecommerce-neni, en el salón Fiesta, calle Granados número 8, en la colonia Bugambilias, a espaldas de Parque Plaza Solidaridad.<u></u> Con la finalidad de posicionar sus marcas, fomentar el consumo local, Nenis Cuerna realizaron el primer Ecommerce en el municipio de Jiutepec.<u></u> </p><p>Viridiana Rodríguez, coordinadora de Nenis Cuerna comentó que este la primera edición de Ecommerce en el cual buscan que las emprendedoras no solo vendan sus productos en la Fanpage, sino cada una vez al mes estarán visitando alguna colonia de Cuernavaca y Jiutepec.<u></u> </p><p>En este primer Ecommerce participan 20 expositoras, y esperan se suman nuevas mujeres para así ir creciendo.<u></u> </p><p>Indicó que con esta serie de actividades que han iniciado este fin de semana, esperan posicionar la marcas de las mujeres emprendedoras, ya que quizá ya algunas personas ya conocen e identifican sus productos, pero quizá en algunas colonias no, buscan llegar a más.<u></u> <u></u></p><p>La mayoría de las mujeres emprendedoras que pertenecen a esta agrupación, surgieron con la pandemia, muchas se quedaron sin trabajo, o tuvieron que cerrar su local porque solo podían operar negocios de primera necesidad, otras tuvieron que ayudar en su familia con los gastos, y tuvieron que venden en redes sociales.<u></u> <u></u></p><p>Ahora que existe mayor apertura, muchas están regresando a la formalidad de sus negocios, y ahora trabajan en posicionar sus marcas.<u></u> <u></u></p><p>Las pueden contactar en la Fanpage “Yo soy neni”, donde publican y ofrecen sus productos y donde anuncian sus cuentas personales y los diversos eventos que estarán participando.<u></u> <u></u></p><p>Las expositoras ofrecen una amplia variedad de productos, como son dulces, repostería, ropa de segunda mano, bisutería, esoterismo, servicios de fotografía, productos de belleza, cosmética artesanal, accesorios y más.<u></u> <u></u></p><p>Este sábado26 y domingo 28 de marzo, se lleva el Ecommerce-neni, en el salón Fiesta, calle Granados número 8, en la colonia Bugambilias, a espaldas de Parque Plaza Solidaridad.<u></u> </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8049474 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8049474").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8049474").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8049474").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8049474"
>
<p>Con la finalidad de posicionar sus marcas, fomentar el consumo local, Nenis Cuerna realizaron el primer Ecommerce en el municipio de Jiutepec.<u></u> </p><p>Viridiana Rodríguez, coordinadora de Nenis Cuerna comentó que este la primera edición de Ecommerce en el cual buscan que las emprendedoras no solo vendan sus productos en la Fanpage, sino cada una vez al mes estarán visitando alguna colonia de Cuernavaca y Jiutepec.<u></u> </p><p>Indicó que con esta serie de actividades que han iniciado este fin de semana, esperan posicionar la marcas de las mujeres emprendedoras, ya que quizá ya algunas personas ya conocen e identifican sus productos, pero quizá en algunas colonias no, buscan llegar a más.<u></u> </p><p>La mayoría de las mujeres emprendedoras que pertenecen a esta agrupación, surgieron con la pandemia, muchas se quedaron sin trabajo, o tuvieron que cerrar su local porque solo podían operar negocios de primera necesidad, otras tuvieron que ayudar en su familia con los gastos, y tuvieron que venden en redes sociales.<u></u> <u></u></p><p>Ahora que existe mayor apertura, muchas están regresando a la formalidad de sus negocios, y ahora trabajan en posicionar sus marcas.<u></u> <u></u></p><p>Las pueden contactar en la Fanpage “Yo soy neni”, donde publican y ofrecen sus productos y donde anuncian sus cuentas personales y los diversos eventos que estarán participando.<u></u> <u></u></p><p>Las expositoras ofrecen una amplia variedad de productos, como son dulces, repostería, ropa de segunda mano, bisutería, esoterismo, servicios de fotografía, productos de belleza, cosmética artesanal, accesorios y más.<u></u> <u></u></p><p>Este sábado26 y domingo 28 de marzo, se lleva el Ecommerce-neni, en el salón Fiesta, calle Granados número 8, en la colonia Bugambilias, a espaldas de Parque Plaza Solidaridad.<u></u> Con la finalidad de posicionar sus marcas, fomentar el consumo local, Nenis Cuerna realizaron el primer Ecommerce en el municipio de Jiutepec.<u></u> </p><p>Viridiana Rodríguez, coordinadora de Nenis Cuerna comentó que este la primera edición de Ecommerce en el cual buscan que las emprendedoras no solo vendan sus productos en la Fanpage, sino cada una vez al mes estarán visitando alguna colonia de Cuernavaca y Jiutepec.<u></u> </p><p>En este primer Ecommerce participan 20 expositoras, y esperan se suman nuevas mujeres para así ir creciendo.<u></u> </p><p>Indicó que con esta serie de actividades que han iniciado este fin de semana, esperan posicionar la marcas de las mujeres emprendedoras, ya que quizá ya algunas personas ya conocen e identifican sus productos, pero quizá en algunas colonias no, buscan llegar a más.<u></u> <u></u></p><p>La mayoría de las mujeres emprendedoras que pertenecen a esta agrupación, surgieron con la pandemia, muchas se quedaron sin trabajo, o tuvieron que cerrar su local porque solo podían operar negocios de primera necesidad, otras tuvieron que ayudar en su familia con los gastos, y tuvieron que venden en redes sociales.<u></u> <u></u></p><p>Ahora que existe mayor apertura, muchas están regresando a la formalidad de sus negocios, y ahora trabajan en posicionar sus marcas.<u></u> <u></u></p><p>Las pueden contactar en la Fanpage “Yo soy neni”, donde publican y ofrecen sus productos y donde anuncian sus cuentas personales y los diversos eventos que estarán participando.<u></u> <u></u></p><p>Las expositoras ofrecen una amplia variedad de productos, como son dulces, repostería, ropa de segunda mano, bisutería, esoterismo, servicios de fotografía, productos de belleza, cosmética artesanal, accesorios y más.<u></u> <u></u></p><p>Este sábado26 y domingo 28 de marzo, se lleva el Ecommerce-neni, en el salón Fiesta, calle Granados número 8, en la colonia Bugambilias, a espaldas de Parque Plaza Solidaridad.<u></u> </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8049474 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8049474").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8049474").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8049474").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/Jiutepec" class ="item-tags" >
Jiutepec
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/cuernavaca" class ="item-tags" >
Cuernavaca
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/finanzas" class ="item-tags" >
Finanzas
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/local/nenis-cuerna-realiza-primer-ecommerce-8049474.html/default/wf.fragment/b5ff469b-eadf-4233-8924-748c5298fb74"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/amlo-acepta-que-ofrecio-disculpas-por-adelantarse-al-banxico-8041822.html">
<img src="https://www.elsoldecuernavaca.com.mx/finanzas/7ln4hg-ofreci-disculpas-amlo.jpeg/ALTERNATES/LANDSCAPE_160/ofrec%C3%AD-disculpas-amlo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/finanzas/7ln4hg-ofreci-disculpas-amlo.jpeg/BINARY/thumbnail/ofrec%C3%AD-disculpas-amlo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ofrecí-disculpas-amlo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/amlo-acepta-que-ofrecio-disculpas-por-adelantarse-al-banxico-8041822.html">
AMLO niega haber violentado autonomía de Banxico
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/emprende-y-emplea-estres-laboral-un-riesgo-latente-al-emprender-7922694.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/dqym4l-salud-mental/ALTERNATES/LANDSCAPE_160/salud-mental"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/dqym4l-salud-mental/BINARY/thumbnail/salud-mental"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="salud-mental"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/emprende-y-emplea-estres-laboral-un-riesgo-latente-al-emprender-7922694.html">
[Emprende y Emplea] Estrés laboral, un riesgo latente al emprender
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/tortilla-llega-a-25-pesos-por-kilo-7926317.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/rvwu7d-precio-tortilla-incremento.jpeg/ALTERNATES/LANDSCAPE_160/Precio-tortilla-incremento.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/rvwu7d-precio-tortilla-incremento.jpeg/BINARY/thumbnail/Precio-tortilla-incremento.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Precio-tortilla-incremento.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/tortilla-llega-a-25-pesos-por-kilo-7926317.html">
Precio de la tortilla llega a 25 pesos por kilo
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/local/nenis-cuerna-realiza-primer-ecommerce-8049474.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/presunto-autor-de-incendio-en-tepoztlan-es-recapturado-8049361.html">
<img src="https://www.elsoldecuautla.com.mx/policiaca/bxxyhn-incendio-tepoztlan-cortesia.jpg/ALTERNATES/LANDSCAPE_160/incendio-tepoztlan-cortes%C3%ADa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/policiaca/bxxyhn-incendio-tepoztlan-cortesia.jpg/BINARY/thumbnail/incendio-tepoztlan-cortes%C3%ADa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="incendio-tepoztlan-cortesía.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/presunto-autor-de-incendio-en-tepoztlan-es-recapturado-8049361.html">
Presunto autor de incendio en Tepoztlán es recapturado
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/humo-en-el-pueblo-magico-de-tepoztlan-8046496.html"> Humo en el pueblo mágico de Tepoztlán</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/urgente-clarificar-sanciones-contra-quienes-provoquen-incendios-forestales-laura-velazquez-8041891.html"> Urgente clarificar sanciones contra quienes provoquen incendios forestales</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuautla.com.mx/local/habilita-dif-cuautla-centro-de-acopio-en-apoyo-a-tepoztlan-8039587.html"> Habilita DIF Cuautla centro de acopio en apoyo a Tepoztlán</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/pymes-surgen-tras-pandemia-de-covid-19-8049522.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/pymes-surgen-tras-pandemia-de-covid-19-8049522.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/m7omtl-erika-ramirez-reposteria.jpeg/ALTERNATES/LANDSCAPE_160/Erika-ramirez-reposteria.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/m7omtl-erika-ramirez-reposteria.jpeg/BINARY/thumbnail/Erika-ramirez-reposteria.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Erika-ramirez-reposteria.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/pymes-surgen-tras-pandemia-de-covid-19-8049522.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/pymes-surgen-tras-pandemia-de-covid-19-8049522.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/pymes-surgen-tras-pandemia-de-covid-19-8049522.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/pymes-surgen-tras-pandemia-de-covid-19-8049522.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/pymes-surgen-tras-pandemia-de-covid-19-8049522.html">
Pymes surgen tras pandemia de Covid-19
</a>
</h4>
<p class="summary ">
Erika Ramírez incursiona en el mundo de las pymes, por lo que aprovechando su gusto por la repostería, se dedicó a tomar diversos cursos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/colonias-de-jiutepec-presentan-casos-de-dengue-8049487.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/colonias-de-jiutepec-presentan-casos-de-dengue-8049487.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/gp97fs-nebulizaciones-jiutepec.jpeg/ALTERNATES/LANDSCAPE_160/nebulizaciones-jiutepec.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/gp97fs-nebulizaciones-jiutepec.jpeg/BINARY/thumbnail/nebulizaciones-jiutepec.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="nebulizaciones-jiutepec.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/colonias-de-jiutepec-presentan-casos-de-dengue-8049487.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/colonias-de-jiutepec-presentan-casos-de-dengue-8049487.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/colonias-de-jiutepec-presentan-casos-de-dengue-8049487.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/colonias-de-jiutepec-presentan-casos-de-dengue-8049487.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/colonias-de-jiutepec-presentan-casos-de-dengue-8049487.html">
Colonias de Jiutepec presentan casos de dengue
</a>
</h4>
<p class="summary ">
La brigada de salud acude a los domicilios y se invita  los vecinos para que entreguen cacharros, aparatos y otros objetos que están en desuso
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/cdhm-espera-reasignacion-de-un-presupuesto-8049448.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/cdhm-espera-reasignacion-de-un-presupuesto-8049448.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/xit15h-raul-hernandez-cdhm/ALTERNATES/LANDSCAPE_160/raul-hernandez-cdhm"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/xit15h-raul-hernandez-cdhm/BINARY/thumbnail/raul-hernandez-cdhm"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="raul-hernandez-cdhm"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/cdhm-espera-reasignacion-de-un-presupuesto-8049448.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/cdhm-espera-reasignacion-de-un-presupuesto-8049448.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/cdhm-espera-reasignacion-de-un-presupuesto-8049448.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/cdhm-espera-reasignacion-de-un-presupuesto-8049448.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/cdhm-espera-reasignacion-de-un-presupuesto-8049448.html">
CDHM espera reasignación de un presupuesto
</a>
</h4>
<p class="summary ">
El ombudsman refirió que la sentencia ya fue notificada y están atentos con el ministro que llevó el caso para que haga el requerimiento
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/pymes-surgen-tras-pandemia-de-covid-19-8049522.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/pymes-surgen-tras-pandemia-de-covid-19-8049522.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/m7omtl-erika-ramirez-reposteria.jpeg/ALTERNATES/LANDSCAPE_160/Erika-ramirez-reposteria.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/m7omtl-erika-ramirez-reposteria.jpeg/BINARY/thumbnail/Erika-ramirez-reposteria.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Erika-ramirez-reposteria.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/pymes-surgen-tras-pandemia-de-covid-19-8049522.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/pymes-surgen-tras-pandemia-de-covid-19-8049522.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/pymes-surgen-tras-pandemia-de-covid-19-8049522.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/pymes-surgen-tras-pandemia-de-covid-19-8049522.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/pymes-surgen-tras-pandemia-de-covid-19-8049522.html">
Pymes surgen tras pandemia de Covid-19
</a>
</h4>
<p class="summary ">
Erika Ramírez incursiona en el mundo de las pymes, por lo que aprovechando su gusto por la repostería, se dedicó a tomar diversos cursos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/colonias-de-jiutepec-presentan-casos-de-dengue-8049487.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/colonias-de-jiutepec-presentan-casos-de-dengue-8049487.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/gp97fs-nebulizaciones-jiutepec.jpeg/ALTERNATES/LANDSCAPE_160/nebulizaciones-jiutepec.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/gp97fs-nebulizaciones-jiutepec.jpeg/BINARY/thumbnail/nebulizaciones-jiutepec.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="nebulizaciones-jiutepec.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/colonias-de-jiutepec-presentan-casos-de-dengue-8049487.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/colonias-de-jiutepec-presentan-casos-de-dengue-8049487.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/colonias-de-jiutepec-presentan-casos-de-dengue-8049487.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/colonias-de-jiutepec-presentan-casos-de-dengue-8049487.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/colonias-de-jiutepec-presentan-casos-de-dengue-8049487.html">
Colonias de Jiutepec presentan casos de dengue
</a>
</h4>
<p class="summary ">
La brigada de salud acude a los domicilios y se invita  los vecinos para que entreguen cacharros, aparatos y otros objetos que están en desuso
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/nenis-cuerna-realiza-primer-ecommerce-8049474.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/nenis-cuerna-realiza-primer-ecommerce-8049474.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/p0ejvx-nenis-cuernavaca-ventas.jpeg/ALTERNATES/LANDSCAPE_160/Nenis-cuernavaca-ventas.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/p0ejvx-nenis-cuernavaca-ventas.jpeg/BINARY/thumbnail/Nenis-cuernavaca-ventas.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Nenis-cuernavaca-ventas.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/nenis-cuerna-realiza-primer-ecommerce-8049474.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/nenis-cuerna-realiza-primer-ecommerce-8049474.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/nenis-cuerna-realiza-primer-ecommerce-8049474.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/nenis-cuerna-realiza-primer-ecommerce-8049474.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/nenis-cuerna-realiza-primer-ecommerce-8049474.html">
Nenis Cuerna realiza primer Ecommerce
</a>
</h4>
<p class="summary ">
La mayoría de las mujeres emprendedoras que pertenecen a esta agrupación, surgieron con la pandemia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/cdhm-espera-reasignacion-de-un-presupuesto-8049448.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/cdhm-espera-reasignacion-de-un-presupuesto-8049448.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/xit15h-raul-hernandez-cdhm/ALTERNATES/LANDSCAPE_160/raul-hernandez-cdhm"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/xit15h-raul-hernandez-cdhm/BINARY/thumbnail/raul-hernandez-cdhm"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="raul-hernandez-cdhm"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/cdhm-espera-reasignacion-de-un-presupuesto-8049448.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/cdhm-espera-reasignacion-de-un-presupuesto-8049448.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/cdhm-espera-reasignacion-de-un-presupuesto-8049448.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/cdhm-espera-reasignacion-de-un-presupuesto-8049448.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/cdhm-espera-reasignacion-de-un-presupuesto-8049448.html">
CDHM espera reasignación de un presupuesto
</a>
</h4>
<p class="summary ">
El ombudsman refirió que la sentencia ya fue notificada y están atentos con el ministro que llevó el caso para que haga el requerimiento
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/finalizan-pruebas-para-conformar-seleccion-morelense-de-rugby-8049435.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/deportes/finalizan-pruebas-para-conformar-seleccion-morelense-de-rugby-8049435.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/8ra940-26-rugby-morelos-f-archivo.jpg/ALTERNATES/LANDSCAPE_160/26-RUGBY%20MORELOS-F-ARCHIVO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/8ra940-26-rugby-morelos-f-archivo.jpg/BINARY/thumbnail/26-RUGBY%20MORELOS-F-ARCHIVO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="26-RUGBY MORELOS-F-ARCHIVO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/finalizan-pruebas-para-conformar-seleccion-morelense-de-rugby-8049435.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/deportes/finalizan-pruebas-para-conformar-seleccion-morelense-de-rugby-8049435.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/finalizan-pruebas-para-conformar-seleccion-morelense-de-rugby-8049435.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/deportes/finalizan-pruebas-para-conformar-seleccion-morelense-de-rugby-8049435.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/finalizan-pruebas-para-conformar-seleccion-morelense-de-rugby-8049435.html">
Finalizan pruebas para conformar Selección Morelense de Rugby
</a>
</h4>
<p class="summary ">
Los ‘tryouts’ fueron organizados por el Club Tlahuicas Rugby, encabezado por el profesor Abraham ‘Xinoti’ Castro
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/team-salgado-logro-clasificar-al-regional-de-taekwondo-8049400.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/deportes/team-salgado-logro-clasificar-al-regional-de-taekwondo-8049400.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/ognit2-26-team-salgado-f-club.jpg/ALTERNATES/LANDSCAPE_160/26-TEAM%20SALGADO-F-CLUB.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/ognit2-26-team-salgado-f-club.jpg/BINARY/thumbnail/26-TEAM%20SALGADO-F-CLUB.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="26-TEAM SALGADO-F-CLUB.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/team-salgado-logro-clasificar-al-regional-de-taekwondo-8049400.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/deportes/team-salgado-logro-clasificar-al-regional-de-taekwondo-8049400.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/team-salgado-logro-clasificar-al-regional-de-taekwondo-8049400.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/deportes/team-salgado-logro-clasificar-al-regional-de-taekwondo-8049400.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/team-salgado-logro-clasificar-al-regional-de-taekwondo-8049400.html">
Team Salgado logró clasificar al regional de taekwondo
</a>
</h4>
<p class="summary ">
Este evento se llevó a cabo en las instalaciones del Polideportivo de la Universidad Autónoma del Estado de Morelos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1106&contextPath=1056-1106-&pubId=20&cat=&meta=read-story&objId=8049474&type=article&title=Nenis+Cuerna+realiza+primer+Ecommerce&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2flocal%2fnenis-cuerna-realiza-primer-ecommerce-8049474.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1106&amp;contextPath=1056-1106-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=8049474&amp;type=article&amp;title=Nenis+Cuerna+realiza+primer+Ecommerce&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2flocal%2fnenis-cuerna-realiza-primer-ecommerce-8049474.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1106-&cat=main.ewf%2c2014&objId=1569885861&title=Finanzas&url=tag%3amain.ewf%2c2014%3afinanzas&rt=1&ctxId=1106&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1106-&amp;cat=main.ewf%2c2014&amp;objId=1569885861&amp;title=Finanzas&amp;url=tag%3amain.ewf%2c2014%3afinanzas&amp;rt=1&amp;ctxId=1106&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1106-&cat=main.ewf%2c2014&objId=1836865154&title=Cuernavaca&url=tag%3amain.ewf%2c2014%3acuernavaca&rt=1&ctxId=1106&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1106-&amp;cat=main.ewf%2c2014&amp;objId=1836865154&amp;title=Cuernavaca&amp;url=tag%3amain.ewf%2c2014%3acuernavaca&amp;rt=1&amp;ctxId=1106&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1106-&cat=main.ewf%2c2014&objId=1388705646&title=Jiutepec&url=tag%3amain.ewf%2c2014%3aJiutepec&rt=1&ctxId=1106&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1106-&amp;cat=main.ewf%2c2014&amp;objId=1388705646&amp;title=Jiutepec&amp;url=tag%3amain.ewf%2c2014%3aJiutepec&amp;rt=1&amp;ctxId=1106&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Jessica Arellano | El Sol de Cuernavaca';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
