<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Emmanuel Ruiz | El Sol de Cuautla"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>La pandemia fortalece a &#034;La Flor de Morelos&#034; - Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Cuernavaca | Morelos</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="206769113409000"/>
<meta name="keywords" content="Pandemia,Restaurante,Cuautla, "/>
<meta name="description" content="Hace 22 años pocos creyeron en el sueño de Jesús Arias, un restaurante que hoy se ha convertido en una referencia para quienes visitan Cuautla"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldecuautla.com.mx/local/8ak4vo-la-flor-de-morelos/ALTERNATES/LANDSCAPE_1140/La%20Flor%20de%20Morelos"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Cuernavaca | Morelos"/>
<meta property="og:title" content="La pandemia fortalece a &#034;La Flor de Morelos&#034;"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/local/la-pandemia-fortalece-a-la-flor-de-morelos-6513467.html"/>
<meta property="og:description" content="Hace 22 años pocos creyeron en el sueño de Jesús Arias, un restaurante que hoy se ha convertido en una referencia para quienes visitan Cuautla"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="La pandemia fortalece a &#034;La Flor de Morelos&#034;"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/local/la-pandemia-fortalece-a-la-flor-de-morelos-6513467.html"/>
<meta name="twitter:description" content="Hace 22 años pocos creyeron en el sueño de Jesús Arias, un restaurante que hoy se ha convertido en una referencia para quienes visitan Cuautla"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldecuautla.com.mx/local/8ak4vo-la-flor-de-morelos/ALTERNATES/LANDSCAPE_400/La%20Flor%20de%20Morelos"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldecuernavaca.com.mx/local/la-pandemia-fortalece-a-la-flor-de-morelos-6513467.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/local/la-pandemia-fortalece-a-la-flor-de-morelos-6513467.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '6513467');
googletag.pubads().setTargeting("topic", [
"Pandemia",
"Restaurante",
"Cuautla",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=206769113409000&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldecuernavaca.com.mx/local/la-pandemia-fortalece-a-la-flor-de-morelos-6513467.html"
},
"headline" : "La pandemia fortalece a 'La Flor de Morelos'",
"datePublished": "2021-03-24T05:30:00CST",
"dateModified": "2021-03-23T22:20:27CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Cuernavaca | Morelos",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Emmanuel Ruiz | El Sol de Cuautla"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldecuautla.com.mx/local/8ak4vo-la-flor-de-morelos/ALTERNATES/LANDSCAPE_960/La%20Flor%20de%20Morelos",
"height": "599",
"width": "960"
},
"description" : "Hace 22 años pocos creyeron en el sueño de Jesús Arias, un restaurante que hoy se ha convertido en una referencia para quienes visitan Cuautla"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7719-0029-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 24 de marzo de 2021
</p>
</div>
<div>
<h1
class="title">
La pandemia fortalece a "La Flor de Morelos"
</h1>
</div>
<h3
class="subtitle">
Hace 22 años pocos creyeron en el sueño de Jesús Arias, un restaurante que hoy se ha convertido en una referencia para quienes visitan Cuautla
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldecuautla.com.mx/local/8ak4vo-la-flor-de-morelos/ALTERNATES/LANDSCAPE_160/La%20Flor%20de%20Morelos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/local/8ak4vo-la-flor-de-morelos/BINARY/thumbnail/La%20Flor%20de%20Morelos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La Flor de Morelos"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
En los momentos más difíciles de la pandemia “La Flor de Morelos” salió adelante con solidaridad / Fotos: Gude Servín | El Sol de Cuautla
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/la-pandemia-fortalece-a-la-flor-de-morelos-6513467.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/la-pandemia-fortalece-a-la-flor-de-morelos-6513467.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2flocal%2fla-pandemia-fortalece-a-la-flor-de-morelos-6513467.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/la-pandemia-fortalece-a-la-flor-de-morelos-6513467.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Emmanuel Ruiz | El Sol de Cuautla
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6513467"
>
<p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldecuernavaca.com.mx/local/5n3lrj-juntos-crecemos.jpg/ALTERNATES/FREE_160/Juntos%20crecemos.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/5n3lrj-juntos-crecemos.jpg/BINARY/thumbnail/Juntos%20crecemos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Juntos crecemos.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Cuando Jesús Arias le contaba a la gente sobre su deseo de abrir un restaurante distinto a los que existían en Cuautla, pocos creyeron en él. Le decían que su trabajo se convertiría en un elefante blanco, que no tendría éxito. De haberse dejado llevar por los consejos de aquellas personas, hoy no existiría “La Flor de Morelos”, un lugar con 22 años de historia que se ha convertido en uno de los favoritos no sólo para la gente de la región, sino para visitantes, políticos y artistas que llegan de fuera.</p><p>“La gente que venía cuando esto estaba en construcción no me daba ánimos, yo venía y les mostraba lo que estábamos haciendo con mucho gusto, con mucha ilusión, para que vieran que Cuautla ya iba a tener un restaurante del nivel que necesitaba, pero me decían que estaban viendo un elefante blanco, que a Cuautla no le gustaban estas cosas. No me dejé vencer por esos comentarios y abrimos el veintidós de abril de 1999”, recuerda el señor Arias, hoy de 75 años de edad. En aquel entonces, de 53.</p><p>En aquella época, “El Rincón Tarasco” se especializaba en carnitas y comida mexicana, un menú que fue cambiando a través de los años, conforme lo que los propios comensales iban pidiendo.</p><p>“En la inauguración invitamos a los gerentes de los bancos, de las fábricas que había en Cuautla, empresarios de la central de abastos. El primer día todo fue obsequio por parte del restaurante, y eso fue un éxito porque al cabo de los días la gente que vino a ese convivio, y que se sorprendió por lo que comió, regresó y sigue visitándonos”.</p><p>Con el tiempo, el restaurante incursionó en los cortes y las parrilladas, así como un bufete de espadas que sólo fue suspendido hasta el inicio de la pandemia del covid-19, el año pasado, cuando el restaurante tuvo que cerrar sus puertas por primera vez.</p><h4><b>Una familia contra la pandemia</b></h4><p>Las palabras de Jesús Arias son tan claras como el agua cuando afirma que el inventario más valioso del restaurante es su personal, un grupo de cerca de 20 trabajadores que han estado juntos en las buenas y en las malas, como una segunda familia para cada uno de ellos. Entre los meseros que atienden a los comensales hay jóvenes y adultos mayores que tienen en común una sonrisa, lo mismo que quienes reciben a la gente desde la entrada y la misma que se forma en el rostro del hombre que está detrás de todo esto, quien habla del trabajo comunitario con orgullo.</p><p>“El mejor inventario que tiene ‘La Flor de Morelos’ es el personal de trabajo, porque son comprensivos, leales y aportan apoyo. Somos veinte personas”, dice Jesús.</p><p>Durante los dos meses completos que permaneció cerrado, en la primera ola de contagios que se registró en la entidad, el restaurante conservó por completo su plantilla de trabajadores. Una vez de regreso, los empleados firmaron un convenio para poder laborar en turnos de cinco días, lo que permitió hacer frente a la crisis sin que nadie tuviera que ser despedido, un logro que no todos los establecimientos lograron en los momentos más difíciles. Muchos, de hecho, cerraron sus puertas con la esperanza de volver a abrir semanas después, sin saber que ese momento ya no llegaría.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldecuautla.com.mx/local/wujwgc-la-flor-de-morelos/ALTERNATES/FREE_160/La%20Flor%20de%20Morelos"
data-variant="FREE"
data-src-template="https://www.elsoldecuautla.com.mx/local/wujwgc-la-flor-de-morelos/BINARY/thumbnail/La%20Flor%20de%20Morelos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La Flor de Morelos"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldecuautla.com.mx/local/ot2gq0-la-flor-de-morelos/ALTERNATES/FREE_160/La%20Flor%20de%20Morelos"
data-variant="FREE"
data-src-template="https://www.elsoldecuautla.com.mx/local/ot2gq0-la-flor-de-morelos/BINARY/thumbnail/La%20Flor%20de%20Morelos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La Flor de Morelos"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><h4><b>Cariño y respeto al cliente</b></h4><p>Jesús Arias empezó a trabajar en restaurantes desde que era muy joven. Desde la década de 1960, el gusto por el medio lo llevó de trabajar en el Hotel Hacienda Cocoyoc a varios restaurantes de la Ciudad de México, desde donde regresó a Cuautla con el deseo de emprender un negocio propio. Aquellos años de aprendizaje, en que fue de mozo a gerente, le permitieron descubrir una gran verdad: el cliente lo es todo.</p><p>“Todos trabajamos por necesidad, por venir a ganar un peso, pero yo he inculcado a mi gente que lo más importante es hacer sentir al cliente como ser humano, apapachado, querido, respetado. Así que cuando vino la pandemia, cerramos y pusimos todo bajo cristales. Implementamos un lavado especial desde la entrada, con agua, jabón y papel para que la gente, antes de ingresar, se lave las manos”.</p><p>Ciertamente, entrar hoy a “La Flor de Morelos” es darse cuenta de que aquí la salud se toma en serio. No sólo se trata de dejarse tomar la temperatura antes de entrar y lavarse las manos con agua y jabón. Una vez atravesado el umbral que separa el mundo exterior con el espacio que ocupa el restaurante se es conducido a un túnel de desinfección dentro del cual hay que cerrar los ojos y darse una vuelta antes de pasar, ahora sí, hacia alguna de las mesas, las cuales han sido dispuestas a una distancia que siga reduciendo el riesgo de contagio.</p><p>Jesús Arias se sincera: el protocolo implementado en la entrada, el más estricto que hemos visto en los restaurantes visitados para esta sección, no sólo busca proteger la salud de los comensales, sino del personal y de él mismo.</p><p>“Redujimos las mesas para que la gente esté distante, pero disfrutando, que se sienta segura. Nos preocupa mucho la salud y la seguridad de cada uno de los comensales, que se lleven la seguridad de que estén en un lugar saludable con su familia, y que los trabajadores vengan seguros, fimres y contentos, y uno como directivo también, contento y feliz. Es un círculo que lo cerramos y nos trae la satisfacción de cada uno de los elementos que van en el círculo”, describe.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldecuautla.com.mx/local/wdcckj-la-flor-de-morelos/ALTERNATES/FREE_160/La%20Flor%20de%20Morelos"
data-variant="FREE"
data-src-template="https://www.elsoldecuautla.com.mx/local/wdcckj-la-flor-de-morelos/BINARY/thumbnail/La%20Flor%20de%20Morelos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La Flor de Morelos"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><h4><b>Por el pl</b><b>acer de servirle</b></h4><p>El lema del restaurante no es una frase gratuita, sino que Jesús Arias intenta tomársela en serio todo el tiempo. Durante dos décadas, el sabor que ofrece “La Flor de Morelos”, nombre que adquirió el restaurante en 2002, ha hecho volver no sólo a los invitados de aquella hoy lejana inauguración, sino a personas de otros municipios y estados, y artistas como el actor Eugenio Derbez o los cantantes Johnny Laborial, Paquita la del Barrio y Espinoza Paz, así como una larga lista de funcionarios públicos y políticos.</p><p>“Ha que cuidar que el producto sea de calidad, que la preparación sea exitosa. En cuanto al sabor, yo, como responsable, le doy la probada a la comida que se hace día a día dentro de la empresa. Esa es una. La otra: hay veces que algún cliente no queda satisfecho en su gusto, su necesidad, y cuando eso pasa se le ofrece una cortesía para remediar su disgusto. A veces también ha habido la necesidad de perdonarle la cuenta, cuando la situación se pone muy tensa. Siempre tratamos que la gente se vaya contenta y feliz”, afirma el señor Arias.</p><p>Actualmente, el restaurante opera con un servicio de bufete servido a la mesa, que incluye platillos como pecho de cerdo con guasmole, chile relleno de atún al olvido, fajas de res encebolladas y pastas, entre otros. Y un amplio menú con lo mejor de la comida típica mexicana, los cortes y la parrillada.</p><p>Y así, la constancia ha hecho posible que, dos décadas después, Jesús pueda afirmar que aquel sueño del que muchos dudaron hoy sea una realidad que vive todos los días:</p><p>“Yo tenía fe porque Cuautla necesitaba esto. En estos veintidós años me he dado cuenta y me he llenado de satisfacción porque mucha gente se reúne aquí a celebrar sus asuntos y negocios”, dice.</p><p>Hoy no cree que haya motivos para dejar de creer y crecer en Cuautla, siempre que las cosas se hagan con amor y respeto al cliente:</p><p>“Siempre que es para engrandecer una ciudad, hacer crecer sus anhelos y deseos, para dar servicio a los demás, con respeto y cariño y tratándolos como queremos que nos traten, va a haber éxito. Si vamos pensando en otras cosas, como muchos negocios que he visto, que abren y cierra, no lo habrá. Lo primero en este negocio es el cliente, porque de él vivimos todos los que estamos aquí, y hay que tratarlo con amor, respeto y cariño. Logrando eso se logran muchas cosas”, concluye.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6513467 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6513467").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6513467").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6513467").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6513467"
>
<p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldecuernavaca.com.mx/local/5n3lrj-juntos-crecemos.jpg/ALTERNATES/FREE_160/Juntos%20crecemos.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/5n3lrj-juntos-crecemos.jpg/BINARY/thumbnail/Juntos%20crecemos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Juntos crecemos.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Cuando Jesús Arias le contaba a la gente sobre su deseo de abrir un restaurante distinto a los que existían en Cuautla, pocos creyeron en él. Le decían que su trabajo se convertiría en un elefante blanco, que no tendría éxito. De haberse dejado llevar por los consejos de aquellas personas, hoy no existiría “La Flor de Morelos”, un lugar con 22 años de historia que se ha convertido en uno de los favoritos no sólo para la gente de la región, sino para visitantes, políticos y artistas que llegan de fuera.</p><p>“La gente que venía cuando esto estaba en construcción no me daba ánimos, yo venía y les mostraba lo que estábamos haciendo con mucho gusto, con mucha ilusión, para que vieran que Cuautla ya iba a tener un restaurante del nivel que necesitaba, pero me decían que estaban viendo un elefante blanco, que a Cuautla no le gustaban estas cosas. No me dejé vencer por esos comentarios y abrimos el veintidós de abril de 1999”, recuerda el señor Arias, hoy de 75 años de edad. En aquel entonces, de 53.</p><p>En aquella época, “El Rincón Tarasco” se especializaba en carnitas y comida mexicana, un menú que fue cambiando a través de los años, conforme lo que los propios comensales iban pidiendo.</p><p>“En la inauguración invitamos a los gerentes de los bancos, de las fábricas que había en Cuautla, empresarios de la central de abastos. El primer día todo fue obsequio por parte del restaurante, y eso fue un éxito porque al cabo de los días la gente que vino a ese convivio, y que se sorprendió por lo que comió, regresó y sigue visitándonos”.</p><p>Con el tiempo, el restaurante incursionó en los cortes y las parrilladas, así como un bufete de espadas que sólo fue suspendido hasta el inicio de la pandemia del covid-19, el año pasado, cuando el restaurante tuvo que cerrar sus puertas por primera vez.</p><h4><b>Una familia contra la pandemia</b></h4><p>Las palabras de Jesús Arias son tan claras como el agua cuando afirma que el inventario más valioso del restaurante es su personal, un grupo de cerca de 20 trabajadores que han estado juntos en las buenas y en las malas, como una segunda familia para cada uno de ellos. Entre los meseros que atienden a los comensales hay jóvenes y adultos mayores que tienen en común una sonrisa, lo mismo que quienes reciben a la gente desde la entrada y la misma que se forma en el rostro del hombre que está detrás de todo esto, quien habla del trabajo comunitario con orgullo.</p><p>“El mejor inventario que tiene ‘La Flor de Morelos’ es el personal de trabajo, porque son comprensivos, leales y aportan apoyo. Somos veinte personas”, dice Jesús.</p><p>Durante los dos meses completos que permaneció cerrado, en la primera ola de contagios que se registró en la entidad, el restaurante conservó por completo su plantilla de trabajadores. Una vez de regreso, los empleados firmaron un convenio para poder laborar en turnos de cinco días, lo que permitió hacer frente a la crisis sin que nadie tuviera que ser despedido, un logro que no todos los establecimientos lograron en los momentos más difíciles. Muchos, de hecho, cerraron sus puertas con la esperanza de volver a abrir semanas después, sin saber que ese momento ya no llegaría.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldecuautla.com.mx/local/wujwgc-la-flor-de-morelos/ALTERNATES/FREE_160/La%20Flor%20de%20Morelos"
data-variant="FREE"
data-src-template="https://www.elsoldecuautla.com.mx/local/wujwgc-la-flor-de-morelos/BINARY/thumbnail/La%20Flor%20de%20Morelos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La Flor de Morelos"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldecuautla.com.mx/local/ot2gq0-la-flor-de-morelos/ALTERNATES/FREE_160/La%20Flor%20de%20Morelos"
data-variant="FREE"
data-src-template="https://www.elsoldecuautla.com.mx/local/ot2gq0-la-flor-de-morelos/BINARY/thumbnail/La%20Flor%20de%20Morelos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La Flor de Morelos"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><h4><b>Cariño y respeto al cliente</b></h4><p>Jesús Arias empezó a trabajar en restaurantes desde que era muy joven. Desde la década de 1960, el gusto por el medio lo llevó de trabajar en el Hotel Hacienda Cocoyoc a varios restaurantes de la Ciudad de México, desde donde regresó a Cuautla con el deseo de emprender un negocio propio. Aquellos años de aprendizaje, en que fue de mozo a gerente, le permitieron descubrir una gran verdad: el cliente lo es todo.</p><p>“Todos trabajamos por necesidad, por venir a ganar un peso, pero yo he inculcado a mi gente que lo más importante es hacer sentir al cliente como ser humano, apapachado, querido, respetado. Así que cuando vino la pandemia, cerramos y pusimos todo bajo cristales. Implementamos un lavado especial desde la entrada, con agua, jabón y papel para que la gente, antes de ingresar, se lave las manos”.</p><p>Ciertamente, entrar hoy a “La Flor de Morelos” es darse cuenta de que aquí la salud se toma en serio. No sólo se trata de dejarse tomar la temperatura antes de entrar y lavarse las manos con agua y jabón. Una vez atravesado el umbral que separa el mundo exterior con el espacio que ocupa el restaurante se es conducido a un túnel de desinfección dentro del cual hay que cerrar los ojos y darse una vuelta antes de pasar, ahora sí, hacia alguna de las mesas, las cuales han sido dispuestas a una distancia que siga reduciendo el riesgo de contagio.</p><p>Jesús Arias se sincera: el protocolo implementado en la entrada, el más estricto que hemos visto en los restaurantes visitados para esta sección, no sólo busca proteger la salud de los comensales, sino del personal y de él mismo.</p><p>“Redujimos las mesas para que la gente esté distante, pero disfrutando, que se sienta segura. Nos preocupa mucho la salud y la seguridad de cada uno de los comensales, que se lleven la seguridad de que estén en un lugar saludable con su familia, y que los trabajadores vengan seguros, fimres y contentos, y uno como directivo también, contento y feliz. Es un círculo que lo cerramos y nos trae la satisfacción de cada uno de los elementos que van en el círculo”, describe.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldecuautla.com.mx/local/wdcckj-la-flor-de-morelos/ALTERNATES/FREE_160/La%20Flor%20de%20Morelos"
data-variant="FREE"
data-src-template="https://www.elsoldecuautla.com.mx/local/wdcckj-la-flor-de-morelos/BINARY/thumbnail/La%20Flor%20de%20Morelos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La Flor de Morelos"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><h4><b>Por el pl</b><b>acer de servirle</b></h4><p>El lema del restaurante no es una frase gratuita, sino que Jesús Arias intenta tomársela en serio todo el tiempo. Durante dos décadas, el sabor que ofrece “La Flor de Morelos”, nombre que adquirió el restaurante en 2002, ha hecho volver no sólo a los invitados de aquella hoy lejana inauguración, sino a personas de otros municipios y estados, y artistas como el actor Eugenio Derbez o los cantantes Johnny Laborial, Paquita la del Barrio y Espinoza Paz, así como una larga lista de funcionarios públicos y políticos.</p><p>“Ha que cuidar que el producto sea de calidad, que la preparación sea exitosa. En cuanto al sabor, yo, como responsable, le doy la probada a la comida que se hace día a día dentro de la empresa. Esa es una. La otra: hay veces que algún cliente no queda satisfecho en su gusto, su necesidad, y cuando eso pasa se le ofrece una cortesía para remediar su disgusto. A veces también ha habido la necesidad de perdonarle la cuenta, cuando la situación se pone muy tensa. Siempre tratamos que la gente se vaya contenta y feliz”, afirma el señor Arias.</p><p>Actualmente, el restaurante opera con un servicio de bufete servido a la mesa, que incluye platillos como pecho de cerdo con guasmole, chile relleno de atún al olvido, fajas de res encebolladas y pastas, entre otros. Y un amplio menú con lo mejor de la comida típica mexicana, los cortes y la parrillada.</p><p>Y así, la constancia ha hecho posible que, dos décadas después, Jesús pueda afirmar que aquel sueño del que muchos dudaron hoy sea una realidad que vive todos los días:</p><p>“Yo tenía fe porque Cuautla necesitaba esto. En estos veintidós años me he dado cuenta y me he llenado de satisfacción porque mucha gente se reúne aquí a celebrar sus asuntos y negocios”, dice.</p><p>Hoy no cree que haya motivos para dejar de creer y crecer en Cuautla, siempre que las cosas se hagan con amor y respeto al cliente:</p><p>“Siempre que es para engrandecer una ciudad, hacer crecer sus anhelos y deseos, para dar servicio a los demás, con respeto y cariño y tratándolos como queremos que nos traten, va a haber éxito. Si vamos pensando en otras cosas, como muchos negocios que he visto, que abren y cierra, no lo habrá. Lo primero en este negocio es el cliente, porque de él vivimos todos los que estamos aquí, y hay que tratarlo con amor, respeto y cariño. Logrando eso se logran muchas cosas”, concluye.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6513467 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6513467").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6513467").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6513467").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/cuautla" class ="item-tags" >
Cuautla
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/restaurante" class ="item-tags" >
Restaurante
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/Pandemia" class ="item-tags" >
Pandemia
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/local/la-pandemia-fortalece-a-la-flor-de-morelos-6513467.html/default/wf.fragment/440d7f07-96a6-4518-8c70-04c0aab5eb75"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/danzartmex-enaltece-a-mexico-desde-la-danza-6457352.html">
<img src="https://www.elsoldecuautla.com.mx/incoming/dpnszh-danzartmex/ALTERNATES/LANDSCAPE_160/Danzartmex"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/incoming/dpnszh-danzartmex/BINARY/thumbnail/Danzartmex"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Danzartmex"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/local/danzartmex-enaltece-a-mexico-desde-la-danza-6457352.html">
"Danzartmex" enaltece a México desde la danza
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/el-tizon-supera-su-momento-mas-dificil-a-causa-de-la-pandemia-6428881.html">
<img src="https://www.elsoldecuautla.com.mx/local/pglcbk-el-tizon/ALTERNATES/LANDSCAPE_160/El%20Tiz%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/local/pglcbk-el-tizon/BINARY/thumbnail/El%20Tiz%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El Tizón"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/local/el-tizon-supera-su-momento-mas-dificil-a-causa-de-la-pandemia-6428881.html">
"El Tizón" supera su momento más difícil a causa de la pandemia
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/promueven-la-cultura-en-la-tierra-de-zapata-6400500.html">
<img src="https://www.elsoldecuautla.com.mx/local/nzirl5-casa-cultura/ALTERNATES/LANDSCAPE_160/casa%20cultura"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/local/nzirl5-casa-cultura/BINARY/thumbnail/casa%20cultura"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="casa cultura"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/local/promueven-la-cultura-en-la-tierra-de-zapata-6400500.html">
Promueven la cultura en la tierra de Zapata
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/local/la-pandemia-fortalece-a-la-flor-de-morelos-6513467.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/reviven-el-tradicional-corredor-turistico-cuernavaca-acapulco-6508579.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/lyhnj5-corredor-turistico-cuernavaca-acapulco/ALTERNATES/LANDSCAPE_160/corredor%20tur%C3%ADstico%20Cuernavaca-Acapulco"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/lyhnj5-corredor-turistico-cuernavaca-acapulco/BINARY/thumbnail/corredor%20tur%C3%ADstico%20Cuernavaca-Acapulco"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="corredor turístico Cuernavaca-Acapulco"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/reviven-el-tradicional-corredor-turistico-cuernavaca-acapulco-6508579.html">
Reviven el tradicional corredor turístico Cuernavaca-Acapulco
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/morelos-oferta-turistica-con-proyectos-operados-por-mujeres-6502054.html"> Morelos: Oferta turística con proyectos operados por mujeres</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/especial-la-primavera-se-vive-mejor-en-morelos-6498301.html"> [Especial] La primavera se vive mejor en Morelos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/se-gestiona-descuento-del-50-de-peaje-en-la-autopista-a-acapulco-6505761.html"> Se gestiona descuento del 50% de peaje en la autopista a Acapulco</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/aplicaran-80-mil-vacunas-anticovid-en-la-capital-morelense-6507556.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/aplicaran-80-mil-vacunas-anticovid-en-la-capital-morelense-6507556.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/k0c51h-vacunacion/ALTERNATES/LANDSCAPE_160/vacunaci%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/k0c51h-vacunacion/BINARY/thumbnail/vacunaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacunación"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/aplicaran-80-mil-vacunas-anticovid-en-la-capital-morelense-6507556.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/aplicaran-80-mil-vacunas-anticovid-en-la-capital-morelense-6507556.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/aplicaran-80-mil-vacunas-anticovid-en-la-capital-morelense-6507556.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/aplicaran-80-mil-vacunas-anticovid-en-la-capital-morelense-6507556.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/aplicaran-80-mil-vacunas-anticovid-en-la-capital-morelense-6507556.html">
Aplicarán 80 mil vacunas anticovid en la capital morelense
</a>
</h4>
<p class="summary ">
"Con orden y prudencia ciudadana, se podrá vacunar a una mayor cantidad de adultos mayores", afirma el alcalde Antonio Villalobos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/diversia-ecosig-un-riesgo-para-las-personas-6507758.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/diversia-ecosig-un-riesgo-para-las-personas-6507758.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/5tw0sq-diversia/ALTERNATES/LANDSCAPE_160/diversia"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/5tw0sq-diversia/BINARY/thumbnail/diversia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="diversia"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/diversia-ecosig-un-riesgo-para-las-personas-6507758.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/diversia-ecosig-un-riesgo-para-las-personas-6507758.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/diversia-ecosig-un-riesgo-para-las-personas-6507758.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/diversia-ecosig-un-riesgo-para-las-personas-6507758.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/diversia-ecosig-un-riesgo-para-las-personas-6507758.html">
[Diversia] ECOSIG, un riesgo para las personas
</a>
</h4>
<p class="summary ">
Organizaciones como las Naciones Unidas han manifestado su rechazo contra terapias de conversión que siguen presentes a nivel mundial y nacional
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/rompe-estereotipos-el-viacrucis-de-ocotepec-6509195.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/rompe-estereotipos-el-viacrucis-de-ocotepec-6509195.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/1q402u-viacrusis/ALTERNATES/LANDSCAPE_160/viacrusis"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/1q402u-viacrusis/BINARY/thumbnail/viacrusis"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="viacrusis"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/rompe-estereotipos-el-viacrucis-de-ocotepec-6509195.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/rompe-estereotipos-el-viacrucis-de-ocotepec-6509195.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/rompe-estereotipos-el-viacrucis-de-ocotepec-6509195.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/rompe-estereotipos-el-viacrucis-de-ocotepec-6509195.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/rompe-estereotipos-el-viacrucis-de-ocotepec-6509195.html">
Rompe estereotipos el Viacrucis de Ocotepec
</a>
</h4>
<p class="summary ">
Por primera vez en la historia de la tradicional puesta en escena, una madre representará el papel de la virgen María
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/transportistas-planean-protesta-6513999.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/transportistas-planean-protesta-6513999.html">
<img src="https://www.elsoldecuautla.com.mx/local/573gg9-transportistas/ALTERNATES/LANDSCAPE_160/transportistas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/local/573gg9-transportistas/BINARY/thumbnail/transportistas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="transportistas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/transportistas-planean-protesta-6513999.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/transportistas-planean-protesta-6513999.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/transportistas-planean-protesta-6513999.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/transportistas-planean-protesta-6513999.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/transportistas-planean-protesta-6513999.html">
Transportistas planean protesta
</a>
</h4>
<p class="summary ">
El atraso en la culminación de la obra del canal Tenango les ha representado bajas importantes, aseguran
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/confian-en-el-dialogo-los-hueyapanenses-6513997.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/confian-en-el-dialogo-los-hueyapanenses-6513997.html">
<img src="https://www.elsoldecuautla.com.mx/local/tf11li-hueyapan/ALTERNATES/LANDSCAPE_160/Hueyapan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/local/tf11li-hueyapan/BINARY/thumbnail/Hueyapan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hueyapan"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/confian-en-el-dialogo-los-hueyapanenses-6513997.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/confian-en-el-dialogo-los-hueyapanenses-6513997.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/confian-en-el-dialogo-los-hueyapanenses-6513997.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/confian-en-el-dialogo-los-hueyapanenses-6513997.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/confian-en-el-dialogo-los-hueyapanenses-6513997.html">
Confían en el diálogo los hueyapanenses
</a>
</h4>
<p class="summary ">
Esperan resultados de la audiencia de vinculación a proceso de los acusados de privación ilegal de la libertad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/conservan-al-minimo-la-feria-en-totolapan-6513990.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/conservan-al-minimo-la-feria-en-totolapan-6513990.html">
<img src="https://www.elsoldecuautla.com.mx/local/wza866-feria-en-totolapan/ALTERNATES/LANDSCAPE_160/Feria%20en%20Totolapan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/local/wza866-feria-en-totolapan/BINARY/thumbnail/Feria%20en%20Totolapan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Feria en Totolapan"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/conservan-al-minimo-la-feria-en-totolapan-6513990.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/conservan-al-minimo-la-feria-en-totolapan-6513990.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/conservan-al-minimo-la-feria-en-totolapan-6513990.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/conservan-al-minimo-la-feria-en-totolapan-6513990.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/conservan-al-minimo-la-feria-en-totolapan-6513990.html">
Conservan al mínimo la Feria en Totolapan
</a>
</h4>
<p class="summary ">
En la región de Los Altos de Morelos, volvieron a venerar a su santo patrono en el marco del Tercer Viernes de Cuaresma
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/la-pandemia-fortalece-a-la-flor-de-morelos-6513467.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/la-pandemia-fortalece-a-la-flor-de-morelos-6513467.html">
<img src="https://www.elsoldecuautla.com.mx/local/8ak4vo-la-flor-de-morelos/ALTERNATES/LANDSCAPE_160/La%20Flor%20de%20Morelos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/local/8ak4vo-la-flor-de-morelos/BINARY/thumbnail/La%20Flor%20de%20Morelos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La Flor de Morelos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/la-pandemia-fortalece-a-la-flor-de-morelos-6513467.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/la-pandemia-fortalece-a-la-flor-de-morelos-6513467.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/la-pandemia-fortalece-a-la-flor-de-morelos-6513467.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/la-pandemia-fortalece-a-la-flor-de-morelos-6513467.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/la-pandemia-fortalece-a-la-flor-de-morelos-6513467.html">
La pandemia fortalece a "La Flor de Morelos"
</a>
</h4>
<p class="summary ">
Hace 22 años pocos creyeron en el sueño de Jesús Arias, un restaurante que hoy se ha convertido en una referencia para quienes visitan Cuautla
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/exdiputados-estan-en-busca-de-una-curul-6513962.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/exdiputados-estan-en-busca-de-una-curul-6513962.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/h4jtpt-congreso/ALTERNATES/LANDSCAPE_160/Congreso"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/h4jtpt-congreso/BINARY/thumbnail/Congreso"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Congreso"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/exdiputados-estan-en-busca-de-una-curul-6513962.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/exdiputados-estan-en-busca-de-una-curul-6513962.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/exdiputados-estan-en-busca-de-una-curul-6513962.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/exdiputados-estan-en-busca-de-una-curul-6513962.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/exdiputados-estan-en-busca-de-una-curul-6513962.html">
Exdiputados están en busca de una curul
</a>
</h4>
<p class="summary ">
Al menos cuatro exlegisladores pretenden regresar al Congreso con el cobijo del partido Morelos Progresa
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/los-gueros-del-kiosko-una-tradicion-que-sobrevive-a-la-pandemia-6512976.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/los-gueros-del-kiosko-una-tradicion-que-sobrevive-a-la-pandemia-6512976.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/n88mzx-los-gueros-del-kiosko/ALTERNATES/LANDSCAPE_160/Los%20G%C3%BCeros%20del%20Kiosko"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/n88mzx-los-gueros-del-kiosko/BINARY/thumbnail/Los%20G%C3%BCeros%20del%20Kiosko"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Los Güeros del Kiosko"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/los-gueros-del-kiosko-una-tradicion-que-sobrevive-a-la-pandemia-6512976.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/los-gueros-del-kiosko-una-tradicion-que-sobrevive-a-la-pandemia-6512976.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/los-gueros-del-kiosko-una-tradicion-que-sobrevive-a-la-pandemia-6512976.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/los-gueros-del-kiosko-una-tradicion-que-sobrevive-a-la-pandemia-6512976.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/los-gueros-del-kiosko-una-tradicion-que-sobrevive-a-la-pandemia-6512976.html">
"Los Güeros del Kiosko", una tradición que sobrevive a la pandemia
</a>
</h4>
<p class="summary ">
Desde 1950 “Los Güeros del Kiosko” ofrecen bebidas cien por ciento naturales, ubicados en el icónico Jardín Juárez de Cuernavaca
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<iframe width="100%" height="760" src="https://algarabia.com/algarabia-en-oem/?utm_source=OEM" style="margin-top:20px"></iframe>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1106&contextPath=1056-1106-&pubId=20&cat=&meta=read-story&objId=6513467&type=article&title=La+pandemia+fortalece+a+%26%23034%3bLa+Flor+de+Morelos%26%23034%3b&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2flocal%2fla-pandemia-fortalece-a-la-flor-de-morelos-6513467.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1106&amp;contextPath=1056-1106-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=6513467&amp;type=article&amp;title=La+pandemia+fortalece+a+%26%23034%3bLa+Flor+de+Morelos%26%23034%3b&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2flocal%2fla-pandemia-fortalece-a-la-flor-de-morelos-6513467.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1106-&cat=main.ewf%2c2014&objId=235387758&title=Pandemia&url=tag%3amain.ewf%2c2014%3aPandemia&rt=1&ctxId=1106&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1106-&amp;cat=main.ewf%2c2014&amp;objId=235387758&amp;title=Pandemia&amp;url=tag%3amain.ewf%2c2014%3aPandemia&amp;rt=1&amp;ctxId=1106&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1106-&cat=main.ewf%2c2014&objId=91215529&title=Restaurante&url=tag%3amain.ewf%2c2014%3arestaurante&rt=1&ctxId=1106&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1106-&amp;cat=main.ewf%2c2014&amp;objId=91215529&amp;title=Restaurante&amp;url=tag%3amain.ewf%2c2014%3arestaurante&amp;rt=1&amp;ctxId=1106&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1106-&cat=main.ewf%2c2014&objId=1235306898&title=Cuautla&url=tag%3amain.ewf%2c2014%3acuautla&rt=1&ctxId=1106&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1106-&amp;cat=main.ewf%2c2014&amp;objId=1235306898&amp;title=Cuautla&amp;url=tag%3amain.ewf%2c2014%3acuautla&amp;rt=1&amp;ctxId=1106&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-20', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Emmanuel Ruiz | El Sol de Cuautla';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
