<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>[EMPRENDE Y EMPLEA]Haz que tu empresa esté en la cima - El Sol de Cuernavaca</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="206769113409000"/>
<meta name="keywords" content=", "/>
<meta name="description" content="Para llegar al éxito hace falta responsabilidad, rodearse de las personas adecuadas y amar lo que haces"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldecuernavaca.com.mx/local/5cxm4h-32-h1.jpg/ALTERNATES/LANDSCAPE_1140/32%20H1.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca"/>
<meta property="og:title" content=" [EMPRENDE Y EMPLEA]Haz que tu empresa esté en la cima"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/local/emprende-y-empleahaz-que-tu-empresa-este-en-la-cima-5033873.html"/>
<meta property="og:description" content="Para llegar al éxito hace falta responsabilidad, rodearse de las personas adecuadas y amar lo que haces"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content=" [EMPRENDE Y EMPLEA]Haz que tu empresa esté en la cima"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/local/emprende-y-empleahaz-que-tu-empresa-este-en-la-cima-5033873.html"/>
<meta name="twitter:description" content="Para llegar al éxito hace falta responsabilidad, rodearse de las personas adecuadas y amar lo que haces"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldecuernavaca.com.mx/local/5cxm4h-32-h1.jpg/ALTERNATES/LANDSCAPE_400/32%20H1.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldecuernavaca.com.mx/local/emprende-y-empleahaz-que-tu-empresa-este-en-la-cima-5033873.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/local/emprende-y-empleahaz-que-tu-empresa-este-en-la-cima-5033873.html/amp">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '5033873');
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=206769113409000&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7719-0029-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 30 de marzo de 2020
</p>
</div>
<h1
class="title">
[EMPRENDE Y EMPLEA]Haz que tu empresa esté en la cima
</h1>
<h3
class="subtitle">
Para llegar al éxito hace falta responsabilidad, rodearse de las personas adecuadas y amar lo que haces
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldecuernavaca.com.mx/local/5cxm4h-32-h1.jpg/ALTERNATES/LANDSCAPE_160/32%20H1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/5cxm4h-32-h1.jpg/BINARY/thumbnail/32%20H1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="32 H1.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/emprende-y-empleahaz-que-tu-empresa-este-en-la-cima-5033873.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/emprende-y-empleahaz-que-tu-empresa-este-en-la-cima-5033873.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2flocal%2femprende-y-empleahaz-que-tu-empresa-este-en-la-cima-5033873.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/emprende-y-empleahaz-que-tu-empresa-este-en-la-cima-5033873.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Katy Cárdenas | El Sol de Cuernavaca </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5033873"
>
<p>Para alcanzar la cima del éxito de tu empresa no existe un método que se pueda reducir a “los diez tips” o “los cinco mejores pasos”, es todo un proceso que comienza por la aceptación de que lo que haces y vendes te llena o te hace feliz.</p><p><br></p><p>Nuestra consultora empresarial Dulce Muñoz, comparte que algunas de las claves o factores para que alguien sea exitoso en lo que hace es sentirse feliz con lo que realiza, rodearse de personas positivas y ser socialmente responsable.</p><p><b>Estos aspectos, afirma, serán el 80 por ciento de los factores que determinen si el proyecto a iniciar o la empresa ya constituida llegará a la cima.</b></p><p><br></p><p>“Cualquier empresa o emprendimiento que tengas debe hacerte feliz, que te llene de emoción, que te provoque pasión, si haces algo que no te hace feliz, por más que tengas la herramientas financieras, legales, no tendrás éxito. Esa es la base”.</p><p><br></p><p><b>Como un “plus” tu empresa debe ser socialmente responsable, que satisfaga una necesidad real de tus consumidores, que no los engañes. </b>Al contribuir con una causa “ya estás del otro lado del éxito”.</p><p><br></p><p><b>Una empresa como organización humana tiene en su entorno personas totalmente diferentes a otras, con gustos y sueños específicos, por ello no existe una fórmula o receta como los siete tips o los diez pasos</b>, aclara nuestra coach consultada para Emprende y Emplea.</p><p><br></p><p><b>El rodearse de personas positivas y no “tóxicas” </b>no significa que tiene que despedir o sacar a alguien del proyecto, sino más bien <b>actuar y capacitarlos.</b></p><p><br></p><p>“No deshacernos de las personas porque no somos desechables. Todas tenemos capacidad de cambiar, si lo queremos. Una persona que se queja de todo, que no encuentra solución a nada, y que su manera más fácil de salir del problema es culpando a los demás por no hacer su trabajo, se les debe dar un proceso”.</p><p><br></p><p>La capacitación constante es algo en que el empresario debe invertir siempre, sostiene Muñoz, pues el empleado que se siente insatisfecho e infeliz con sus tareas debe iniciar en un proceso de “resiliencia”, para que se haga consciente de porqué actúa de esa manera.</p><p><br></p><p>“Siempre hay un porqué, sino son positivas se les brindan las herramientas para ver qué les hace feliz, si está ahí solo porque necesita el dinero, todo pasa: No es feliz, no se siente realizada, le causa conflicto y lo contagia a los demás”.</p><p><br></p><p>El empresario debe conocer a sus empleados y también esa parte personal, el por qué “echa culpas”, eso debe ser antes de “deshacerse” de él o ella o moverlo de área; anteponer siempre un proceso de capacitación previo a que este aspecto genere afectaciones al interior.</p><p><br></p><p>El empresario o emprendedor debe tener tareas claras y no divagar sobre sus actividades, tampoco hacer las que le tocan a alguien más. No debe ser un ente “multitareas”, si logra que cada empleado haga lo que le toca con gusto, él o ella tendrá espacio para “focalizar el objetivo, la misión, visión, valores, el plan de trabajo; focalizar las metas mensuales, anuales, ninguna empresa de producto o servicio será productiva si no focalizamos”.</p><p><br></p><p><br></p><p><b>POR OBLIGACIÓN NO FUNCIONA</b></p><p><br></p><p>La consultora empresarial Dulce Muñoz da cuenta de historias sobre empresarios a quienes les heredaron una empresa, pero, siempre existe un pero, esta no le satisface y nunca pensó en dedicar su vida a atenderla, estos conflictos personales pueden convertirse en motivadores externos.</p><p><br></p><p>“Los testimonios refieren que se enfrentan a un conflicto entre el deber de sacar un proyecto, el tengo que sostenerlo, que se pueden convertir en motivadores externos con los que puedes sacar las metas, mantener los niveles productivos, pero a la larga te hablo de cinco años o de ocho años, esta persona va a dejar la empresa, conocemos casos”.</p><p><br></p><p>Antes de que pase lo anterior,<b> el empresario puede someterse a un proceso de “resiliciencia” y lograr en un lapso de 6 meses que el negocio familiar se convierta en crecimiento que lo haga feliz.</b></p><p><br></p><p>“Sí hay forma de cambiar la perspectiva, creemos en personas resilientes, alguien que tiene una empresa familiar y no le gusta el producto debe iniciar en un proceso de por qué no te gusta, qué pasa, qué te significa el haber heredado algo que no te hace feliz y porqué; se buscan un porqué y un para qué, claro que se puede llevar al éxito después del proceso”.</p><p><br></p><p><b>Tal proceso no se concluye con un taller o un curso, sino un proceso de capacitación de 6 meses,</b> con un tiempo invertido de 8 horas semanales; un proceso de formación para asumir nuevos conocimientos y des aprender otros.</p><p><br></p><p>Dulce Muñoz, asegura que todo empresario debe atender estos focos de alerta de manera preventiva.</p><p><br></p><p>Nuestra consultora opina que las empresas deben caminar hacia la humanización, para no morir.</p><p><br></p><p>“Los empresarios de la vieja guardia han sido orillados a cambiar su forma de actuar en el mercado”.</p><p><br></p><p><br></p><p><br></p><p><b>CONSIGUE RESULTADOS ASÍ</b></p><ul><li>Ama lo que haces</li><li><br></li><li>Actúa socialmente responsable</li><li><br></li><li>Pon atención en tu personal y sus necesidades</li><li><br></li><li>Rodéate de personas positivas y con iniciativa</li><li><br></li><li>Detecta problemas y soluciona</li><li><br></li><li>La capacitación es permanente</li></ul><p><br></p><p><br></p><p><b>FRASE:</b></p><p>Las empresas están conformadas por personas y cada una es diferentes, tiene gustos y sueños distintos y específicos; lo mejor es rodearse de personas positivas, que abonen al emprendimiento, trabajar duro y focalizarse”Dulce Muñoz,consultora empresarial</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5033873 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5033873").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5033873").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5033873").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5033873"
>
<p>Para alcanzar la cima del éxito de tu empresa no existe un método que se pueda reducir a “los diez tips” o “los cinco mejores pasos”, es todo un proceso que comienza por la aceptación de que lo que haces y vendes te llena o te hace feliz.</p><p><br></p><p>Nuestra consultora empresarial Dulce Muñoz, comparte que algunas de las claves o factores para que alguien sea exitoso en lo que hace es sentirse feliz con lo que realiza, rodearse de personas positivas y ser socialmente responsable.</p><p><b>Estos aspectos, afirma, serán el 80 por ciento de los factores que determinen si el proyecto a iniciar o la empresa ya constituida llegará a la cima.</b></p><p><br></p><p>“Cualquier empresa o emprendimiento que tengas debe hacerte feliz, que te llene de emoción, que te provoque pasión, si haces algo que no te hace feliz, por más que tengas la herramientas financieras, legales, no tendrás éxito. Esa es la base”.</p><p><br></p><p><b>Como un “plus” tu empresa debe ser socialmente responsable, que satisfaga una necesidad real de tus consumidores, que no los engañes. </b>Al contribuir con una causa “ya estás del otro lado del éxito”.</p><p><br></p><p><b>Una empresa como organización humana tiene en su entorno personas totalmente diferentes a otras, con gustos y sueños específicos, por ello no existe una fórmula o receta como los siete tips o los diez pasos</b>, aclara nuestra coach consultada para Emprende y Emplea.</p><p><br></p><p><b>El rodearse de personas positivas y no “tóxicas” </b>no significa que tiene que despedir o sacar a alguien del proyecto, sino más bien <b>actuar y capacitarlos.</b></p><p><br></p><p>“No deshacernos de las personas porque no somos desechables. Todas tenemos capacidad de cambiar, si lo queremos. Una persona que se queja de todo, que no encuentra solución a nada, y que su manera más fácil de salir del problema es culpando a los demás por no hacer su trabajo, se les debe dar un proceso”.</p><p><br></p><p>La capacitación constante es algo en que el empresario debe invertir siempre, sostiene Muñoz, pues el empleado que se siente insatisfecho e infeliz con sus tareas debe iniciar en un proceso de “resiliencia”, para que se haga consciente de porqué actúa de esa manera.</p><p><br></p><p>“Siempre hay un porqué, sino son positivas se les brindan las herramientas para ver qué les hace feliz, si está ahí solo porque necesita el dinero, todo pasa: No es feliz, no se siente realizada, le causa conflicto y lo contagia a los demás”.</p><p><br></p><p>El empresario debe conocer a sus empleados y también esa parte personal, el por qué “echa culpas”, eso debe ser antes de “deshacerse” de él o ella o moverlo de área; anteponer siempre un proceso de capacitación previo a que este aspecto genere afectaciones al interior.</p><p><br></p><p>El empresario o emprendedor debe tener tareas claras y no divagar sobre sus actividades, tampoco hacer las que le tocan a alguien más. No debe ser un ente “multitareas”, si logra que cada empleado haga lo que le toca con gusto, él o ella tendrá espacio para “focalizar el objetivo, la misión, visión, valores, el plan de trabajo; focalizar las metas mensuales, anuales, ninguna empresa de producto o servicio será productiva si no focalizamos”.</p><p><br></p><p><br></p><p><b>POR OBLIGACIÓN NO FUNCIONA</b></p><p><br></p><p>La consultora empresarial Dulce Muñoz da cuenta de historias sobre empresarios a quienes les heredaron una empresa, pero, siempre existe un pero, esta no le satisface y nunca pensó en dedicar su vida a atenderla, estos conflictos personales pueden convertirse en motivadores externos.</p><p><br></p><p>“Los testimonios refieren que se enfrentan a un conflicto entre el deber de sacar un proyecto, el tengo que sostenerlo, que se pueden convertir en motivadores externos con los que puedes sacar las metas, mantener los niveles productivos, pero a la larga te hablo de cinco años o de ocho años, esta persona va a dejar la empresa, conocemos casos”.</p><p><br></p><p>Antes de que pase lo anterior,<b> el empresario puede someterse a un proceso de “resiliciencia” y lograr en un lapso de 6 meses que el negocio familiar se convierta en crecimiento que lo haga feliz.</b></p><p><br></p><p>“Sí hay forma de cambiar la perspectiva, creemos en personas resilientes, alguien que tiene una empresa familiar y no le gusta el producto debe iniciar en un proceso de por qué no te gusta, qué pasa, qué te significa el haber heredado algo que no te hace feliz y porqué; se buscan un porqué y un para qué, claro que se puede llevar al éxito después del proceso”.</p><p><br></p><p><b>Tal proceso no se concluye con un taller o un curso, sino un proceso de capacitación de 6 meses,</b> con un tiempo invertido de 8 horas semanales; un proceso de formación para asumir nuevos conocimientos y des aprender otros.</p><p><br></p><p>Dulce Muñoz, asegura que todo empresario debe atender estos focos de alerta de manera preventiva.</p><p><br></p><p>Nuestra consultora opina que las empresas deben caminar hacia la humanización, para no morir.</p><p><br></p><p>“Los empresarios de la vieja guardia han sido orillados a cambiar su forma de actuar en el mercado”.</p><p><br></p><p><br></p><p><br></p><p><b>CONSIGUE RESULTADOS ASÍ</b></p><ul><li>Ama lo que haces</li><li><br></li><li>Actúa socialmente responsable</li><li><br></li><li>Pon atención en tu personal y sus necesidades</li><li><br></li><li>Rodéate de personas positivas y con iniciativa</li><li><br></li><li>Detecta problemas y soluciona</li><li><br></li><li>La capacitación es permanente</li></ul><p><br></p><p><br></p><p><b>FRASE:</b></p><p>Las empresas están conformadas por personas y cada una es diferentes, tiene gustos y sueños distintos y específicos; lo mejor es rodearse de personas positivas, que abonen al emprendimiento, trabajar duro y focalizarse”Dulce Muñoz,consultora empresarial</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5033873 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5033873").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5033873").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5033873").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/local/emprende-y-empleahaz-que-tu-empresa-este-en-la-cima-5033873.html/default/wf.fragment/ea130673-e7b9-41f3-bdb7-7d97084efcce"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/emprende-y-emplea-inteligencia-artificial-el-futuro-es-hoy-4911041.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/150vcu-inteligencia-artificial-el-futuro-es-hoy/ALTERNATES/LANDSCAPE_160/Inteligencia%20artificial:%20el%20futuro%20es%20hoy"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/150vcu-inteligencia-artificial-el-futuro-es-hoy/BINARY/thumbnail/Inteligencia%20artificial:%20el%20futuro%20es%20hoy"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Inteligencia artificial: el futuro es hoy"
title="Inteligencia artificial: el futuro es hoy"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/local/emprende-y-emplea-inteligencia-artificial-el-futuro-es-hoy-4911041.html">
[EMPRENDE Y EMPLEA] Inteligencia artificial: el futuro es hoy
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/emprende-y-emplea-transformar-para-mejorar-5004470.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/k0yjh-transformar-para-mejorar/ALTERNATES/LANDSCAPE_160/Transformar%20para%20mejorar"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/k0yjh-transformar-para-mejorar/BINARY/thumbnail/Transformar%20para%20mejorar"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Transformar para mejorar"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/local/emprende-y-emplea-transformar-para-mejorar-5004470.html">
[EMPRENDE Y EMPLEA] Transformar para mejorar
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/emprende-y-emplea-control-interno-la-clave-para-el-exito-financiero-4943812.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/63aodk-control-interno-la-clave-para-el-exito-financiero/ALTERNATES/LANDSCAPE_160/Control%20interno,%20la%20clave%20para%20el%20%C3%A9xito%20financiero"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/63aodk-control-interno-la-clave-para-el-exito-financiero/BINARY/thumbnail/Control%20interno,%20la%20clave%20para%20el%20%C3%A9xito%20financiero"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Control interno, la clave para el éxito financiero"
title="Control interno, la clave para el éxito financiero"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/local/emprende-y-emplea-control-interno-la-clave-para-el-exito-financiero-4943812.html">
[EMPRENDE Y EMPLEA] Control interno, la clave para el éxito financiero
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/local/emprende-y-empleahaz-que-tu-empresa-este-en-la-cima-5033873.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/jovenes-y-personas-sanas-tambien-estan-en-riesgo-ante-covid-19-salud-5032900.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/9w25cu-722fdcac-d04f-4c2b-88dc-d2555cb82d9b.jpg/ALTERNATES/LANDSCAPE_160/722fdcac-d04f-4c2b-88dc-d2555cb82d9b.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/9w25cu-722fdcac-d04f-4c2b-88dc-d2555cb82d9b.jpg/BINARY/thumbnail/722fdcac-d04f-4c2b-88dc-d2555cb82d9b.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="722fdcac-d04f-4c2b-88dc-d2555cb82d9b.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/jovenes-y-personas-sanas-tambien-estan-en-riesgo-ante-covid-19-salud-5032900.html">
Jóvenes y personas 'sanas' también están en riesgo ante COVID-19: Salud
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/se-registra-el-primer-deceso-en-morelos-por-coronavirus-5030010.html"> Se registra el primer deceso en Morelos por Coronavirus</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/coronavirus-aumentan-los-casos-sospechosos-de-covid-19-en-morelos-5021464.html"> Coronavirus: Aumentan los casos sospechosos de Covid-19 en Morelos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/video-nos-enfrentamos-a-un-enemigo-real-silencioso-y-letal-cuauhtemoc-blanco-5032489.html"> [VIDEO] Nos enfrentamos a un enemigo real, silencioso y letal: Cuauhtémoc Blanco</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/video-nos-enfrentamos-a-un-enemigo-real-silencioso-y-letal-cuauhtemoc-blanco-5032489.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/video-nos-enfrentamos-a-un-enemigo-real-silencioso-y-letal-cuauhtemoc-blanco-5032489.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/mby4cx-cuauhtemoc-blanco-letal.jpeg/ALTERNATES/LANDSCAPE_160/Cuauht%C3%A9moc%20Blanco%20letal.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/mby4cx-cuauhtemoc-blanco-letal.jpeg/BINARY/thumbnail/Cuauht%C3%A9moc%20Blanco%20letal.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cuauhtémoc Blanco letal.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/video-nos-enfrentamos-a-un-enemigo-real-silencioso-y-letal-cuauhtemoc-blanco-5032489.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/video-nos-enfrentamos-a-un-enemigo-real-silencioso-y-letal-cuauhtemoc-blanco-5032489.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/video-nos-enfrentamos-a-un-enemigo-real-silencioso-y-letal-cuauhtemoc-blanco-5032489.html">
[VIDEO] Nos enfrentamos a un enemigo real, silencioso y letal: Cuauhtémoc Blanco
</a>
</h4>
<p class="summary ">
El gobernador llamó a endurecer las medidas de higiene y distanciamiento
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/llaman-a-pensar-en-el-bien-comun-y-quedarse-en-casa-5031876.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/llaman-a-pensar-en-el-bien-comun-y-quedarse-en-casa-5031876.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/svnyr0-psicologa.jpg/ALTERNATES/LANDSCAPE_160/psicologa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/svnyr0-psicologa.jpg/BINARY/thumbnail/psicologa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="psicologa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/llaman-a-pensar-en-el-bien-comun-y-quedarse-en-casa-5031876.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/llaman-a-pensar-en-el-bien-comun-y-quedarse-en-casa-5031876.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/llaman-a-pensar-en-el-bien-comun-y-quedarse-en-casa-5031876.html">
Llaman a pensar en el bien común y quedarse en casa
</a>
</h4>
<p class="summary ">
La psicóloga Denisse Rodríguez exhorta a dejar de pensar individualmente
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/se-registra-el-primer-deceso-en-morelos-por-coronavirus-5030010.html">
<span class="icon-videoIngest"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/se-registra-el-primer-deceso-en-morelos-por-coronavirus-5030010.html">
<img src="https://www.elsoldecuernavaca.com.mx/incoming/lp7tos-5.jpg/ALTERNATES/LANDSCAPE_160/5.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/incoming/lp7tos-5.jpg/BINARY/thumbnail/5.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="5.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/se-registra-el-primer-deceso-en-morelos-por-coronavirus-5030010.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/se-registra-el-primer-deceso-en-morelos-por-coronavirus-5030010.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/se-registra-el-primer-deceso-en-morelos-por-coronavirus-5030010.html">
Se registra el primer deceso en Morelos por Coronavirus
</a>
</h4>
<p class="summary ">
El gobernador de Morelos, Cuauhtémoc Blanco en su cuenta de Twitter dio a conocer el primer deceso de una persona a causa del Coronavirus
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="analisis
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/es-ahora-o-nunca-5033578.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/analisis/es-ahora-o-nunca-5033578.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/ra93qj-lya-gutierrez/ALTERNATES/LANDSCAPE_160/Lya%20Guti%C3%A9rrez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/ra93qj-lya-gutierrez/BINARY/thumbnail/Lya%20Guti%C3%A9rrez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Lya Gutiérrez"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/"> Analisis </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/analisis/es-ahora-o-nunca-5033578.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/analisis/es-ahora-o-nunca-5033578.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/es-ahora-o-nunca-5033578.html">
Es ahora o nunca
</a>
</h4>
<p class="summary ">
Las vueltas que da la vida
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/no-habra-sayones-en-tetela-del-vocan-5033817.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/no-habra-sayones-en-tetela-del-vocan-5033817.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/l6w8of-10-h1.jpeg/ALTERNATES/LANDSCAPE_160/10%20H1.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/l6w8of-10-h1.jpeg/BINARY/thumbnail/10%20H1.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="10 H1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/no-habra-sayones-en-tetela-del-vocan-5033817.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/no-habra-sayones-en-tetela-del-vocan-5033817.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/no-habra-sayones-en-tetela-del-vocan-5033817.html">
No habrá Sayones en Tetela del Vocán
</a>
</h4>
<p class="summary ">
Reconocida como patrimonio cultural de Morelos, la danza no se llevará a cabo este año
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/choferes-no-obtienen-beneficio-con-la-baja-de-las-gasolinas-5033800.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/choferes-no-obtienen-beneficio-con-la-baja-de-las-gasolinas-5033800.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/ppe66w-9-h2.jpeg/ALTERNATES/LANDSCAPE_160/9%20H2.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/ppe66w-9-h2.jpeg/BINARY/thumbnail/9%20H2.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="9 H2.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/choferes-no-obtienen-beneficio-con-la-baja-de-las-gasolinas-5033800.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/choferes-no-obtienen-beneficio-con-la-baja-de-las-gasolinas-5033800.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/choferes-no-obtienen-beneficio-con-la-baja-de-las-gasolinas-5033800.html">
Choferes no obtienen beneficio con la baja de las gasolinas
</a>
</h4>
<p class="summary ">
La gasolina ha reducido su costo de manera considerable, hasta en 14 pesos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/escasean-medicamentos-para-ninos-con-cancer-5033775.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/escasean-medicamentos-para-ninos-con-cancer-5033775.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/yk1u2c-9-h1.jpeg/ALTERNATES/LANDSCAPE_160/9%20H1.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/yk1u2c-9-h1.jpeg/BINARY/thumbnail/9%20H1.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="9 H1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/escasean-medicamentos-para-ninos-con-cancer-5033775.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/escasean-medicamentos-para-ninos-con-cancer-5033775.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/escasean-medicamentos-para-ninos-con-cancer-5033775.html">
Escasean medicamentos para niños con cáncer
</a>
</h4>
<p class="summary ">
Desde hace tres semanas se ha registrado esta situación en el Hospital del Niño Morelense
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/emprende-y-empleahaz-que-tu-empresa-este-en-la-cima-5033873.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/emprende-y-empleahaz-que-tu-empresa-este-en-la-cima-5033873.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/5cxm4h-32-h1.jpg/ALTERNATES/LANDSCAPE_160/32%20H1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/5cxm4h-32-h1.jpg/BINARY/thumbnail/32%20H1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="32 H1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/emprende-y-empleahaz-que-tu-empresa-este-en-la-cima-5033873.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/emprende-y-empleahaz-que-tu-empresa-este-en-la-cima-5033873.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/emprende-y-empleahaz-que-tu-empresa-este-en-la-cima-5033873.html">
[EMPRENDE Y EMPLEA]Haz que tu empresa esté en la cima
</a>
</h4>
<p class="summary ">
Para llegar al éxito hace falta responsabilidad, rodearse de las personas adecuadas y amar lo que haces
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/cancelan-la-feria-de-semana-santa-en-huazulco-por-covid-19-5033850.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/cancelan-la-feria-de-semana-santa-en-huazulco-por-covid-19-5033850.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/igwwat-10-h2.jpg/ALTERNATES/LANDSCAPE_160/10%20H2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/igwwat-10-h2.jpg/BINARY/thumbnail/10%20H2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="10 H2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/cancelan-la-feria-de-semana-santa-en-huazulco-por-covid-19-5033850.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/cancelan-la-feria-de-semana-santa-en-huazulco-por-covid-19-5033850.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/cancelan-la-feria-de-semana-santa-en-huazulco-por-covid-19-5033850.html">
Cancelan la feria de Semana Santa en Huazulco por Covid-19
</a>
</h4>
<p class="summary ">
Exhortan a la población ha atender la indicaciones de las autoridades Salud y eviten salir a la calle
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1106&contextPath=1056-1106-&pubId=20&cat=&meta=read-story&objId=5033873&type=article&title=%5bEMPRENDE+Y+EMPLEA%5dHaz+que+tu+empresa+est%c3%a9+en+la+cima&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2flocal%2femprende-y-empleahaz-que-tu-empresa-este-en-la-cima-5033873.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1106&amp;contextPath=1056-1106-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=5033873&amp;type=article&amp;title=%5bEMPRENDE+Y+EMPLEA%5dHaz+que+tu+empresa+est%c3%a9+en+la+cima&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2flocal%2femprende-y-empleahaz-que-tu-empresa-este-en-la-cima-5033873.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-20', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Katy Cárdenas | El Sol de Cuernavaca ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
