<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Katy Cárdenas | El Sol de Cuernavaca"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Cuernavaca: Afirma Antonio Villalobos que no dejará el cargo - El Sol de Cuernavaca</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="206769113409000"/>
<meta name="keywords" content="Cuernavaca, "/>
<meta name="description" content="Los tiempos electorales han comenzado y no son de importancia para mi en este momento, declara el alcalde de Cuernavaca"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldecuernavaca.com.mx/local/2d3kkw-villalobosf.jpeg/ALTERNATES/LANDSCAPE_1140/VillalobosF.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca"/>
<meta property="og:title" content="Cuernavaca: Afirma Antonio Villalobos que no dejará el cargo"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/local/cuernavaca-afirma-antonio-villalobos-que-no-dejara-el-cargo-5970346.html"/>
<meta property="og:description" content="Los tiempos electorales han comenzado y no son de importancia para mi en este momento, declara el alcalde de Cuernavaca"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Cuernavaca: Afirma Antonio Villalobos que no dejará el cargo"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/local/cuernavaca-afirma-antonio-villalobos-que-no-dejara-el-cargo-5970346.html"/>
<meta name="twitter:description" content="Los tiempos electorales han comenzado y no son de importancia para mi en este momento, declara el alcalde de Cuernavaca"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldecuernavaca.com.mx/local/2d3kkw-villalobosf.jpeg/ALTERNATES/LANDSCAPE_400/VillalobosF.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldecuernavaca.com.mx/local/cuernavaca-afirma-antonio-villalobos-que-no-dejara-el-cargo-5970346.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/local/cuernavaca-afirma-antonio-villalobos-que-no-dejara-el-cargo-5970346.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.c5cf3336e08fc84056d533ec450c3ff4.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '5970346');
googletag.pubads().setTargeting("topic", [
"Cuernavaca",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=206769113409000&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldecuernavaca.com.mx/local/cuernavaca-afirma-antonio-villalobos-que-no-dejara-el-cargo-5970346.html"
},
"headline" : "Cuernavaca: Afirma Antonio Villalobos que no dejará el cargo",
"datePublished": "2020-11-03T10:19:58CST",
"dateModified": "2020-11-03T10:34:49CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Cuernavaca",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Katy Cárdenas | El Sol de Cuernavaca"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/local/2d3kkw-villalobosf.jpeg/ALTERNATES/LANDSCAPE_960/VillalobosF.jpeg",
"height": "599",
"width": "960"
},
"description" : "Los tiempos electorales han comenzado y no son de importancia para mi en este momento, declara el alcalde de Cuernavaca"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7719-0029-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / martes 3 de noviembre de 2020
</p>
</div>
<div>
<h1
class="title">
Cuernavaca: Afirma Antonio Villalobos que no dejará el cargo
</h1>
</div>
<h3
class="subtitle">
Los tiempos electorales han comenzado y no son de importancia para mi en este momento, declara el alcalde de Cuernavaca
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldecuernavaca.com.mx/local/2d3kkw-villalobosf.jpeg/ALTERNATES/LANDSCAPE_160/VillalobosF.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/2d3kkw-villalobosf.jpeg/BINARY/thumbnail/VillalobosF.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="VillalobosF.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Froylán Trujillo | El Sol de Cuernavaca</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/cuernavaca-afirma-antonio-villalobos-que-no-dejara-el-cargo-5970346.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/cuernavaca-afirma-antonio-villalobos-que-no-dejara-el-cargo-5970346.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2flocal%2fcuernavaca-afirma-antonio-villalobos-que-no-dejara-el-cargo-5970346.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/local/cuernavaca-afirma-antonio-villalobos-que-no-dejara-el-cargo-5970346.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Katy Cárdenas | El Sol de Cuernavaca
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5970346"
>
<p>El presidente de Cuernavaca, Antonio Villalobos Adán, encabezó una rueda de prensa acompañado de su apoderado legal Jesus García Aguilar, en donde desmintieron que el edil haya sido citado para el 11 de noviembre a comparecer ante el Tribunal de Justicia, tal como apareció en algunos medios de información, acusan que se trata de acusaciones para generar ingobernabilidad en la capital, sin embargo, se dijeron listos para enfrentar de manera jurídica cualquier asunto relacionado.</p><p><br></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Ahora?src=hash&amp;ref_src=twsrc%5Etfw">#Ahora</a> | El alcalde Antonio Villalobos, acompañado de su apoderado legal Jesús García, desmintieron que el edil haya sido citado para el 11 de noviembre a comparecer ante el Tribunal de Justicia, tal como apareció en algunos medios<br>&#x1f4f9;: <a href="https://twitter.com/KatyMariana_?ref_src=twsrc%5Etfw">@KatyMariana_</a><a href="https://t.co/gRGoPmGt4L">https://t.co/gRGoPmGt4L</a> <a href="https://t.co/b9qbJdzra2">pic.twitter.com/b9qbJdzra2</a></p>&mdash; El Sol de Cuernavaca (@SolDeCuernavaca) <a href="https://twitter.com/SolDeCuernavaca/status/1323658694027104257?ref_src=twsrc%5Etfw">November 3, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Villalobos Adán, descartó que vaya a pedir licencia o separarse del cargo pues combatirá cualquier proceso con las herramientas jurídicas disponibles, éste no es un tema que vaya a distraerlo, puntualizó; expresó que son ataques que vienen al acercarse los comicios electorales.</p><p><br></p><p><b>Lo más visto:</b></p><p><a href="https://www.elsoldecuernavaca.com.mx/local/ocio-joan-sebastian-antes-de-la-fama-en-oaxtepec-5958464.html"><b><u>[Ocio] El día que despidieron a Joan Sebastian de Oaxtepec</u></b></a></p><p><a href="https://www.elsoldecuernavaca.com.mx/doble-via/virales/se-vuelve-viral-organizan-quinceanera-a-joven-sanluisina-y-nadie-asiste-san-luis-rio-colorado-pandemia-coronavirus-cvoid-19-sana-distancia-cubrebocas-fiestas-5963137.html"><b><u>Por pandemia, plantan a quinceañera y redes sociales abarrotan la fiesta</u></b></a></p><p><a href="https://www.elsoldecuernavaca.com.mx/local/animalia-los-temidos-pero-inofensivos-vinagrillos-5433302.html"><b><u>[Animalia] Los temidos, pero inofensivos vinagrillos</u></b></a></p><p><b><u><a href="https://www.elsoldecuernavaca.com.mx/local/voluntarios-de-morelos-recibiran-dosis-de-vacuna-contra-covid-19-5969995.html" target="_blank" rel="Follow">Voluntarios de Morelos recibirán dosis de vacuna contra Covid-19</a></u></b></p><p><b><br></b></p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldecuautla.com.mx/local/jyzdzc-promo-cuernavaca.jpeg/ALTERNATES/FREE_160/PROMO%20CUERNAVACA.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldecuautla.com.mx/local/jyzdzc-promo-cuernavaca.jpeg/BINARY/thumbnail/PROMO%20CUERNAVACA.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PROMO CUERNAVACA.jpeg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5970346 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5970346").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5970346").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5970346").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-5970346"
>
<p>El presidente de Cuernavaca, Antonio Villalobos Adán, encabezó una rueda de prensa acompañado de su apoderado legal Jesus García Aguilar, en donde desmintieron que el edil haya sido citado para el 11 de noviembre a comparecer ante el Tribunal de Justicia, tal como apareció en algunos medios de información, acusan que se trata de acusaciones para generar ingobernabilidad en la capital, sin embargo, se dijeron listos para enfrentar de manera jurídica cualquier asunto relacionado.</p><p><br></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Ahora?src=hash&amp;ref_src=twsrc%5Etfw">#Ahora</a> | El alcalde Antonio Villalobos, acompañado de su apoderado legal Jesús García, desmintieron que el edil haya sido citado para el 11 de noviembre a comparecer ante el Tribunal de Justicia, tal como apareció en algunos medios<br>&#x1f4f9;: <a href="https://twitter.com/KatyMariana_?ref_src=twsrc%5Etfw">@KatyMariana_</a><a href="https://t.co/gRGoPmGt4L">https://t.co/gRGoPmGt4L</a> <a href="https://t.co/b9qbJdzra2">pic.twitter.com/b9qbJdzra2</a></p>&mdash; El Sol de Cuernavaca (@SolDeCuernavaca) <a href="https://twitter.com/SolDeCuernavaca/status/1323658694027104257?ref_src=twsrc%5Etfw">November 3, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Villalobos Adán, descartó que vaya a pedir licencia o separarse del cargo pues combatirá cualquier proceso con las herramientas jurídicas disponibles, éste no es un tema que vaya a distraerlo, puntualizó; expresó que son ataques que vienen al acercarse los comicios electorales.</p><p><br></p><p><b>Lo más visto:</b></p><p><a href="https://www.elsoldecuernavaca.com.mx/local/ocio-joan-sebastian-antes-de-la-fama-en-oaxtepec-5958464.html"><b><u>[Ocio] El día que despidieron a Joan Sebastian de Oaxtepec</u></b></a></p><p><a href="https://www.elsoldecuernavaca.com.mx/doble-via/virales/se-vuelve-viral-organizan-quinceanera-a-joven-sanluisina-y-nadie-asiste-san-luis-rio-colorado-pandemia-coronavirus-cvoid-19-sana-distancia-cubrebocas-fiestas-5963137.html"><b><u>Por pandemia, plantan a quinceañera y redes sociales abarrotan la fiesta</u></b></a></p><p><a href="https://www.elsoldecuernavaca.com.mx/local/animalia-los-temidos-pero-inofensivos-vinagrillos-5433302.html"><b><u>[Animalia] Los temidos, pero inofensivos vinagrillos</u></b></a></p><p><b><u><a href="https://www.elsoldecuernavaca.com.mx/local/voluntarios-de-morelos-recibiran-dosis-de-vacuna-contra-covid-19-5969995.html" target="_blank" rel="Follow">Voluntarios de Morelos recibirán dosis de vacuna contra Covid-19</a></u></b></p><p><b><br></b></p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldecuautla.com.mx/local/jyzdzc-promo-cuernavaca.jpeg/ALTERNATES/FREE_160/PROMO%20CUERNAVACA.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldecuautla.com.mx/local/jyzdzc-promo-cuernavaca.jpeg/BINARY/thumbnail/PROMO%20CUERNAVACA.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PROMO CUERNAVACA.jpeg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-5970346 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-5970346").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-5970346").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-5970346").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/cuernavaca" class ="item-tags" >
Cuernavaca
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/local/cuernavaca-afirma-antonio-villalobos-que-no-dejara-el-cargo-5970346.html/default/wf.fragment/8c6048ab-89ca-429d-b036-2b6271680df0"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/voluntarios-de-morelos-recibiran-dosis-de-vacuna-contra-covid-19-5969995.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/kc4rkb-cansino.jpg/ALTERNATES/LANDSCAPE_160/Cansino.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/kc4rkb-cansino.jpg/BINARY/thumbnail/Cansino.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cansino.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/local/voluntarios-de-morelos-recibiran-dosis-de-vacuna-contra-covid-19-5969995.html">
Voluntarios de Morelos recibirán dosis de vacuna contra Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/vinculan-a-proceso-a-exsecretaria-particular-del-dif-morelos-5969887.html">
<img src="https://www.elsoldecuernavaca.com.mx/policiaca/rzwoeu-archivo-el-sol-de-cuernavaca/ALTERNATES/LANDSCAPE_160/Archivo%20%7C%20El%20Sol%20de%20Cuernavaca"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/policiaca/rzwoeu-archivo-el-sol-de-cuernavaca/BINARY/thumbnail/Archivo%20%7C%20El%20Sol%20de%20Cuernavaca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Archivo | El Sol de Cuernavaca"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/vinculan-a-proceso-a-exsecretaria-particular-del-dif-morelos-5969887.html">
Vinculan a proceso a exsecretaria particular del DIF Morelos
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/identificaran-con-elisa-inmunidad-5969716.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/ado3by-las-pruebas-elisa-ya-se-han-utilizado-antes-como-es-el-caso-de-la-deteccion-del-mal-de-chagas/ALTERNATES/LANDSCAPE_160/Las%20pruebas%20Elisa%20ya%20se%20han%20utilizado%20antes%20como%20es%20el%20caso%20de%20la%20detecci%C3%B3n%20del%20mal%20de%20Chagas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/ado3by-las-pruebas-elisa-ya-se-han-utilizado-antes-como-es-el-caso-de-la-deteccion-del-mal-de-chagas/BINARY/thumbnail/Las%20pruebas%20Elisa%20ya%20se%20han%20utilizado%20antes%20como%20es%20el%20caso%20de%20la%20detecci%C3%B3n%20del%20mal%20de%20Chagas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Las pruebas Elisa ya se han utilizado antes como es el caso de la detección del mal de Chagas"
title="Las pruebas Elisa ya se han utilizado antes como es el caso de la detección del mal de Chagas"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/local/identificaran-con-elisa-inmunidad-5969716.html">
Identificarán con Elisa inmunidad
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/local/cuernavaca-afirma-antonio-villalobos-que-no-dejara-el-cargo-5970346.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
