<!DOCTYPE html>
<html lang="es">
<head>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Alma Rosa Camacho | El Sol de México "});
dataLayer.push({"seccion" : "gossip"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Música, Conciertos, Mijares]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Lucero y Mijares arrancan con sold out el tour Hasta que se nos hizo - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="596974587961686"/>
<meta name="keywords" content="Música,Conciertos,Mijares, "/>
<meta name="description" content="Tras su debut compartiendo escenario, Lucero y Mijares confirman su poder de convocatoria con un show sold out"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/v02dur-lucero-mijares.jpg/ALTERNATES/LANDSCAPE_1140/lucero%20mijares.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo"/>
<meta property="og:title" content="Lucero y Mijares arrancan con sold out el tour Hasta que se nos hizo "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/gossip/lucero-y-mijares-arrancan-con-sold-out-el-tour-hasta-que-se-nos-hizo-8461395.html"/>
<meta property="og:description" content="Tras su debut compartiendo escenario, Lucero y Mijares confirman su poder de convocatoria con un show sold out"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Lucero y Mijares arrancan con sold out el tour Hasta que se nos hizo "/>
<meta name="twitter:site" content="@SolDeCuernavaca"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/gossip/lucero-y-mijares-arrancan-con-sold-out-el-tour-hasta-que-se-nos-hizo-8461395.html"/>
<meta name="twitter:description" content="Tras su debut compartiendo escenario, Lucero y Mijares confirman su poder de convocatoria con un show sold out"/>
<meta name="twitter:creator" content="@SolDeCuernavaca"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/v02dur-lucero-mijares.jpg/ALTERNATES/LANDSCAPE_400/lucero%20mijares.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/gossip/lucero-y-mijares-arrancan-con-sold-out-el-tour-hasta-que-se-nos-hizo-8461395.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/gossip/lucero-y-mijares-arrancan-con-sold-out-el-tour-hasta-que-se-nos-hizo-8461395.html/amp">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.2ce75a1fd7505ecbbf56af12bfd385e5.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90])
.addSize([[320, 100]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/gossip_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/gossip_nota_top2', [[320, 100], [728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/gossip_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/gossip_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/gossip_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '8461395');
googletag.pubads().setTargeting("topic", [
"Música",
"Conciertos",
"Mijares",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=596974587961686&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldecuernavaca.com.mx/gossip/lucero-y-mijares-arrancan-con-sold-out-el-tour-hasta-que-se-nos-hizo-8461395.html"
},
"headline" : "Lucero y Mijares arrancan con sold out el tour Hasta que se nos hizo ",
"datePublished": "2022-06-19T02:00:00CDT",
"dateModified": "2022-06-19T01:16:23CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Alma Rosa Camacho | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/v02dur-lucero-mijares.jpg/ALTERNATES/LANDSCAPE_960/lucero%20mijares.jpg",
"height": "599",
"width": "960"
},
"description" : "Tras su debut compartiendo escenario, Lucero y Mijares confirman su poder de convocatoria con un show sold out",
"articleSection": "gossip",
"keywords": "[Música, Conciertos, Mijares]"
}
</script>
<script async src="https://t.seedtag.com/t/7719-0029-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/">
Gossip
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 19 de junio de 2022
</p>
</div>
<div>
<h1
class="title">
Lucero y Mijares arrancan con sold out el tour Hasta que se nos hizo </h1>
</div>
<h3
class="subtitle">
Tras su debut compartiendo escenario, Lucero y Mijares confirman su poder de convocatoria con un show sold out
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/v02dur-lucero-mijares.jpg/ALTERNATES/LANDSCAPE_160/lucero%20mijares.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/v02dur-lucero-mijares.jpg/BINARY/thumbnail/lucero%20mijares.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lucero mijares.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Su primer show fue un éxito
<span class="pic-credits">/&nbsp;Cortesía | OCESA</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/lucero-y-mijares-arrancan-con-sold-out-el-tour-hasta-que-se-nos-hizo-8461395.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/lucero-y-mijares-arrancan-con-sold-out-el-tour-hasta-que-se-nos-hizo-8461395.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/lucero-y-mijares-arrancan-con-sold-out-el-tour-hasta-que-se-nos-hizo-8461395.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/lucero-y-mijares-arrancan-con-sold-out-el-tour-hasta-que-se-nos-hizo-8461395.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Alma Rosa Camacho | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8461395"
>
<p>Lucero acompañada por orquesta o por el Mariachi Los Potros, cautivó por su gran energía e interpretación en solitario y a dueto con Mijares, quienes por primera vez se presentaron juntos en el concierto <i>Hasta que se nos hizo</i> en el escenario del Auditorio Nacional.</p><p>En el primero de dos shows abrieron su tour nacional que seguirá por Guatemala y Estados Unidos para finales de julio y agosto, respectivamente, con la peculiaridad que su hija Lucero Mijares, los acompañó como parte de los coristas. En el cierre del concierto Lucero Mijares interpretó un tema propio en solitario y junto a sus padres, <i>Para amarnos más</i>.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/hasta-que-se-les-hizo-mijares-y-lucero-cantaran-juntos-8425550.html">
<img src="https://www.elsoldemexico.com.mx/gossip/ptx682-mijares.jpg/ALTERNATES/LANDSCAPE_160/Mijares.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ptx682-mijares.jpg/BINARY/thumbnail/Mijares.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mijares.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/hasta-que-se-les-hizo-mijares-y-lucero-cantaran-juntos-8425550.html">
Hasta que se les hizo, Mijares y Lucero, cantarán juntos
</a>
</h4>
</div>
</article>
</p><p>Ante un Auditorio Nacional lleno, Lucero y Mijares al arribar al escenario tomados de la mano causaron gran expectación para dar paso a las interpretaciones de temas clásicos como <i>Ya no</i>, <i>Sobreviviré</i>, <i>Veleta</i>, <i>Electricidad</i>, <i>Si me enamoro</i>, <i>Poco a poco</i>, <i>Tan solo </i>y <i>Me acordaré de ti</i>. El público se mostró entregado totalmente, al disfrutar del repertorio de baladas.</p><p>Luego de más de una hora en el escenario, regresó Lucero enfundada en su traje de charro y embelesó con las primeras notas de <i>Llorar</i>, flanqueada por el mariachi y dos bailarines con el atuendo de charro amenizando la canción.</p><p>Y se siguió de corrido con un popurrí de Juan Gabriel: <i>El Noa Noa</i>, <i>En esta primavera</i> y <i>No tengo dinero</i>, al grito de “¡Viva, México!”, porque cómo enciende y mueve las emociones el sonido del mariachi y la obra lírica de Juan Gabriel en la voz de ella.</p><p>Mijares también tuvo su momento cumbre con sus icónicas canciones <i>Soldado del amor</i> y <i>Bella</i>, además de <i>Uno entre mil</i>. “Gracias muy amables! Estamos muy contentos de estar aquí, comienza nuestra gira <i>Hasta que se nos hizo</i>, aquí en el Auditorio Nacional, esperando que les guste esto que hacemos con mucho amor, con mucho cariño y que les guste a todos ustedes. Está llena de canciones y de muchos éxitos que nos han regalado”, dijo Mijares y Lucero agregó: “Gracias por estar aquí, de verdad, gracias por acompañarnos y gracias por traernos la buena fortuna, porque este es el comienzo de lo que esperamos que sea una temporada muy larga. Allá atrás hay una Virgen de Guadalupe y le pedimos que sean 100 Auditorios por lo menos. Gracias por estar aquí y disfrútenlo muchísimo porque nosotros estamos felices. Gracias, gracias, México”, expresó.</p><p><b>➡️ <a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>En otro momento, Lucero tocó la guitarra plateada de Mijares y él una dorada para acompañar el tema <i>Tácticas de guerra</i>. Siguió otro éxito de Mijares, <i>Sí me tenías</i>, en la que a la mitad de su interpretación fue interrumpido por Lucero, quien bromeó con su inclusión en el repertorio: “es malísima, es de ardidos, pero igual es bonita, aunque depende del contexto que se le dé”.</p><p>Otras melodías que interpretaron fueron <i>Vida loca, </i><i>El breve espacio</i>, <i>Ojalá</i> y <i>Para vivir</i>, con las que emocionaron a la audiencia. <i>Amante bandido</i>, <i>Qué te pasa</i>, <i>Yo no te pido la Luna</i>, y <i>La puerta de Alcalá</i> completaron el repertorio de 28 canciones que integran el show de Lucero y Mijares <i>Hasta que se nos hizo</i>.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8461395 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8461395").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8461395").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8461395").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8461395"
>
<p>Lucero acompañada por orquesta o por el Mariachi Los Potros, cautivó por su gran energía e interpretación en solitario y a dueto con Mijares, quienes por primera vez se presentaron juntos en el concierto <i>Hasta que se nos hizo</i> en el escenario del Auditorio Nacional.</p><p>En el primero de dos shows abrieron su tour nacional que seguirá por Guatemala y Estados Unidos para finales de julio y agosto, respectivamente, con la peculiaridad que su hija Lucero Mijares, los acompañó como parte de los coristas. En el cierre del concierto Lucero Mijares interpretó un tema propio en solitario y junto a sus padres, <i>Para amarnos más</i>.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/hasta-que-se-les-hizo-mijares-y-lucero-cantaran-juntos-8425550.html">
<img src="https://www.elsoldemexico.com.mx/gossip/ptx682-mijares.jpg/ALTERNATES/LANDSCAPE_160/Mijares.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ptx682-mijares.jpg/BINARY/thumbnail/Mijares.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mijares.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/hasta-que-se-les-hizo-mijares-y-lucero-cantaran-juntos-8425550.html">
Hasta que se les hizo, Mijares y Lucero, cantarán juntos
</a>
</h4>
</div>
</article>
</p><p>Ante un Auditorio Nacional lleno, Lucero y Mijares al arribar al escenario tomados de la mano causaron gran expectación para dar paso a las interpretaciones de temas clásicos como <i>Ya no</i>, <i>Sobreviviré</i>, <i>Veleta</i>, <i>Electricidad</i>, <i>Si me enamoro</i>, <i>Poco a poco</i>, <i>Tan solo </i>y <i>Me acordaré de ti</i>. El público se mostró entregado totalmente, al disfrutar del repertorio de baladas.</p><p>Luego de más de una hora en el escenario, regresó Lucero enfundada en su traje de charro y embelesó con las primeras notas de <i>Llorar</i>, flanqueada por el mariachi y dos bailarines con el atuendo de charro amenizando la canción.</p><p>Y se siguió de corrido con un popurrí de Juan Gabriel: <i>El Noa Noa</i>, <i>En esta primavera</i> y <i>No tengo dinero</i>, al grito de “¡Viva, México!”, porque cómo enciende y mueve las emociones el sonido del mariachi y la obra lírica de Juan Gabriel en la voz de ella.</p><p>Mijares también tuvo su momento cumbre con sus icónicas canciones <i>Soldado del amor</i> y <i>Bella</i>, además de <i>Uno entre mil</i>. “Gracias muy amables! Estamos muy contentos de estar aquí, comienza nuestra gira <i>Hasta que se nos hizo</i>, aquí en el Auditorio Nacional, esperando que les guste esto que hacemos con mucho amor, con mucho cariño y que les guste a todos ustedes. Está llena de canciones y de muchos éxitos que nos han regalado”, dijo Mijares y Lucero agregó: “Gracias por estar aquí, de verdad, gracias por acompañarnos y gracias por traernos la buena fortuna, porque este es el comienzo de lo que esperamos que sea una temporada muy larga. Allá atrás hay una Virgen de Guadalupe y le pedimos que sean 100 Auditorios por lo menos. Gracias por estar aquí y disfrútenlo muchísimo porque nosotros estamos felices. Gracias, gracias, México”, expresó.</p><p><b>➡️ <a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>En otro momento, Lucero tocó la guitarra plateada de Mijares y él una dorada para acompañar el tema <i>Tácticas de guerra</i>. Siguió otro éxito de Mijares, <i>Sí me tenías</i>, en la que a la mitad de su interpretación fue interrumpido por Lucero, quien bromeó con su inclusión en el repertorio: “es malísima, es de ardidos, pero igual es bonita, aunque depende del contexto que se le dé”.</p><p>Otras melodías que interpretaron fueron <i>Vida loca, </i><i>El breve espacio</i>, <i>Ojalá</i> y <i>Para vivir</i>, con las que emocionaron a la audiencia. <i>Amante bandido</i>, <i>Qué te pasa</i>, <i>Yo no te pido la Luna</i>, y <i>La puerta de Alcalá</i> completaron el repertorio de 28 canciones que integran el show de Lucero y Mijares <i>Hasta que se nos hizo</i>.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8461395 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8461395").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8461395").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8461395").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/mijares" class ="item-tags" >
Mijares
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/conciertos" class ="item-tags" >
Conciertos
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/M%C3%BAsica" class ="item-tags" >
Música
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/gossip/lucero-y-mijares-arrancan-con-sold-out-el-tour-hasta-que-se-nos-hizo-8461395.html/default/wf.fragment/14600ae8-1df1-4153-ad3d-c028e6a4ce30"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/monica-naranjo-a-piano-y-voz-cierra-su-gira-7719083.html">
<img src="https://www.elsoldemexico.com.mx/gossip/fhxh6p-naranjo.jpg/ALTERNATES/LANDSCAPE_160/naranjo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/fhxh6p-naranjo.jpg/BINARY/thumbnail/naranjo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="naranjo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/monica-naranjo-a-piano-y-voz-cierra-su-gira-7719083.html">
Mónica Naranjo a piano y voz cierra su gira </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/pablo-lopez-comparte-su-lado-mas-intimo-en-su-show-del-lunario-8425557.html">
<img src="https://www.elsoldemexico.com.mx/gossip/9lhkrp-plopez.jpg/ALTERNATES/LANDSCAPE_160/Plopez.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/9lhkrp-plopez.jpg/BINARY/thumbnail/Plopez.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Plopez.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/pablo-lopez-comparte-su-lado-mas-intimo-en-su-show-del-lunario-8425557.html">
Pablo López comparte su lado más íntimo en su show del Lunario
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/emmanuel-y-mijares-celebran-sus-60-7874445.html">
<img src="https://www.elsoldecuernavaca.com.mx/incoming/rctifk-emmanuel-y-mijares/ALTERNATES/LANDSCAPE_160/Emmanuel%20y%20Mijares"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/incoming/rctifk-emmanuel-y-mijares/BINARY/thumbnail/Emmanuel%20y%20Mijares"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Emmanuel y Mijares"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/emmanuel-y-mijares-celebran-sus-60-7874445.html">
Emmanuel y Mijares celebran sus 60
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/gossip/lucero-y-mijares-arrancan-con-sold-out-el-tour-hasta-que-se-nos-hizo-8461395.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/cuauhtemoc-blanco-es-nuestra-responsabilidad-lo-que-pasa-en-los-hospitales-8454629.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/51ky3w-cuahtemoc-blanco-froylan.jpeg/ALTERNATES/LANDSCAPE_160/cuahtemoc-blanco-froylan.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/51ky3w-cuahtemoc-blanco-froylan.jpeg/BINARY/thumbnail/cuahtemoc-blanco-froylan.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuahtemoc-blanco-froylan.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/cuauhtemoc-blanco-es-nuestra-responsabilidad-lo-que-pasa-en-los-hospitales-8454629.html">
Cuauhtémoc Blanco: Es nuestra responsabilidad lo que pasa en los hospitales
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/quejas-sobre-el-hospital-parres-son-constantes-gordillo-8445445.html"> Quejas sobre el Hospital Parres son constantes: Gordillo</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/pacientes-con-cancer-denuncian-falta-de-tratamiento-en-el-parres-8364010.html"> Pacientes con cáncer denuncian falta de tratamiento en el 'Parres'</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/ya-se-investiga-falta-de-tratamiento-a-pacientes-con-cancer-salud-8370141.html"> Ya se investiga falta de tratamiento a pacientes con cáncer: Salud</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/pudiera-ser-no-cierto-la-crisis-en-el-hospital-g-parres-secretario-de-salud-8456263.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/pudiera-ser-no-cierto-la-crisis-en-el-hospital-g-parres-secretario-de-salud-8456263.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/1ok2cd-conferencia-salud-froylan.jpeg/ALTERNATES/LANDSCAPE_160/conferencia-salud-froylan.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/1ok2cd-conferencia-salud-froylan.jpeg/BINARY/thumbnail/conferencia-salud-froylan.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="conferencia-salud-froylan.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/pudiera-ser-no-cierto-la-crisis-en-el-hospital-g-parres-secretario-de-salud-8456263.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/pudiera-ser-no-cierto-la-crisis-en-el-hospital-g-parres-secretario-de-salud-8456263.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/pudiera-ser-no-cierto-la-crisis-en-el-hospital-g-parres-secretario-de-salud-8456263.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/pudiera-ser-no-cierto-la-crisis-en-el-hospital-g-parres-secretario-de-salud-8456263.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/pudiera-ser-no-cierto-la-crisis-en-el-hospital-g-parres-secretario-de-salud-8456263.html">
Pudiera no ser cierto la crisis en el Hospital G Parres: Secretario de Salud </a>
</h4>
<p class="summary ">
Hay áreas de oportunidad, dijo Marco Antonio Cantú quien aseguró que no hay quirófanos clausurados, “es un área administrativa” la cerrada por Cofepris
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/me-encantaria-irme-a-morena-cuauhtemoc-blanco-8456690.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/me-encantaria-irme-a-morena-cuauhtemoc-blanco-8456690.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/z4oqnm-cuauthemoc-blanco-y-amlo-archivo.jpeg/ALTERNATES/LANDSCAPE_160/cuauthemoc-blanco-y-amlo-archivo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/z4oqnm-cuauthemoc-blanco-y-amlo-archivo.jpeg/BINARY/thumbnail/cuauthemoc-blanco-y-amlo-archivo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuauthemoc-blanco-y-amlo-archivo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/me-encantaria-irme-a-morena-cuauhtemoc-blanco-8456690.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/me-encantaria-irme-a-morena-cuauhtemoc-blanco-8456690.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/me-encantaria-irme-a-morena-cuauhtemoc-blanco-8456690.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/me-encantaria-irme-a-morena-cuauhtemoc-blanco-8456690.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/me-encantaria-irme-a-morena-cuauhtemoc-blanco-8456690.html">
Me encantaría irme a Morena: Cuauhtémoc Blanco
</a>
</h4>
<p class="summary ">
El mandatario aseguró tener ofertas para seguir en la política y que no intervendrá en la designación de su sucesor
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/amlo-estara-en-coatlan-del-rio-el-domingo-8457960.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/amlo-estara-en-coatlan-del-rio-el-domingo-8457960.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/fhj5up-amlo-archivo.jpg/ALTERNATES/LANDSCAPE_160/amlo-archivo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/fhj5up-amlo-archivo.jpg/BINARY/thumbnail/amlo-archivo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amlo-archivo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/amlo-estara-en-coatlan-del-rio-el-domingo-8457960.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/amlo-estara-en-coatlan-del-rio-el-domingo-8457960.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/amlo-estara-en-coatlan-del-rio-el-domingo-8457960.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/amlo-estara-en-coatlan-del-rio-el-domingo-8457960.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/amlo-estara-en-coatlan-del-rio-el-domingo-8457960.html">
AMLO estará en Coatlán del Río el domingo </a>
</h4>
<p class="summary ">
El Presidente de México, Andrés Manuel López Obrador vendrá a Morelos con un solo objetivo: inaugurar un Banco de Bienestar
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/lucero-y-mijares-arrancan-con-sold-out-el-tour-hasta-que-se-nos-hizo-8461395.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/lucero-y-mijares-arrancan-con-sold-out-el-tour-hasta-que-se-nos-hizo-8461395.html">
<img src="https://www.elsoldemexico.com.mx/gossip/v02dur-lucero-mijares.jpg/ALTERNATES/LANDSCAPE_160/lucero%20mijares.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/v02dur-lucero-mijares.jpg/BINARY/thumbnail/lucero%20mijares.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lucero mijares.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/lucero-y-mijares-arrancan-con-sold-out-el-tour-hasta-que-se-nos-hizo-8461395.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/gossip/lucero-y-mijares-arrancan-con-sold-out-el-tour-hasta-que-se-nos-hizo-8461395.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/lucero-y-mijares-arrancan-con-sold-out-el-tour-hasta-que-se-nos-hizo-8461395.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/gossip/lucero-y-mijares-arrancan-con-sold-out-el-tour-hasta-que-se-nos-hizo-8461395.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/lucero-y-mijares-arrancan-con-sold-out-el-tour-hasta-que-se-nos-hizo-8461395.html">
Lucero y Mijares arrancan con sold out el tour Hasta que se nos hizo </a>
</h4>
<p class="summary ">
Tras su debut compartiendo escenario, Lucero y Mijares confirman su poder de convocatoria con un show sold out
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/por-fin-la-sonora-santanera-graba-su-concierto-sinfonico-con-invitados-de-lujo-8461474.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/por-fin-la-sonora-santanera-graba-su-concierto-sinfonico-con-invitados-de-lujo-8461474.html">
<img src="https://www.elsoldemexico.com.mx/gossip/42ncjc-santanera.jpg/ALTERNATES/LANDSCAPE_160/santanera.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/42ncjc-santanera.jpg/BINARY/thumbnail/santanera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="santanera.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/por-fin-la-sonora-santanera-graba-su-concierto-sinfonico-con-invitados-de-lujo-8461474.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/gossip/por-fin-la-sonora-santanera-graba-su-concierto-sinfonico-con-invitados-de-lujo-8461474.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/por-fin-la-sonora-santanera-graba-su-concierto-sinfonico-con-invitados-de-lujo-8461474.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/gossip/por-fin-la-sonora-santanera-graba-su-concierto-sinfonico-con-invitados-de-lujo-8461474.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/por-fin-la-sonora-santanera-graba-su-concierto-sinfonico-con-invitados-de-lujo-8461474.html">
Por fin la Sonora Santanera graba su concierto sinfónico con invitados de lujo </a>
</h4>
<p class="summary ">
La Sonora Santanera en versión sinfónica registrará su concierto de hoy en el Auditorio Nacional
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/secretaria-de-marina-da-de-baja-bienes-historicos-como-fusiles-mosqueton-8461668.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/secretaria-de-marina-da-de-baja-bienes-historicos-como-fusiles-mosqueton-8461668.html">
<img src="https://www.elsoldepuebla.com.mx/mexico/3llhdu-la-secretaria-de-marina-abrio-una-convocatoria-para-la-contratacion-de-civiles-en-siete-categorias-diferentes.jpeg/ALTERNATES/LANDSCAPE_160/la%20Secretar%C3%ADa%20de%20Marina%20abri%C3%B3%20una%20convocatoria%20para%20la%20contrataci%C3%B3n%20de%20civiles%20en%20siete%20categor%C3%ADas%20diferentes.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/mexico/3llhdu-la-secretaria-de-marina-abrio-una-convocatoria-para-la-contratacion-de-civiles-en-siete-categorias-diferentes.jpeg/BINARY/thumbnail/la%20Secretar%C3%ADa%20de%20Marina%20abri%C3%B3%20una%20convocatoria%20para%20la%20contrataci%C3%B3n%20de%20civiles%20en%20siete%20categor%C3%ADas%20diferentes.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="la Secretaría de Marina abrió una convocatoria para la contratación de civiles en siete categorías diferentes.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/secretaria-de-marina-da-de-baja-bienes-historicos-como-fusiles-mosqueton-8461668.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/secretaria-de-marina-da-de-baja-bienes-historicos-como-fusiles-mosqueton-8461668.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/secretaria-de-marina-da-de-baja-bienes-historicos-como-fusiles-mosqueton-8461668.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/secretaria-de-marina-da-de-baja-bienes-historicos-como-fusiles-mosqueton-8461668.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/secretaria-de-marina-da-de-baja-bienes-historicos-como-fusiles-mosqueton-8461668.html">
Fusiles mosquetón y diploma a soldado francés: los bienes históricos que Semar dio de baja
</a>
</h4>
<p class="summary ">
Se trata de 10 fusiles mosquetón, los "Mauser mexicanos", y un diploma otorgado a un soldado francés
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/sierra-tarahumara-campo-de-batalla-entre-narcos-familias-huyen-por-violencia-8461807.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/sierra-tarahumara-campo-de-batalla-entre-narcos-familias-huyen-por-violencia-8461807.html">
<img src="https://www.elsoldemexico.com.mx/republica/1llyk2-sierra.jpg/ALTERNATES/LANDSCAPE_160/sierra.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/1llyk2-sierra.jpg/BINARY/thumbnail/sierra.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sierra.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/sierra-tarahumara-campo-de-batalla-entre-narcos-familias-huyen-por-violencia-8461807.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/sierra-tarahumara-campo-de-batalla-entre-narcos-familias-huyen-por-violencia-8461807.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/sierra-tarahumara-campo-de-batalla-entre-narcos-familias-huyen-por-violencia-8461807.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/sierra-tarahumara-campo-de-batalla-entre-narcos-familias-huyen-por-violencia-8461807.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/sierra-tarahumara-campo-de-batalla-entre-narcos-familias-huyen-por-violencia-8461807.html">
“Todos se fueron”: huyen de la Sierra Tarahumara por violencia del narco </a>
</h4>
<p class="summary ">
La mayoría de pobladores no soportaron todos los enfrentamientos entre los grupos criminales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/sequia-dana-la-cosecha-de-pinas-en-norte-de-veracruz-8461738.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/sequia-dana-la-cosecha-de-pinas-en-norte-de-veracruz-8461738.html">
<img src="https://www.elsoldemexico.com.mx/mexico/n01dzs-pinas.jpg/ALTERNATES/LANDSCAPE_160/pi%C3%B1as.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/n01dzs-pinas.jpg/BINARY/thumbnail/pi%C3%B1as.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="piñas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/sequia-dana-la-cosecha-de-pinas-en-norte-de-veracruz-8461738.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/sequia-dana-la-cosecha-de-pinas-en-norte-de-veracruz-8461738.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/sequia-dana-la-cosecha-de-pinas-en-norte-de-veracruz-8461738.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/sequia-dana-la-cosecha-de-pinas-en-norte-de-veracruz-8461738.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/sequia-dana-la-cosecha-de-pinas-en-norte-de-veracruz-8461738.html">
Sequía daña la cosecha de piñas en norte de Veracruz
</a>
</h4>
<p class="summary ">
La falta de agua que prevalece desde hace seis años ha causado pérdidas económicas a los productores
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/a-eu-se-llevara-programa-jovenes-construyendo-futuro-sre-8462001.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/a-eu-se-llevara-programa-jovenes-construyendo-futuro-sre-8462001.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/59zdzs-ebrard-abogara-por-la-unidad-en-la-cumbre-de-las-americas.png/ALTERNATES/LANDSCAPE_160/Ebrard%20abogar%C3%A1%20por%20la%20unidad%20en%20la%20Cumbre%20de%20las%20Am%C3%A9ricas.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/59zdzs-ebrard-abogara-por-la-unidad-en-la-cumbre-de-las-americas.png/BINARY/thumbnail/Ebrard%20abogar%C3%A1%20por%20la%20unidad%20en%20la%20Cumbre%20de%20las%20Am%C3%A9ricas.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ebrard abogará por la unidad en la Cumbre de las Américas.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/a-eu-se-llevara-programa-jovenes-construyendo-futuro-sre-8462001.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/a-eu-se-llevara-programa-jovenes-construyendo-futuro-sre-8462001.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/a-eu-se-llevara-programa-jovenes-construyendo-futuro-sre-8462001.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/a-eu-se-llevara-programa-jovenes-construyendo-futuro-sre-8462001.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/a-eu-se-llevara-programa-jovenes-construyendo-futuro-sre-8462001.html">
A EU se llevará programa Jóvenes Construyendo Futuro: SRE
</a>
</h4>
<p class="summary ">
La reunión se celebrará en México y tendrá como objetivo forjar “un vínculo” con las comunidades en Estados Unidos.
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1065&contextPath=1056-1065-&pubId=20&cat=&meta=read-story&objId=8461395&type=article&title=Lucero+y+Mijares+arrancan+con+sold+out+el+tour+Hasta+que+se+nos+hizo&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fgossip%2flucero-y-mijares-arrancan-con-sold-out-el-tour-hasta-que-se-nos-hizo-8461395.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1065&amp;contextPath=1056-1065-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=8461395&amp;type=article&amp;title=Lucero+y+Mijares+arrancan+con+sold+out+el+tour+Hasta+que+se+nos+hizo&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fgossip%2flucero-y-mijares-arrancan-con-sold-out-el-tour-hasta-que-se-nos-hizo-8461395.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1065-&cat=main.ewf%2c2014&objId=1987929631&title=M%c3%basica&url=tag%3amain.ewf%2c2014%3aM%25C3%25BAsica&rt=1&ctxId=1065&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1065-&amp;cat=main.ewf%2c2014&amp;objId=1987929631&amp;title=M%c3%basica&amp;url=tag%3amain.ewf%2c2014%3aM%25C3%25BAsica&amp;rt=1&amp;ctxId=1065&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1065-&cat=main.ewf%2c2014&objId=2029875658&title=Conciertos&url=tag%3amain.ewf%2c2014%3aconciertos&rt=1&ctxId=1065&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1065-&amp;cat=main.ewf%2c2014&amp;objId=2029875658&amp;title=Conciertos&amp;url=tag%3amain.ewf%2c2014%3aconciertos&amp;rt=1&amp;ctxId=1065&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1065-&cat=main.ewf%2c2014&objId=1184573052&title=Mijares&url=tag%3amain.ewf%2c2014%3amijares&rt=1&ctxId=1065&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1065-&amp;cat=main.ewf%2c2014&amp;objId=1184573052&amp;title=Mijares&amp;url=tag%3amain.ewf%2c2014%3amijares&amp;rt=1&amp;ctxId=1065&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip';
_sf_async_config.authors = 'Alma Rosa Camacho | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
