<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Visit México invertirá 280 mdp para promoción turística - El Sol de Cuernavaca</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="206769113409000"/>
<meta name="keywords" content="visit mexico,Turismo, "/>
<meta name="description" content="Carlos González, director general del portal, señaló que en agosto iniciarán los trabajos para promover entre la población mexicana los viajes locales"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/incoming/gtenyy-cancun-4301422_1920.jpg/ALTERNATES/LANDSCAPE_1140/cancun-4301422_1920.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca"/>
<meta property="og:title" content="Visit México invertirá 280 mdp para promoción turística"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/finanzas/visit-mexico-invertira-280-mdp-para-promocion-turistica-carlos-gonzalez-5434154.html"/>
<meta property="og:description" content="Carlos González, director general del portal, señaló que en agosto iniciarán los trabajos para promover entre la población mexicana los viajes locales"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Visit México invertirá 280 mdp para promoción turística"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/finanzas/visit-mexico-invertira-280-mdp-para-promocion-turistica-carlos-gonzalez-5434154.html"/>
<meta name="twitter:description" content="Carlos González, director general del portal, señaló que en agosto iniciarán los trabajos para promover entre la población mexicana los viajes locales"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/incoming/gtenyy-cancun-4301422_1920.jpg/ALTERNATES/LANDSCAPE_400/cancun-4301422_1920.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldecuernavaca.com.mx/finanzas/visit-mexico-invertira-280-mdp-para-promocion-turistica-carlos-gonzalez-5434154.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/finanzas/visit-mexico-invertira-280-mdp-para-promocion-turistica-carlos-gonzalez-5434154.html/amp">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.0e3ed4287f1a6721e807033880de8699.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/finanzas_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '5434154');
googletag.pubads().setTargeting("topic", [
"visit mexico",
"Turismo",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=206769113409000&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7719-0029-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / martes 30 de junio de 2020
</p>
</div>
<h1
class="title">
Visit México invertirá 280 mdp para promoción turística
</h1>
<h3
class="subtitle">
Carlos González, director general del portal, señaló que en agosto iniciarán los trabajos para promover entre la población mexicana los viajes locales
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/gtenyy-cancun-4301422_1920.jpg/ALTERNATES/LANDSCAPE_160/cancun-4301422_1920.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/gtenyy-cancun-4301422_1920.jpg/BINARY/thumbnail/cancun-4301422_1920.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cancun-4301422_1920.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Creative Commons</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/visit-mexico-invertira-280-mdp-para-promocion-turistica-carlos-gonzalez-5434154.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/visit-mexico-invertira-280-mdp-para-promocion-turistica-carlos-gonzalez-5434154.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2ffinanzas%2fvisit-mexico-invertira-280-mdp-para-promocion-turistica-carlos-gonzalez-5434154.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/visit-mexico-invertira-280-mdp-para-promocion-turistica-carlos-gonzalez-5434154.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Galo Ramírez | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5434154"
>
<p>Visit México la plataforma de promoción turística del gobierno mexicano, pero operada por privados, invertirá 280 millones de pesos en la campaña &quot;Piensa en México&quot;. </p><p>Carlos González, director general del portal, señaló que en agosto iniciarán los trabajos para promover entre la población mexicana los viajes locales y también para atraer al turismo de Estados Unidos, lo que incluye una campaña en medios impresos y digitales. </p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/turismo-en-mexico-podria-recuperarse-de-efecto-covid-19-en-2021-entidad-promotora-5376418.html">
<img src="https://www.elsoldemexico.com.mx/republica/4qltcv-turismo.jpg/ALTERNATES/LANDSCAPE_160/turismo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/4qltcv-turismo.jpg/BINARY/thumbnail/turismo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="turismo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/turismo-en-mexico-podria-recuperarse-de-efecto-covid-19-en-2021-entidad-promotora-5376418.html">
Turismo en México podría recuperarse de efecto Covid-19 en 2021: entidad promotora
</a>
</h4>
</div>
</article>
</p><p>De la inversión total por 280 millones de pesos, 20 por ciento se destinará a promoción en Estados Unidos. </p><p>Son 35 millones de hispanos de origen mexicano en la Unión Americana, lo que representa un gran mercado, dijo Miguel Torruco Marqués, el secretario de Turismo. </p><p>Se espera que el proyecto de promoción turística firmado por Fuerza Migrante, que agrupa a cerca de 96 asociaciones que trabajan con mexicanos, y Visit México, rinda frutos para noviembre, dijo Carlos González, el director del portal de promoción turística.</p><p>“El plan binacional rendirá frutos a partir de noviembre para la temporada decembrina”, afirmó, y dijo que trabajarán en crear las rutas para que los turistas viajen de manera segura por las carreteras del país.</p><p>Avelino Meza, secretario general de Fuerza Migrante, señaló que nuestro país contará con el apoyo de los migrantes para reactivar el turismo y pondrán en marcha dos plataformas, una vinculada con la comunidad mexicana en Estados unidos y otra con los empresarios y comerciantes de origen nacional en aquel país.</p><p> <section>
<article class="finanzas
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/FbkKKRKJlOA"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p>El integrante de Fuerza Migrante propuso que con las remesas que llegan a las comunidades se diseñen proyectos productivos que permitan el desarrollo sustentable y social de las comunidades de las que son originarios los migrantes.</p><p>“México cuenta con un socio permanente en la promoción turística del país buscando específicamente el desarrollo de las comunidades expulsoras de migrantes. Tenemos identificados a 13 estados que representan 70 por ciento de la expulsión de migrantes hacia Estados Unidos&quot;, precisó.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5434154 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5434154").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5434154").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5434154").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5434154"
>
<p>Visit México la plataforma de promoción turística del gobierno mexicano, pero operada por privados, invertirá 280 millones de pesos en la campaña &quot;Piensa en México&quot;. </p><p>Carlos González, director general del portal, señaló que en agosto iniciarán los trabajos para promover entre la población mexicana los viajes locales y también para atraer al turismo de Estados Unidos, lo que incluye una campaña en medios impresos y digitales. </p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/turismo-en-mexico-podria-recuperarse-de-efecto-covid-19-en-2021-entidad-promotora-5376418.html">
<img src="https://www.elsoldemexico.com.mx/republica/4qltcv-turismo.jpg/ALTERNATES/LANDSCAPE_160/turismo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/4qltcv-turismo.jpg/BINARY/thumbnail/turismo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="turismo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/turismo-en-mexico-podria-recuperarse-de-efecto-covid-19-en-2021-entidad-promotora-5376418.html">
Turismo en México podría recuperarse de efecto Covid-19 en 2021: entidad promotora
</a>
</h4>
</div>
</article>
</p><p>De la inversión total por 280 millones de pesos, 20 por ciento se destinará a promoción en Estados Unidos. </p><p>Son 35 millones de hispanos de origen mexicano en la Unión Americana, lo que representa un gran mercado, dijo Miguel Torruco Marqués, el secretario de Turismo. </p><p>Se espera que el proyecto de promoción turística firmado por Fuerza Migrante, que agrupa a cerca de 96 asociaciones que trabajan con mexicanos, y Visit México, rinda frutos para noviembre, dijo Carlos González, el director del portal de promoción turística.</p><p>“El plan binacional rendirá frutos a partir de noviembre para la temporada decembrina”, afirmó, y dijo que trabajarán en crear las rutas para que los turistas viajen de manera segura por las carreteras del país.</p><p>Avelino Meza, secretario general de Fuerza Migrante, señaló que nuestro país contará con el apoyo de los migrantes para reactivar el turismo y pondrán en marcha dos plataformas, una vinculada con la comunidad mexicana en Estados unidos y otra con los empresarios y comerciantes de origen nacional en aquel país.</p><p> <section>
<article class="finanzas
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/FbkKKRKJlOA"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p>El integrante de Fuerza Migrante propuso que con las remesas que llegan a las comunidades se diseñen proyectos productivos que permitan el desarrollo sustentable y social de las comunidades de las que son originarios los migrantes.</p><p>“México cuenta con un socio permanente en la promoción turística del país buscando específicamente el desarrollo de las comunidades expulsoras de migrantes. Tenemos identificados a 13 estados que representan 70 por ciento de la expulsión de migrantes hacia Estados Unidos&quot;, precisó.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5434154 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5434154").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5434154").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5434154").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/Turismo" class ="item-tags" >
Turismo
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/visit_mexico" class ="item-tags" >
visit mexico
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/finanzas/visit-mexico-invertira-280-mdp-para-promocion-turistica-carlos-gonzalez-5434154.html/default/wf.fragment/004bc80f-03e7-4093-bf3a-c3f79b80bfaf"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/cae-48-llegada-de-turistas-de-negocios-segob-empresas-afectaciones-pandemia-coronavirus-covid-19-5365657.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/knf9s9-turistas-aeropuerto-omar-flores-2-1.jpg/ALTERNATES/LANDSCAPE_160/TURISTAS-AEROPUERTO-omar%20flores%20(2)%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/knf9s9-turistas-aeropuerto-omar-flores-2-1.jpg/BINARY/thumbnail/TURISTAS-AEROPUERTO-omar%20flores%20(2)%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TURISTAS-AEROPUERTO-omar flores (2) (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/cae-48-llegada-de-turistas-de-negocios-segob-empresas-afectaciones-pandemia-coronavirus-covid-19-5365657.html">
Cae 48% llegada de turistas de negocios
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/data-millones-de-empleados-esperan-la-reactivacion-del-turismo-5374597.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/181539-data-millones-de-empleados-esperan-la-reactivacion-del-turismo.jpg/ALTERNATES/LANDSCAPE_160/-Data%20%7C%20Millones%20de%20empleados%20esperan%20la%20reactivacio%CC%81n%20del%20turismo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/181539-data-millones-de-empleados-esperan-la-reactivacion-del-turismo.jpg/BINARY/thumbnail/-Data%20%7C%20Millones%20de%20empleados%20esperan%20la%20reactivacio%CC%81n%20del%20turismo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="#Data | Millones de empleados esperan la reactivación del turismo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/data-millones-de-empleados-esperan-la-reactivacion-del-turismo-5374597.html">
#Data | Millones de empleados esperan la reactivación del turismo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/comienza-a-paso-lento-la-reapertura-de-acapulco-turismo-economia-nueva-normalidad-coronavirus-covid-19-5354365.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/3uhqwp-acapulco-martin-gomez-4.jpg/ALTERNATES/LANDSCAPE_160/ACAPULCO%20martin%20gomez%20(4).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/3uhqwp-acapulco-martin-gomez-4.jpg/BINARY/thumbnail/ACAPULCO%20martin%20gomez%20(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ACAPULCO martin gomez (4).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/comienza-a-paso-lento-la-reapertura-de-acapulco-turismo-economia-nueva-normalidad-coronavirus-covid-19-5354365.html">
Comienza, a paso lento, la reapertura de Acapulco
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/finanzas/visit-mexico-invertira-280-mdp-para-promocion-turistica-carlos-gonzalez-5434154.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/ordena-suprema-corte-seguir-confinamiento-en-morelos-5432613.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/9fu61l-gobierno-de-morelos/ALTERNATES/LANDSCAPE_160/Gobierno%20de%20Morelos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/9fu61l-gobierno-de-morelos/BINARY/thumbnail/Gobierno%20de%20Morelos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gobierno de Morelos"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/ordena-suprema-corte-seguir-confinamiento-en-morelos-5432613.html">
Ordena Suprema Corte seguir confinamiento en Morelos
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/cuernavaca-defendera-legalmente-la-reapertura-5431165.html"> Cuernavaca defenderá legalmente la reapertura</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/demandan-al-gobierno-hacer-realidad-pacto-por-morelos-5430037.html"> Demandan al Gobierno hacer realidad Pacto por Morelos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/tianguis-de-temixco-reabrira-el-proximo-lunes-5431566.html"> Tianguis de Temixco reabrirá el próximo lunes</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/rabindranath-salazar-subsecretario-de-gobernacion-da-positivo-a-covid-19-5433788.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/rabindranath-salazar-subsecretario-de-gobernacion-da-positivo-a-covid-19-5433788.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/tbed1d-cortesia/ALTERNATES/LANDSCAPE_160/Cortes%C3%ADa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/tbed1d-cortesia/BINARY/thumbnail/Cortes%C3%ADa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cortesía"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/rabindranath-salazar-subsecretario-de-gobernacion-da-positivo-a-covid-19-5433788.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/rabindranath-salazar-subsecretario-de-gobernacion-da-positivo-a-covid-19-5433788.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/rabindranath-salazar-subsecretario-de-gobernacion-da-positivo-a-covid-19-5433788.html">
Rabindranath Salazar, subsecretario de Gobernación da positivo a Covid-19
</a>
</h4>
<p class="summary ">
El funcionario señaló que continuará trabajando a distancia en apego a las medidas sanitarias
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/asi-sera-el-regreso-a-las-aulas-en-la-uaem-5434161.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/asi-sera-el-regreso-a-las-aulas-en-la-uaem-5434161.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/a7dc7b-uaem/ALTERNATES/LANDSCAPE_160/UAEM"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/a7dc7b-uaem/BINARY/thumbnail/UAEM"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="UAEM"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/asi-sera-el-regreso-a-las-aulas-en-la-uaem-5434161.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/asi-sera-el-regreso-a-las-aulas-en-la-uaem-5434161.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/asi-sera-el-regreso-a-las-aulas-en-la-uaem-5434161.html">
Así será el regreso a las aulas en la UAEM
</a>
</h4>
<p class="summary ">
El modelo previsto para el regreso es híbrido, pues no todos los alumnos tomarán clases el mismo día
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/emiten-recomendacion-por-muerte-de-15-bebes-en-el-hospital-jose-g.-parres-5430665.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/emiten-recomendacion-por-muerte-de-15-bebes-en-el-hospital-jose-g.-parres-5430665.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/2v0zua-parres/ALTERNATES/LANDSCAPE_160/Parres"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/2v0zua-parres/BINARY/thumbnail/Parres"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Parres"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/emiten-recomendacion-por-muerte-de-15-bebes-en-el-hospital-jose-g.-parres-5430665.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/emiten-recomendacion-por-muerte-de-15-bebes-en-el-hospital-jose-g.-parres-5430665.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/emiten-recomendacion-por-muerte-de-15-bebes-en-el-hospital-jose-g.-parres-5430665.html">
Emiten recomendación por muerte de 15 bebés en el hospital “José G. Parres”
</a>
</h4>
<p class="summary ">
Llama Derechos Humanos a pagar gastos funerarios, inscribir a los afectados en el registro de víctimas para la reparación del daño
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/consejo-de-estabilidad-financiera-advierte-de-riesgos-por-covid-19-5434431.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/consejo-de-estabilidad-financiera-advierte-de-riesgos-por-covid-19-5434431.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/618b62-negocios-cerrados-adrian-vazquez-2.jpg/ALTERNATES/LANDSCAPE_160/NEGOCIOS%20CERRADOS-adrian%20vazquez%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/618b62-negocios-cerrados-adrian-vazquez-2.jpg/BINARY/thumbnail/NEGOCIOS%20CERRADOS-adrian%20vazquez%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="NEGOCIOS CERRADOS-adrian vazquez (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/consejo-de-estabilidad-financiera-advierte-de-riesgos-por-covid-19-5434431.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/consejo-de-estabilidad-financiera-advierte-de-riesgos-por-covid-19-5434431.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/consejo-de-estabilidad-financiera-advierte-de-riesgos-por-covid-19-5434431.html">
Consejo de Estabilidad Financiera advierte de riesgos por Covid-19
</a>
</h4>
<p class="summary ">
En el país prevalece la incertidumbre sobre la profundidad de la contracción de la economía nacional y la velocidad de la recuperación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/circulos/shula-atri-promueve-estrategias-para-salvar-a-la-industria-de-la-moda-mexicana-5434306.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/circulos/shula-atri-promueve-estrategias-para-salvar-a-la-industria-de-la-moda-mexicana-5434306.html">
<img src="https://www.elsoldemexico.com.mx/circulos/ab8da7-shula-atri.jpeg/ALTERNATES/LANDSCAPE_160/Shula%20Atri.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/circulos/ab8da7-shula-atri.jpeg/BINARY/thumbnail/Shula%20Atri.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Shula Atri.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/circulos/shula-atri-promueve-estrategias-para-salvar-a-la-industria-de-la-moda-mexicana-5434306.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/circulos/shula-atri-promueve-estrategias-para-salvar-a-la-industria-de-la-moda-mexicana-5434306.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/circulos/shula-atri-promueve-estrategias-para-salvar-a-la-industria-de-la-moda-mexicana-5434306.html">
Shula Atri promueve estrategias para salvar a la industria de la moda mexicana
</a>
</h4>
<p class="summary ">
La directora de Fashion Group México, dice que el consumo del producto nacional será lo que salvará el futuro del diseño en nuestro país
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos_moda
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/circulos/moda/coleccion-deportiva-de-victoria-beckham-llega-por-primera-vez-a-mexico-5433853.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/circulos/moda/coleccion-deportiva-de-victoria-beckham-llega-por-primera-vez-a-mexico-5433853.html">
<img src="https://www.elsoldemexico.com.mx/circulos/moda/9zwwju-ropa-victoria.jpg/ALTERNATES/LANDSCAPE_160/ropa-victoria.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/circulos/moda/9zwwju-ropa-victoria.jpg/BINARY/thumbnail/ropa-victoria.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ropa-victoria.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/circulos/moda/"> Moda </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/circulos/moda/coleccion-deportiva-de-victoria-beckham-llega-por-primera-vez-a-mexico-5433853.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/circulos/moda/coleccion-deportiva-de-victoria-beckham-llega-por-primera-vez-a-mexico-5433853.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/circulos/moda/coleccion-deportiva-de-victoria-beckham-llega-por-primera-vez-a-mexico-5433853.html">
Colección deportiva de Victoria Beckham llega por primera vez a México </a>
</h4>
<p class="summary ">
La colaboración de dos iconos ingleses llega por primera vez a Latinoamérica
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/video-impide-el-municipio-instalacion-de-ambulantes-en-vicente-guerrero-5434284.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/video-impide-el-municipio-instalacion-de-ambulantes-en-vicente-guerrero-5434284.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/y3rix7-vicente-guerrero-ambulantes/ALTERNATES/LANDSCAPE_160/Vicente%20Guerrero%20ambulantes"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/y3rix7-vicente-guerrero-ambulantes/BINARY/thumbnail/Vicente%20Guerrero%20ambulantes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vicente Guerrero ambulantes"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/video-impide-el-municipio-instalacion-de-ambulantes-en-vicente-guerrero-5434284.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/video-impide-el-municipio-instalacion-de-ambulantes-en-vicente-guerrero-5434284.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/video-impide-el-municipio-instalacion-de-ambulantes-en-vicente-guerrero-5434284.html">
[VIdeo] Impide el Municipio instalación de ambulantes en Vicente Guerrero </a>
</h4>
<p class="summary ">
Los ambulantes negaron que su intención esté basada en la ilegalidad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/nueva-normalidad-apertura-2020-inicia-sin-publico-solo-entrara-personal-de-la-liga-mx-estadios-5434236.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/nueva-normalidad-apertura-2020-inicia-sin-publico-solo-entrara-personal-de-la-liga-mx-estadios-5434236.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/8ufknf-estadio-azteca/ALTERNATES/LANDSCAPE_160/estadio%20azteca"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/8ufknf-estadio-azteca/BINARY/thumbnail/estadio%20azteca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="estadio azteca"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/nueva-normalidad-apertura-2020-inicia-sin-publico-solo-entrara-personal-de-la-liga-mx-estadios-5434236.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/nueva-normalidad-apertura-2020-inicia-sin-publico-solo-entrara-personal-de-la-liga-mx-estadios-5434236.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/futbol/nueva-normalidad-apertura-2020-inicia-sin-publico-solo-entrara-personal-de-la-liga-mx-estadios-5434236.html">
Apertura 2020 inicia sin público; sólo entrará personal de la Liga MX
</a>
</h4>
<p class="summary ">
En los estadios podrán acceder hasta 300 personas entre integrantes de los equipos, directivos, medios y seguridad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/niega-congreso-a-comuna-privatizar-las-luminarias-5434262.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/niega-congreso-a-comuna-privatizar-las-luminarias-5434262.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/1colye-congreso-de-morelos/ALTERNATES/LANDSCAPE_160/Congreso%20de%20Morelos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/1colye-congreso-de-morelos/BINARY/thumbnail/Congreso%20de%20Morelos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Congreso de Morelos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/niega-congreso-a-comuna-privatizar-las-luminarias-5434262.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/niega-congreso-a-comuna-privatizar-las-luminarias-5434262.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/niega-congreso-a-comuna-privatizar-las-luminarias-5434262.html">
Niega Congreso a Comuna privatizar las luminarias
</a>
</h4>
<p class="summary ">
El proyecto de decreto fue rechazado por unanimidad
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;amp;autoplay=1&amp;amp;hd=1&amp;amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1064&contextPath=1056-1064-&pubId=20&cat=&meta=read-story&objId=5434154&type=article&title=Visit+M%c3%a9xico+invertir%c3%a1+280+mdp+para+promoci%c3%b3n+tur%c3%adstica&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2ffinanzas%2fvisit-mexico-invertira-280-mdp-para-promocion-turistica-carlos-gonzalez-5434154.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1064&amp;contextPath=1056-1064-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=5434154&amp;type=article&amp;title=Visit+M%c3%a9xico+invertir%c3%a1+280+mdp+para+promoci%c3%b3n+tur%c3%adstica&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2ffinanzas%2fvisit-mexico-invertira-280-mdp-para-promocion-turistica-carlos-gonzalez-5434154.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1064-&cat=main.ewf%2c2014&objId=1920566224&title=visit+mexico&url=tag%3amain.ewf%2c2014%3avisit_mexico&rt=1&ctxId=1064&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1064-&amp;cat=main.ewf%2c2014&amp;objId=1920566224&amp;title=visit+mexico&amp;url=tag%3amain.ewf%2c2014%3avisit_mexico&amp;rt=1&amp;ctxId=1064&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1064-&cat=main.ewf%2c2014&objId=822995020&title=Turismo&url=tag%3amain.ewf%2c2014%3aTurismo&rt=1&ctxId=1064&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1064-&amp;cat=main.ewf%2c2014&amp;objId=822995020&amp;title=Turismo&amp;url=tag%3amain.ewf%2c2014%3aTurismo&amp;rt=1&amp;ctxId=1064&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-20', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Galo Ramírez | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
