<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Se frenan las ventas de ANTAD en 2019 - El Sol de Cuernavaca</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="206769113409000"/>
<meta name="keywords" content="Ventas,Desaceleración,Economía,Tiendas, "/>
<meta name="description" content="Vicente Yáñez, líder del organismo adelantó que este año el alza en el sector será más lenta"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/finanzas/3b1dp9-tienda.jpg/ALTERNATES/LANDSCAPE_1140/tienda.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca"/>
<meta property="og:title" content="Se frenan las ventas de ANTAD en 2019"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/finanzas/se-frenan-las-ventas-de-antad-en-2019-4712059.html"/>
<meta property="og:description" content="Vicente Yáñez, líder del organismo adelantó que este año el alza en el sector será más lenta"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Se frenan las ventas de ANTAD en 2019"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/finanzas/se-frenan-las-ventas-de-antad-en-2019-4712059.html"/>
<meta name="twitter:description" content="Vicente Yáñez, líder del organismo adelantó que este año el alza en el sector será más lenta"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/finanzas/3b1dp9-tienda.jpg/ALTERNATES/LANDSCAPE_400/tienda.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldecuernavaca.com.mx/finanzas/se-frenan-las-ventas-de-antad-en-2019-4712059.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/finanzas/se-frenan-las-ventas-de-antad-en-2019-4712059.html/amp">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/finanzas_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '4712059');
googletag.pubads().setTargeting("topic", [
"Ventas",
"Desaceleración",
"Economía",
"Tiendas",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=206769113409000&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 17 de enero de 2020
</p>
</div>
<h1
class="title">
Se frenan las ventas de ANTAD en 2019
</h1>
<h3
class="subtitle">
Vicente Yáñez, líder del organismo adelantó que este año el alza en el sector será más lenta
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/3b1dp9-tienda.jpg/ALTERNATES/LANDSCAPE_160/tienda.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/3b1dp9-tienda.jpg/BINARY/thumbnail/tienda.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tienda.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Cortesía | Facebook Levis </span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/se-frenan-las-ventas-de-antad-en-2019-4712059.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/se-frenan-las-ventas-de-antad-en-2019-4712059.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/se-frenan-las-ventas-de-antad-en-2019-4712059.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2ffinanzas%2fse-frenan-las-ventas-de-antad-en-2019-4712059.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Se frenan las ventas de ANTAD en 2019&amp;body=https://www.elsoldecuernavaca.com.mx/finanzas/se-frenan-las-ventas-de-antad-en-2019-4712059.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Galo Ramírez | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4712059"
>
<p>La desaceleración de la economía durante 2019 se reflejó en un bajo crecimiento para las tiendas de autoservicio y departamentales, que tuvieron su desempeño más débil en cinco años.</p><p>La Asociación Nacional de Tiendas de Autoservicio y Departamentales (ANTAD) informó que el crecimiento de las ventas entre enero y diciembre de 2019 alcanzó 7.7 por ciento y en los establecimientos con más de un año de operación el alza se ubicó en 3.6 por ciento.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/shake-shake-adelanta-inauguraciones-en-mexico-4554253.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/c9kjk1-shake.jpg/ALTERNATES/LANDSCAPE_160/shake.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/c9kjk1-shake.jpg/BINARY/thumbnail/shake.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="shake.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/shake-shake-adelanta-inauguraciones-en-mexico-4554253.html">
Shake Shake adelanta inauguraciones en México
</a>
</h4>
</div>
</article>
</p><p>De acuerdo con Vicente Yáñez, presidente de la ANTAD, estas cifras representan el crecimiento en ventas más débil desde 2014 y prevén que la actividad continúe a la baja en 2020.</p><p>La debilidad del mercado interno, la incertidumbre por políticas del gobierno, los problemas de inseguridad pública, así como el crecimiento del comercio informal influyeron en el comportamiento de las ventas durante 2019.</p><p>Para 2020, la ANTAD pronostica un crecimiento nominal a tiendas totales de 6.8 y a tiendas iguales de tres por ciento, lo que indica una reducción en relación con el año pasado.</p><p>Los asociados del organismo empresarial estiman una inversión de dos mil 900 millones de dólares para este año, misma que buscará beneficiar a los consumidores, al empleo y a diversos sectores económicos del país. </p><p>
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/mz24ee-crecimiento-modesto.jpg/ALTERNATES/FREE_160/Crecimiento%20modesto.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/mz24ee-crecimiento-modesto.jpg/BINARY/thumbnail/Crecimiento%20modesto.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Crecimiento modesto.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Fuente: ANTAD / Gráfico: Luis Calderón</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>La ANTAD destinará los recursos a la construcción de nuevas tiendas, remodelaciones, logística, sistemas y tecnología; así como capacitación y desarrollo de capital humano.</p><p>El organismo detalló que en diciembre del año pasado, las ventas de las tiendas departamentales mostraron mayor crecimiento en comparación con el último mes de 2018 (9.5 por ciento), seguidas por las especializadas (9.1 por ciento) y las de autoservicio (4.6 por ciento). Por tipo de mercancía, la ropa y el calzado tuvieron el mayo crecimiento en diciembre, con 9.7 por ciento, mientras que las mercancías generales avanzaron 7.8 por ciento y los productos de supermercado subieron 6.8 por ciento.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4712059 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4712059").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4712059").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4712059").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page//tag"></script>
</div>
<div>
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/c40215f7-8c84-406a-89f8-ee671268dcac/c40215f7-8c84-406a-89f8-ee671268dcac.js"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4712059"
>
<p>La desaceleración de la economía durante 2019 se reflejó en un bajo crecimiento para las tiendas de autoservicio y departamentales, que tuvieron su desempeño más débil en cinco años.</p><p>La Asociación Nacional de Tiendas de Autoservicio y Departamentales (ANTAD) informó que el crecimiento de las ventas entre enero y diciembre de 2019 alcanzó 7.7 por ciento y en los establecimientos con más de un año de operación el alza se ubicó en 3.6 por ciento.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/shake-shake-adelanta-inauguraciones-en-mexico-4554253.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/c9kjk1-shake.jpg/ALTERNATES/LANDSCAPE_160/shake.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/c9kjk1-shake.jpg/BINARY/thumbnail/shake.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="shake.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/shake-shake-adelanta-inauguraciones-en-mexico-4554253.html">
Shake Shake adelanta inauguraciones en México
</a>
</h4>
</div>
</article>
</p><p>De acuerdo con Vicente Yáñez, presidente de la ANTAD, estas cifras representan el crecimiento en ventas más débil desde 2014 y prevén que la actividad continúe a la baja en 2020.</p><p>La debilidad del mercado interno, la incertidumbre por políticas del gobierno, los problemas de inseguridad pública, así como el crecimiento del comercio informal influyeron en el comportamiento de las ventas durante 2019.</p><p>Para 2020, la ANTAD pronostica un crecimiento nominal a tiendas totales de 6.8 y a tiendas iguales de tres por ciento, lo que indica una reducción en relación con el año pasado.</p><p>Los asociados del organismo empresarial estiman una inversión de dos mil 900 millones de dólares para este año, misma que buscará beneficiar a los consumidores, al empleo y a diversos sectores económicos del país. </p><p>
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/mz24ee-crecimiento-modesto.jpg/ALTERNATES/FREE_160/Crecimiento%20modesto.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/mz24ee-crecimiento-modesto.jpg/BINARY/thumbnail/Crecimiento%20modesto.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Crecimiento modesto.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Fuente: ANTAD / Gráfico: Luis Calderón</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>La ANTAD destinará los recursos a la construcción de nuevas tiendas, remodelaciones, logística, sistemas y tecnología; así como capacitación y desarrollo de capital humano.</p><p>El organismo detalló que en diciembre del año pasado, las ventas de las tiendas departamentales mostraron mayor crecimiento en comparación con el último mes de 2018 (9.5 por ciento), seguidas por las especializadas (9.1 por ciento) y las de autoservicio (4.6 por ciento). Por tipo de mercancía, la ropa y el calzado tuvieron el mayo crecimiento en diciembre, con 9.7 por ciento, mientras que las mercancías generales avanzaron 7.8 por ciento y los productos de supermercado subieron 6.8 por ciento.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4712059 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4712059").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4712059").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4712059").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/129d9627-75cd-4884-a282-85b743fd0c62/129d9627-75cd-4884-a282-85b743fd0c62.js"></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/tiendas" class ="item-tags" >
Tiendas
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/Econom%C3%ADa" class ="item-tags" >
Economía
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/Desaceleraci%C3%B3n" class ="item-tags" >
Desaceleración
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/ventas" class ="item-tags" >
Ventas
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/finanzas/se-frenan-las-ventas-de-antad-en-2019-4712059.html/default/wf.fragment/a9673840-255c-4b20-98cc-234f579b5b71"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/celular-y-compras-las-fuentes-de-big-data-4656969.html">
<img src="https://www.elsoldepuebla.com.mx/incoming/947m2s-celular-apps/ALTERNATES/LANDSCAPE_160/celular%20apps"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/incoming/947m2s-celular-apps/BINARY/thumbnail/celular%20apps"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="celular apps"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/celular-y-compras-las-fuentes-de-big-data-4656969.html">
Celular y compras, las fuentes de big data
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/millennials-solo-van-a-las-tiendas-a-ver-4584243.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/j65fwo-tienda.jpg/ALTERNATES/LANDSCAPE_160/tienda.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/j65fwo-tienda.jpg/BINARY/thumbnail/tienda.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tienda.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/millennials-solo-van-a-las-tiendas-a-ver-4584243.html">
Millennials sólo van a las tiendas a ver </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/el-desempleo-impacta-a-firmas-automotrices-4677001.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/cew5cr-eduardo-solis-amia-asociacion-mexicana-de-la-industria-automotriz-2.jpg/ALTERNATES/LANDSCAPE_160/Eduardo%20Solis-AMIA-Asociacion%20Mexicana%20de%20la%20Industria%20Automotriz%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/cew5cr-eduardo-solis-amia-asociacion-mexicana-de-la-industria-automotriz-2.jpg/BINARY/thumbnail/Eduardo%20Solis-AMIA-Asociacion%20Mexicana%20de%20la%20Industria%20Automotriz%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Eduardo Solis-AMIA-Asociacion Mexicana de la Industria Automotriz (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/el-desempleo-impacta-a-firmas-automotrices-4677001.html">
El desempleo impacta a firmas automotrices
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/finanzas/se-frenan-las-ventas-de-antad-en-2019-4712059.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/enfermeras-de-morelos-exigen-su-pago-4711303.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/v0tu8t-9-h1.jpg/ALTERNATES/LANDSCAPE_160/9%20H1.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/v0tu8t-9-h1.jpg/BINARY/thumbnail/9%20H1.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="9 H1.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/enfermeras-de-morelos-exigen-su-pago-4711303.html">
Enfermeras exigen su pago
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/morelos-retrasa-a-insabi-4711057.html"> Morelos retrasa a Insabi</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/paro-de-brazos-caidos-en-el-hospital-general-de-jojutla-4709027.html"> Paro de brazos caídos en el hospital general de Jojutla</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/video-adeudan-pagos-a-la-secretaria-de-salud-4710996.html"> [VIDEO] Adeudan pagos a la Secretaría de Salud</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/juegan-con-el-reloj-legislativo-4710943.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/juegan-con-el-reloj-legislativo-4710943.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/jz5qm0-3-h1.jpg/ALTERNATES/LANDSCAPE_160/3%20H1.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/jz5qm0-3-h1.jpg/BINARY/thumbnail/3%20H1.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="3 H1.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/juegan-con-el-reloj-legislativo-4710943.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/juegan-con-el-reloj-legislativo-4710943.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/juegan-con-el-reloj-legislativo-4710943.html">
Juegan con el reloj legislativo
</a>
</h4>
<p class="summary ">
Aún no se vislumbra voluntad para aprobar el paquete económico 2020
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/video-crece-la-comunidad-geek-del-club-secreto-a-la-cultura-popular-4710841.html">
<span class="icon-videoIngest"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/video-crece-la-comunidad-geek-del-club-secreto-a-la-cultura-popular-4710841.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/5liqph-watchmen_1935.jpeg/ALTERNATES/LANDSCAPE_160/watchmen_1935.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/5liqph-watchmen_1935.jpeg/BINARY/thumbnail/watchmen_1935.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="watchmen_1935.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/video-crece-la-comunidad-geek-del-club-secreto-a-la-cultura-popular-4710841.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/video-crece-la-comunidad-geek-del-club-secreto-a-la-cultura-popular-4710841.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/video-crece-la-comunidad-geek-del-club-secreto-a-la-cultura-popular-4710841.html">
[VIDEO] Crece la comunidad Geek; Del club secreto a la cultura popular
</a>
</h4>
<p class="summary ">
Las historias consideradas para nerds han inspirado a algunas de las películas más taquilleras de los últimos tiempos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/video-adeudan-pagos-a-la-secretaria-de-salud-4710996.html">
<span class="icon-videoIngest"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/video-adeudan-pagos-a-la-secretaria-de-salud-4710996.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/2cgcvi-3-h2.jpg/ALTERNATES/LANDSCAPE_160/3%20H2.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/2cgcvi-3-h2.jpg/BINARY/thumbnail/3%20H2.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="3 H2.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/video-adeudan-pagos-a-la-secretaria-de-salud-4710996.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/video-adeudan-pagos-a-la-secretaria-de-salud-4710996.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/video-adeudan-pagos-a-la-secretaria-de-salud-4710996.html">
[VIDEO] Adeudan pagos a la Secretaría de Salud
</a>
</h4>
<p class="summary ">
Este viernes trabajadores de los hospitales podrían dejar de prestar servicios
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/toca-a-canada-cerrar-la-carrera-del-t-mec-4712000.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/toca-a-canada-cerrar-la-carrera-del-t-mec-4712000.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/itx2i8-christia-freeland-amlo-robert-lighthzer-y-arturo-herrera-12.jpg/ALTERNATES/LANDSCAPE_160/CHRISTIA%20FREELAND,%20AMLO,%20ROBERT%20LIGHTHZER%20Y%20ARTURO%20HERRERA%20(12).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/itx2i8-christia-freeland-amlo-robert-lighthzer-y-arturo-herrera-12.jpg/BINARY/thumbnail/CHRISTIA%20FREELAND,%20AMLO,%20ROBERT%20LIGHTHZER%20Y%20ARTURO%20HERRERA%20(12).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CHRISTIA FREELAND, AMLO, ROBERT LIGHTHZER Y ARTURO HERRERA (12).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/toca-a-canada-cerrar-la-carrera-del-t-mec-4712000.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/toca-a-canada-cerrar-la-carrera-del-t-mec-4712000.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/toca-a-canada-cerrar-la-carrera-del-t-mec-4712000.html">
Toca a Canadá cerrar la carrera del T-MEC
</a>
</h4>
<p class="summary ">
El parlamento canadiense podría iniciar el análisis del tratado comercial desde el 27 enero; México prevé que en julio entre en vigor
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/alistan-mesas-para-atender-a-migrantes-de-nueva-caravana-4712020.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/alistan-mesas-para-atender-a-migrantes-de-nueva-caravana-4712020.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/kux7pz-tren_migrantes_salida-8.jpg/ALTERNATES/LANDSCAPE_160/Tren_Migrantes_Salida-8.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/kux7pz-tren_migrantes_salida-8.jpg/BINARY/thumbnail/Tren_Migrantes_Salida-8.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tren_Migrantes_Salida-8.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/alistan-mesas-para-atender-a-migrantes-de-nueva-caravana-4712020.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/alistan-mesas-para-atender-a-migrantes-de-nueva-caravana-4712020.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/sociedad/alistan-mesas-para-atender-a-migrantes-de-nueva-caravana-4712020.html">
Alistan mesas para atender a migrantes de nueva caravana
</a>
</h4>
<p class="summary ">
México y Estados Unidos acordaron establecer estrategia para afrontar la problemática de los flujos de centroamericanos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/cnbv-subsana-despidos-con-outsourcing-4712006.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/cnbv-subsana-despidos-con-outsourcing-4712006.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/qmn3am-outsorcing-cuartoscuro-2.jpg/ALTERNATES/LANDSCAPE_160/OUTSORCING%20cuartoscuro%20%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/qmn3am-outsorcing-cuartoscuro-2.jpg/BINARY/thumbnail/OUTSORCING%20cuartoscuro%20%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="OUTSORCING cuartoscuro (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/cnbv-subsana-despidos-con-outsourcing-4712006.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/cnbv-subsana-despidos-con-outsourcing-4712006.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/cnbv-subsana-despidos-con-outsourcing-4712006.html">
CNBV subsana despidos con outsourcing
</a>
</h4>
<p class="summary ">
El regulador financiero subcontratará economistas, abogados e ingenieros porque le falta personal
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/con-detectores-de-metal-recibiran-a-alumnos-de-colegio-en-torreon-4712015.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/con-detectores-de-metal-recibiran-a-alumnos-de-colegio-en-torreon-4712015.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/p9ek2b-escuela-teorreon.jpg/ALTERNATES/LANDSCAPE_160/Escuela%20Teorreo%CC%81n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/p9ek2b-escuela-teorreon.jpg/BINARY/thumbnail/Escuela%20Teorreo%CC%81n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Escuela Teorreón.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/con-detectores-de-metal-recibiran-a-alumnos-de-colegio-en-torreon-4712015.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/con-detectores-de-metal-recibiran-a-alumnos-de-colegio-en-torreon-4712015.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/con-detectores-de-metal-recibiran-a-alumnos-de-colegio-en-torreon-4712015.html">
Con detectores de metal, recibirán a alumnos de colegio en Torreón
</a>
</h4>
<p class="summary ">
Implementa la escuela diversas medidas de seguridad para el regreso a clases en sus dos planteles educativos de Torreón
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/inicia-santander-con-toma-de-datos-biometricos-4712022.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/inicia-santander-con-toma-de-datos-biometricos-4712022.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/kybtz8-escaner-de-huella-5.jpg/ALTERNATES/LANDSCAPE_160/ESCANER%20DE%20HUELLA%20(5).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/kybtz8-escaner-de-huella-5.jpg/BINARY/thumbnail/ESCANER%20DE%20HUELLA%20(5).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ESCANER DE HUELLA (5).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/inicia-santander-con-toma-de-datos-biometricos-4712022.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/inicia-santander-con-toma-de-datos-biometricos-4712022.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/inicia-santander-con-toma-de-datos-biometricos-4712022.html">
Inicia Santander con toma de datos biométricos
</a>
</h4>
<p class="summary ">
El banco detalló que las huellas dactilar facial se recopilan en las sucursales y de manera gratuita
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/sam-mendes-muestra-la-desolacion-de-la-guerra-en-cinta-1917-4712026.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/sam-mendes-muestra-la-desolacion-de-la-guerra-en-cinta-1917-4712026.html">
<img src="https://www.elsoldemexico.com.mx/gossip/r8bmsb-pelicula-1917.jpg/ALTERNATES/LANDSCAPE_160/Peli%CC%81cula%201917.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/r8bmsb-pelicula-1917.jpg/BINARY/thumbnail/Peli%CC%81cula%201917.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Película 1917.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/sam-mendes-muestra-la-desolacion-de-la-guerra-en-cinta-1917-4712026.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/sam-mendes-muestra-la-desolacion-de-la-guerra-en-cinta-1917-4712026.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/sam-mendes-muestra-la-desolacion-de-la-guerra-en-cinta-1917-4712026.html">
Sam Mendes muestra la desolación de la guerra en cinta 1917
</a>
</h4>
<p class="summary ">
Una historia sobre los horrores de la Primera Guerra Mundial a través del viaje de dos soldados en territorio enemigo
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1064&contextPath=1056-1064-&pubId=20&cat=&meta=read-story&objId=4712059&type=article&title=Se+frenan+las+ventas+de+ANTAD+en+2019&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2ffinanzas%2fse-frenan-las-ventas-de-antad-en-2019-4712059.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1064&amp;contextPath=1056-1064-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=4712059&amp;type=article&amp;title=Se+frenan+las+ventas+de+ANTAD+en+2019&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2ffinanzas%2fse-frenan-las-ventas-de-antad-en-2019-4712059.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1064-&cat=main.ewf%2c2014&objId=1414779470&title=Ventas&url=tag%3amain.ewf%2c2014%3aventas&rt=1&ctxId=1064&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1064-&amp;cat=main.ewf%2c2014&amp;objId=1414779470&amp;title=Ventas&amp;url=tag%3amain.ewf%2c2014%3aventas&amp;rt=1&amp;ctxId=1064&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1064-&cat=main.ewf%2c2014&objId=753385955&title=Desaceleraci%c3%b3n&url=tag%3amain.ewf%2c2014%3aDesaceleraci%25C3%25B3n&rt=1&ctxId=1064&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1064-&amp;cat=main.ewf%2c2014&amp;objId=753385955&amp;title=Desaceleraci%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3aDesaceleraci%25C3%25B3n&amp;rt=1&amp;ctxId=1064&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1064-&cat=main.ewf%2c2014&objId=160988290&title=Econom%c3%ada&url=tag%3amain.ewf%2c2014%3aEconom%25C3%25ADa&rt=1&ctxId=1064&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1064-&amp;cat=main.ewf%2c2014&amp;objId=160988290&amp;title=Econom%c3%ada&amp;url=tag%3amain.ewf%2c2014%3aEconom%25C3%25ADa&amp;rt=1&amp;ctxId=1064&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1064-&cat=main.ewf%2c2014&objId=1197079673&title=Tiendas&url=tag%3amain.ewf%2c2014%3atiendas&rt=1&ctxId=1064&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1064-&amp;cat=main.ewf%2c2014&amp;objId=1197079673&amp;title=Tiendas&amp;url=tag%3amain.ewf%2c2014%3atiendas&amp;rt=1&amp;ctxId=1064&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-20', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Galo Ramírez | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
