<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "El Sol de México"});
dataLayer.push({"seccion" : "finanzas"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[INEGI, Consumo, Inflación]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Pese a nivel de inflación, demanda de productos incrementa en abril: Inegi - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="596974587961686"/>
<meta name="keywords" content="INEGI,Consumo,Inflación, "/>
<meta name="description" content="De acuerdo con el Inegi, durante abril la demanda de productos en el país creció 8.2% con respecto al mismo periodo de 2021, a pesar de los históricos niveles de inflación en el país"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/finanzas/t5chhu-pese-a-nivel-de-inflacion-demanda-de-productos-incrementa-en-abril-inegi.png/ALTERNATES/LANDSCAPE_1140/Pese%20a%20nivel%20de%20inflaci%C3%B3n,%20demanda%20de%20productos%20incrementa%20en%20abril%20Inegi.png"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo"/>
<meta property="og:title" content="Pese a nivel de inflación, demanda de productos incrementa en abril: Inegi"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/finanzas/pese-a-nivel-de-inflacion-demanda-de-productos-incrementa-en-abril-inegi-8226233.html"/>
<meta property="og:description" content="De acuerdo con el Inegi, durante abril la demanda de productos en el país creció 8.2% con respecto al mismo periodo de 2021, a pesar de los históricos niveles de inflación en el país"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Pese a nivel de inflación, demanda de productos incrementa en abril: Inegi"/>
<meta name="twitter:site" content="@SolDeCuernavaca"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/finanzas/pese-a-nivel-de-inflacion-demanda-de-productos-incrementa-en-abril-inegi-8226233.html"/>
<meta name="twitter:description" content="De acuerdo con el Inegi, durante abril la demanda de productos en el país creció 8.2% con respecto al mismo periodo de 2021, a pesar de los históricos niveles de inflación en el país"/>
<meta name="twitter:creator" content="@SolDeCuernavaca"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/finanzas/t5chhu-pese-a-nivel-de-inflacion-demanda-de-productos-incrementa-en-abril-inegi.png/ALTERNATES/LANDSCAPE_400/Pese%20a%20nivel%20de%20inflaci%C3%B3n,%20demanda%20de%20productos%20incrementa%20en%20abril%20Inegi.png"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/finanzas/pese-a-nivel-de-inflacion-demanda-de-productos-incrementa-en-abril-inegi-8226233.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/finanzas/pese-a-nivel-de-inflacion-demanda-de-productos-incrementa-en-abril-inegi-8226233.html/amp">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/finanzas_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '8226233');
googletag.pubads().setTargeting("topic", [
"INEGI",
"Consumo",
"Inflación",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=596974587961686&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldecuernavaca.com.mx/finanzas/pese-a-nivel-de-inflacion-demanda-de-productos-incrementa-en-abril-inegi-8226233.html"
},
"headline" : "Pese a nivel de inflación, demanda de productos incrementa en abril: Inegi",
"datePublished": "2022-05-03T10:10:46CDT",
"dateModified": "2022-05-03T10:10:46CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/finanzas/t5chhu-pese-a-nivel-de-inflacion-demanda-de-productos-incrementa-en-abril-inegi.png/ALTERNATES/LANDSCAPE_960/Pese%20a%20nivel%20de%20inflaci%C3%B3n,%20demanda%20de%20productos%20incrementa%20en%20abril%20Inegi.png",
"height": "599",
"width": "960"
},
"description" : "De acuerdo con el Inegi, durante abril la demanda de productos en el país creció 8.2% con respecto al mismo periodo de 2021, a pesar de los históricos niveles de inflación en el país",
"articleSection": "finanzas",
"keywords":"[INEGI, Consumo, Inflación]"
}
</script>
<script async src="https://t.seedtag.com/t/7719-0029-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/finanzas/pese-a-nivel-de-inflacion-demanda-de-productos-incrementa-en-abril-inegi-8226233.html/default/wf.fragment/47325335-ad28-4e24-bda4-be33fac33245"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / martes 3 de mayo de 2022
</p>
</div>
<div>
<h1
class="title">
Pese a nivel de inflación, demanda de productos incrementa en abril: Inegi
</h1>
</div>
<h3
class="subtitle">
De acuerdo con el Inegi, durante abril la demanda de productos en el país creció 8.2% con respecto al mismo periodo de 2021, a pesar de los históricos niveles de inflación en el país
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/t5chhu-pese-a-nivel-de-inflacion-demanda-de-productos-incrementa-en-abril-inegi.png/ALTERNATES/LANDSCAPE_160/Pese%20a%20nivel%20de%20inflaci%C3%B3n,%20demanda%20de%20productos%20incrementa%20en%20abril%20Inegi.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/t5chhu-pese-a-nivel-de-inflacion-demanda-de-productos-incrementa-en-abril-inegi.png/BINARY/thumbnail/Pese%20a%20nivel%20de%20inflaci%C3%B3n,%20demanda%20de%20productos%20incrementa%20en%20abril%20Inegi.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pese a nivel de inflación, demanda de productos incrementa en abril Inegi.png"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Alejandro Aguilar | El Sol de México
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/pese-a-nivel-de-inflacion-demanda-de-productos-incrementa-en-abril-inegi-8226233.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/pese-a-nivel-de-inflacion-demanda-de-productos-incrementa-en-abril-inegi-8226233.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/pese-a-nivel-de-inflacion-demanda-de-productos-incrementa-en-abril-inegi-8226233.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/pese-a-nivel-de-inflacion-demanda-de-productos-incrementa-en-abril-inegi-8226233.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8226233"
>
<p>Pese a los altos niveles de inflación registrados en México y el mundo, la demanda nacional de productos de empresas incremento en 8.2 puntos durante el mes de abril del 2022 y en comparación con el mismo periodo del 2021 para colocarse en un total de 55.4 enteros, informó el Instituto Nacional de Estadística y Geografía (Inegi) a través de los Indicadores de Confianza Empresarial.</p><p>Igualmente, la producción de las compañías aumentó en 7.3 puntos respecto a abril del año pasado para ubicarse en 54.5 unidades. </p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/analistas-preven-mayor-inflacion-y-crecimiento-moderado-en-2022-8221454.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/cv7dgg-analistas-preven-mayor-inflacion-y-crecimiento-moderado-en-2022.png/ALTERNATES/LANDSCAPE_160/Analistas%20preve%CC%81n%20mayor%20inflacio%CC%81n%20y%20crecimiento%20moderado%20en%202022.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/cv7dgg-analistas-preven-mayor-inflacion-y-crecimiento-moderado-en-2022.png/BINARY/thumbnail/Analistas%20preve%CC%81n%20mayor%20inflacio%CC%81n%20y%20crecimiento%20moderado%20en%202022.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Analistas prevén mayor inflación y crecimiento moderado en 2022.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/analistas-preven-mayor-inflacion-y-crecimiento-moderado-en-2022-8221454.html">
Analistas prevén mayor inflación y crecimiento moderado en 2022
</a>
</h4>
</div>
</article>
</p><p>De este modo, tanto la producción como demanda firman un año completo por arriba del umbral de 50 puntos, dato positivo para el desempeño económico de México, destacó el Inegi.</p><p>Respecto a las exportaciones, el instituto informó que crecieron 5.3 puntos en el último año y registran tres meses por arriba de las 50 unidades.</p><p>El empleo u ocupación consignó un aumento anual de 1.4 unidades, colocándose en un total de 51.4 puntos y registrando seis meses por arriba de los 50 puntos.</p><p>El incremento de los precios al consumidor en la primera quincena de abril registró una tasa de 7.7 por ciento, la más alta en los últimos 21 años, indicó el Inegi.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8226233 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8226233").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8226233").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8226233").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8226233"
>
<p>Pese a los altos niveles de inflación registrados en México y el mundo, la demanda nacional de productos de empresas incremento en 8.2 puntos durante el mes de abril del 2022 y en comparación con el mismo periodo del 2021 para colocarse en un total de 55.4 enteros, informó el Instituto Nacional de Estadística y Geografía (Inegi) a través de los Indicadores de Confianza Empresarial.</p><p>Igualmente, la producción de las compañías aumentó en 7.3 puntos respecto a abril del año pasado para ubicarse en 54.5 unidades. </p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/analistas-preven-mayor-inflacion-y-crecimiento-moderado-en-2022-8221454.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/cv7dgg-analistas-preven-mayor-inflacion-y-crecimiento-moderado-en-2022.png/ALTERNATES/LANDSCAPE_160/Analistas%20preve%CC%81n%20mayor%20inflacio%CC%81n%20y%20crecimiento%20moderado%20en%202022.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/cv7dgg-analistas-preven-mayor-inflacion-y-crecimiento-moderado-en-2022.png/BINARY/thumbnail/Analistas%20preve%CC%81n%20mayor%20inflacio%CC%81n%20y%20crecimiento%20moderado%20en%202022.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Analistas prevén mayor inflación y crecimiento moderado en 2022.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/analistas-preven-mayor-inflacion-y-crecimiento-moderado-en-2022-8221454.html">
Analistas prevén mayor inflación y crecimiento moderado en 2022
</a>
</h4>
</div>
</article>
</p><p>De este modo, tanto la producción como demanda firman un año completo por arriba del umbral de 50 puntos, dato positivo para el desempeño económico de México, destacó el Inegi.</p><p>Respecto a las exportaciones, el instituto informó que crecieron 5.3 puntos en el último año y registran tres meses por arriba de las 50 unidades.</p><p>El empleo u ocupación consignó un aumento anual de 1.4 unidades, colocándose en un total de 51.4 puntos y registrando seis meses por arriba de los 50 puntos.</p><p>El incremento de los precios al consumidor en la primera quincena de abril registró una tasa de 7.7 por ciento, la más alta en los últimos 21 años, indicó el Inegi.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8226233 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8226233").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8226233").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8226233").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/Inflaci%C3%B3n" class ="item-tags" >
Inflación
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/consumo" class ="item-tags" >
Consumo
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/INEGI" class ="item-tags" >
INEGI
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/finanzas/pese-a-nivel-de-inflacion-demanda-de-productos-incrementa-en-abril-inegi-8226233.html/default/wf.fragment/b5ff469b-eadf-4233-8924-748c5298fb74"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/el-2022-inicio-con-mayor-dinamismo-en-la-industria-mexicana-imef-8223446.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/bo5xd2-sector-manufacturero.jpg/ALTERNATES/LANDSCAPE_160/sector%20manufacturero.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/bo5xd2-sector-manufacturero.jpg/BINARY/thumbnail/sector%20manufacturero.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sector manufacturero.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/el-2022-inicio-con-mayor-dinamismo-en-la-industria-mexicana-imef-8223446.html">
El 2022 inició con mayor dinamismo en la industria mexicana: IMEF
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/banxico-reporta-perdida-de-743-mdp-no-entrega-otra-vez-remanente-al-gobierno-8213594.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/3hmrwn-banco-de-mexico_banxico_logo-en-fachada-de-sede.jpg/ALTERNATES/LANDSCAPE_160/Banco-de-Mexico_Banxico_logo-en-fachada-de-sede.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/3hmrwn-banco-de-mexico_banxico_logo-en-fachada-de-sede.jpg/BINARY/thumbnail/Banco-de-Mexico_Banxico_logo-en-fachada-de-sede.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Banco-de-Mexico_Banxico_logo-en-fachada-de-sede.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/banxico-reporta-perdida-de-743-mdp-no-entrega-otra-vez-remanente-al-gobierno-8213594.html">
Banxico reporta pérdida de 743 mdp; no entrega, otra vez, remanente al gobierno
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/empleo-informal-suma-un-millon-de-personas-en-marzo-inegi-8205427.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/31sn02-empleo-informal-suma-un-millon-de-personas-en-marzo.jpg/ALTERNATES/LANDSCAPE_160/Empleo%20informal%20suma%20un%20mill%C3%B3n%20de%20personas%20en%20marzo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/31sn02-empleo-informal-suma-un-millon-de-personas-en-marzo.jpg/BINARY/thumbnail/Empleo%20informal%20suma%20un%20mill%C3%B3n%20de%20personas%20en%20marzo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Empleo informal suma un millón de personas en marzo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/empleo-informal-suma-un-millon-de-personas-en-marzo-inegi-8205427.html">
Empleo informal suma un millón de personas en marzo: Inegi
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/finanzas/pese-a-nivel-de-inflacion-demanda-de-productos-incrementa-en-abril-inegi-8226233.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/cuauhtemoc-blanco-se-espera-reaccion-violenta-por-la-detencion-de-el-senoron-8221388.html">
<img src="https://www.elsoldecuautla.com.mx/policiaca/4tcnx-conferencia-cuauhtemoc-guarneros-ofelia.png/ALTERNATES/LANDSCAPE_160/conferencia-cuauhte%CC%81moc-guarneros-ofelia.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/policiaca/4tcnx-conferencia-cuauhtemoc-guarneros-ofelia.png/BINARY/thumbnail/conferencia-cuauhte%CC%81moc-guarneros-ofelia.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="conferencia-cuauhtémoc-guarneros-ofelia.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/cuauhtemoc-blanco-se-espera-reaccion-violenta-por-la-detencion-de-el-senoron-8221388.html">
Cuauhtémoc Blanco: Se espera reacción violenta por la detención de "El Señorón" </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/detienen-a-el-senoron-uno-de-los-principales-generadores-de-violencia-en-morelos-8217155.html"> Detienen a “El Señorón”; uno de los principales generadores de violencia en Morelos </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/fiscalia-general-celebra-la-detencion-de-el-senoron-8217299.html"> Fiscalía General Celebra la detención de “El Señorón” </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/ocho-lesionados-durante-encuentro-biker-de-yecapixtla-8220111.html"> Ocho lesionados durante Encuentro Biker de Yecapixtla </a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/guarneros-sigue-al-mando-de-la-seguridad-8223727.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/guarneros-sigue-al-mando-de-la-seguridad-8223727.html">
<img src="https://www.elsoldecuautla.com.mx/policiaca/7z0som-guarneros-seguridad-ofelia.jpeg/ALTERNATES/LANDSCAPE_160/guarneros-seguridad-ofelia.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/policiaca/7z0som-guarneros-seguridad-ofelia.jpeg/BINARY/thumbnail/guarneros-seguridad-ofelia.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="guarneros-seguridad-ofelia.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/guarneros-sigue-al-mando-de-la-seguridad-8223727.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/policiaca/guarneros-sigue-al-mando-de-la-seguridad-8223727.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/guarneros-sigue-al-mando-de-la-seguridad-8223727.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/policiaca/guarneros-sigue-al-mando-de-la-seguridad-8223727.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/guarneros-sigue-al-mando-de-la-seguridad-8223727.html">
Guarneros sigue al mando de la seguridad
</a>
</h4>
<p class="summary ">
El comisionado de Seguridad Pública descartó que vaya a dejar el cargo, a reserva de lo que decida Cuauhtémoc Blanco
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/le-cierran-el-paso-al-congreso-a-adversario-de-cuauhtemoc-blanco-8223242.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/le-cierran-el-paso-al-congreso-a-adversario-de-cuauhtemoc-blanco-8223242.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/in8fzz-congreso-agustin.jpg/ALTERNATES/LANDSCAPE_160/congreso-agustin.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/in8fzz-congreso-agustin.jpg/BINARY/thumbnail/congreso-agustin.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="congreso-agustin.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/le-cierran-el-paso-al-congreso-a-adversario-de-cuauhtemoc-blanco-8223242.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/le-cierran-el-paso-al-congreso-a-adversario-de-cuauhtemoc-blanco-8223242.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/le-cierran-el-paso-al-congreso-a-adversario-de-cuauhtemoc-blanco-8223242.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/le-cierran-el-paso-al-congreso-a-adversario-de-cuauhtemoc-blanco-8223242.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/le-cierran-el-paso-al-congreso-a-adversario-de-cuauhtemoc-blanco-8223242.html">
Le cierran el paso al Congreso a adversario de Cuauhtémoc Blanco
</a>
</h4>
<p class="summary ">
Eliasib Polanco Saldívar intentó que la LV Legislatura le tomara protesta en el cargo de diputado a Roberto Carlos Yáñez Moreno 
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/abogados-piden-cambios-en-el-tribunal-laboral-8223697.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/abogados-piden-cambios-en-el-tribunal-laboral-8223697.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/5nzpha-tribunal-estatal-fachada-archivo.jpeg/ALTERNATES/LANDSCAPE_160/tribunal-estatal-fachada-archivo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/5nzpha-tribunal-estatal-fachada-archivo.jpeg/BINARY/thumbnail/tribunal-estatal-fachada-archivo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tribunal-estatal-fachada-archivo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/abogados-piden-cambios-en-el-tribunal-laboral-8223697.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/abogados-piden-cambios-en-el-tribunal-laboral-8223697.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/abogados-piden-cambios-en-el-tribunal-laboral-8223697.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/abogados-piden-cambios-en-el-tribunal-laboral-8223697.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/abogados-piden-cambios-en-el-tribunal-laboral-8223697.html">
Abogados piden cambios en Tribunal Laboral
</a>
</h4>
<p class="summary ">
Barranco Hernández señaló que todo el problema que trae el TECyA es por causa de su titular, pues no está bien administrada la justicia laboral en Morelos
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/pese-a-nivel-de-inflacion-demanda-de-productos-incrementa-en-abril-inegi-8226233.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/pese-a-nivel-de-inflacion-demanda-de-productos-incrementa-en-abril-inegi-8226233.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/t5chhu-pese-a-nivel-de-inflacion-demanda-de-productos-incrementa-en-abril-inegi.png/ALTERNATES/LANDSCAPE_160/Pese%20a%20nivel%20de%20inflaci%C3%B3n,%20demanda%20de%20productos%20incrementa%20en%20abril%20Inegi.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/t5chhu-pese-a-nivel-de-inflacion-demanda-de-productos-incrementa-en-abril-inegi.png/BINARY/thumbnail/Pese%20a%20nivel%20de%20inflaci%C3%B3n,%20demanda%20de%20productos%20incrementa%20en%20abril%20Inegi.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pese a nivel de inflación, demanda de productos incrementa en abril Inegi.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/pese-a-nivel-de-inflacion-demanda-de-productos-incrementa-en-abril-inegi-8226233.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/finanzas/pese-a-nivel-de-inflacion-demanda-de-productos-incrementa-en-abril-inegi-8226233.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/pese-a-nivel-de-inflacion-demanda-de-productos-incrementa-en-abril-inegi-8226233.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/finanzas/pese-a-nivel-de-inflacion-demanda-de-productos-incrementa-en-abril-inegi-8226233.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/pese-a-nivel-de-inflacion-demanda-de-productos-incrementa-en-abril-inegi-8226233.html">
Pese a nivel de inflación, demanda de productos incrementa en abril: Inegi
</a>
</h4>
<p class="summary ">
De acuerdo con el Inegi, durante abril la demanda de productos en el país creció 8.2% con respecto al mismo periodo de 2021, a pesar de los históricos niveles de inflación en el país
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/pide-ejercito-mas-de-600-mdp-para-armas-8225755.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/pide-ejercito-mas-de-600-mdp-para-armas-8225755.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/jiev60-desfile-ensayo-militar-sedena-ejercito-guardia-nacioanal-blindados-armas-2.jpg/ALTERNATES/LANDSCAPE_160/DESFILE-ENSAYO-MILITAR-SEDENA-EJERCITO-GUARDIA%20NACIOANAL-BLINDADOS-ARMAS%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/jiev60-desfile-ensayo-militar-sedena-ejercito-guardia-nacioanal-blindados-armas-2.jpg/BINARY/thumbnail/DESFILE-ENSAYO-MILITAR-SEDENA-EJERCITO-GUARDIA%20NACIOANAL-BLINDADOS-ARMAS%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DESFILE-ENSAYO-MILITAR-SEDENA-EJERCITO-GUARDIA NACIOANAL-BLINDADOS-ARMAS (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/politica/pide-ejercito-mas-de-600-mdp-para-armas-8225755.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/mexico/politica/pide-ejercito-mas-de-600-mdp-para-armas-8225755.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/politica/pide-ejercito-mas-de-600-mdp-para-armas-8225755.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/mexico/politica/pide-ejercito-mas-de-600-mdp-para-armas-8225755.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/pide-ejercito-mas-de-600-mdp-para-armas-8225755.html">
Pide Ejército más de 600 mdp para armas
</a>
</h4>
<p class="summary ">
Sedena justifica intención de compra debido a que su fábrica está dedicada a la producción del fusil FX-05
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/hubo-95-ofertas-por-avion-presidencial-8225762.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/hubo-95-ofertas-por-avion-presidencial-8225762.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/db94o1-avion-presidencial-pena-pavon-presidencia-2.jpg/ALTERNATES/LANDSCAPE_160/AVION%20PRESIDENCIAL%20PEN%CC%83A%20PAVON%20presidencia%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/db94o1-avion-presidencial-pena-pavon-presidencia-2.jpg/BINARY/thumbnail/AVION%20PRESIDENCIAL%20PEN%CC%83A%20PAVON%20presidencia%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AVION PRESIDENCIAL PEÑA PAVON presidencia (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/politica/hubo-95-ofertas-por-avion-presidencial-8225762.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/mexico/politica/hubo-95-ofertas-por-avion-presidencial-8225762.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mexico/politica/hubo-95-ofertas-por-avion-presidencial-8225762.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/mexico/politica/hubo-95-ofertas-por-avion-presidencial-8225762.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mexico/politica/hubo-95-ofertas-por-avion-presidencial-8225762.html">
Hubo 95 ofertas por avión presidencial
</a>
</h4>
<p class="summary ">
Pese a un esfuerzo de casi tres años, la aeronave no pudo ser vendida en el periodo convenido con la 4T
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/oms-declara-prioridad-absoluta-a-hepatitis-aguda-infantil-8225773.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mundo/oms-declara-prioridad-absoluta-a-hepatitis-aguda-infantil-8225773.html">
<img src="https://www.elsoldemexico.com.mx/mundo/th1y9n-captura-de-pantalla-2022-05-03-a-las-02.01.32.png/ALTERNATES/LANDSCAPE_160/Captura%20de%20pantalla%202022-05-03%20a%20la(s)%2002.01.32.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/th1y9n-captura-de-pantalla-2022-05-03-a-las-02.01.32.png/BINARY/thumbnail/Captura%20de%20pantalla%202022-05-03%20a%20la(s)%2002.01.32.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Captura de pantalla 2022-05-03 a la(s) 02.01.32.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mundo/oms-declara-prioridad-absoluta-a-hepatitis-aguda-infantil-8225773.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/mundo/oms-declara-prioridad-absoluta-a-hepatitis-aguda-infantil-8225773.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mundo/oms-declara-prioridad-absoluta-a-hepatitis-aguda-infantil-8225773.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/mundo/oms-declara-prioridad-absoluta-a-hepatitis-aguda-infantil-8225773.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/oms-declara-prioridad-absoluta-a-hepatitis-aguda-infantil-8225773.html">
OMS declara prioridad absoluta a hepatitis aguda infantil
</a>
</h4>
<p class="summary ">
La variante aguda infantil sigue avanzando en Europa por lo que es un tema muy urgente, dijo el organismo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/ue-alista-embargo-al-petroleo-ruso-8225777.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mundo/ue-alista-embargo-al-petroleo-ruso-8225777.html">
<img src="https://www.elsoldemexico.com.mx/mundo/ajonn3-precios-del-petroleo-.jpg/ALTERNATES/LANDSCAPE_160/Precios%20del%20petro%CC%81leo%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ajonn3-precios-del-petroleo-.jpg/BINARY/thumbnail/Precios%20del%20petro%CC%81leo%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Precios del petróleo .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mundo/ue-alista-embargo-al-petroleo-ruso-8225777.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/mundo/ue-alista-embargo-al-petroleo-ruso-8225777.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mundo/ue-alista-embargo-al-petroleo-ruso-8225777.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/mundo/ue-alista-embargo-al-petroleo-ruso-8225777.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/ue-alista-embargo-al-petroleo-ruso-8225777.html">
UE alista embargo al petróleo ruso
</a>
</h4>
<p class="summary ">
Ucrania e Israel acusaron al ministro de Exteriores ruso, Serguéi Lavrov, de antisemitista por declarar que Zelenski, presidente de Ucrania, y Hitler comparten "orígenes hebreos"
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/matias-gruener-combina-su-carrera-como-cantante-y-actor-ya-prepara-nuevo-tema-8225785.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/matias-gruener-combina-su-carrera-como-cantante-y-actor-ya-prepara-nuevo-tema-8225785.html">
<img src="https://www.elsoldemexico.com.mx/gossip/dlg4fs-04.-mat-dlqh.jpg/ALTERNATES/LANDSCAPE_160/04.%20MAT%20DLQH.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/dlg4fs-04.-mat-dlqh.jpg/BINARY/thumbnail/04.%20MAT%20DLQH.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="04. MAT DLQH.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/matias-gruener-combina-su-carrera-como-cantante-y-actor-ya-prepara-nuevo-tema-8225785.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/gossip/matias-gruener-combina-su-carrera-como-cantante-y-actor-ya-prepara-nuevo-tema-8225785.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/matias-gruener-combina-su-carrera-como-cantante-y-actor-ya-prepara-nuevo-tema-8225785.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/gossip/matias-gruener-combina-su-carrera-como-cantante-y-actor-ya-prepara-nuevo-tema-8225785.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/matias-gruener-combina-su-carrera-como-cantante-y-actor-ya-prepara-nuevo-tema-8225785.html">
Matías Gruener combina su carrera como cantante y actor; ya prepara nuevo tema </a>
</h4>
<p class="summary ">
Participó en la serie Marea alta que se estrenará en la plataforma de streaming ViX
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1064&contextPath=1056-1064-&pubId=20&cat=&meta=read-story&objId=8226233&type=article&title=Pese+a+nivel+de+inflaci%c3%b3n%2c+demanda+de+productos+incrementa+en+abril%3a+Inegi&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2ffinanzas%2fpese-a-nivel-de-inflacion-demanda-de-productos-incrementa-en-abril-inegi-8226233.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1064&amp;contextPath=1056-1064-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=8226233&amp;type=article&amp;title=Pese+a+nivel+de+inflaci%c3%b3n%2c+demanda+de+productos+incrementa+en+abril%3a+Inegi&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2ffinanzas%2fpese-a-nivel-de-inflacion-demanda-de-productos-incrementa-en-abril-inegi-8226233.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1064-&cat=main.ewf%2c2014&objId=1680005169&title=INEGI&url=tag%3amain.ewf%2c2014%3aINEGI&rt=1&ctxId=1064&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1064-&amp;cat=main.ewf%2c2014&amp;objId=1680005169&amp;title=INEGI&amp;url=tag%3amain.ewf%2c2014%3aINEGI&amp;rt=1&amp;ctxId=1064&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1064-&cat=main.ewf%2c2014&objId=1075479189&title=Consumo&url=tag%3amain.ewf%2c2014%3aconsumo&rt=1&ctxId=1064&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1064-&amp;cat=main.ewf%2c2014&amp;objId=1075479189&amp;title=Consumo&amp;url=tag%3amain.ewf%2c2014%3aconsumo&amp;rt=1&amp;ctxId=1064&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1064-&cat=main.ewf%2c2014&objId=1045696488&title=Inflaci%c3%b3n&url=tag%3amain.ewf%2c2014%3aInflaci%25C3%25B3n&rt=1&ctxId=1064&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1064-&amp;cat=main.ewf%2c2014&amp;objId=1045696488&amp;title=Inflaci%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3aInflaci%25C3%25B3n&amp;rt=1&amp;ctxId=1064&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
