<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "José Luis Rojas | El Sol de Cuernavaca"});
dataLayer.push({"seccion" : "finanzas"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Del campo a la mesa: Hay alianza entre Canirac y Sedagro - Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Cuernavaca | Morelos</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="206769113409000"/>
<meta name="keywords" content="Canirac,Campo, "/>
<meta name="description" content="Los empresarios podrán comprar directamente a los productores lo que dejará fuera a los intermediarios; esto se traduce en una reducción en los costos y mayores ganancias"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldecuernavaca.com.mx/local/2gjdu3-firma-de-convenio-canirac-sedagro/ALTERNATES/LANDSCAPE_1140/Firma%20de%20convenio%20Canirac%20-Sedagro"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Cuernavaca | Morelos"/>
<meta property="og:title" content="Del campo a la mesa: Hay alianza entre Canirac y Sedagro"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/finanzas/del-campo-a-la-mesa-hay-alianza-entre-canirac-y-sedagro-6411449.html"/>
<meta property="og:description" content="Los empresarios podrán comprar directamente a los productores lo que dejará fuera a los intermediarios; esto se traduce en una reducción en los costos y mayores ganancias"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Del campo a la mesa: Hay alianza entre Canirac y Sedagro"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/finanzas/del-campo-a-la-mesa-hay-alianza-entre-canirac-y-sedagro-6411449.html"/>
<meta name="twitter:description" content="Los empresarios podrán comprar directamente a los productores lo que dejará fuera a los intermediarios; esto se traduce en una reducción en los costos y mayores ganancias"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldecuernavaca.com.mx/local/2gjdu3-firma-de-convenio-canirac-sedagro/ALTERNATES/LANDSCAPE_400/Firma%20de%20convenio%20Canirac%20-Sedagro"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldecuernavaca.com.mx/finanzas/del-campo-a-la-mesa-hay-alianza-entre-canirac-y-sedagro-6411449.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/finanzas/del-campo-a-la-mesa-hay-alianza-entre-canirac-y-sedagro-6411449.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/finanzas_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '6411449');
googletag.pubads().setTargeting("topic", [
"Canirac",
"Campo",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=206769113409000&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldecuernavaca.com.mx/finanzas/del-campo-a-la-mesa-hay-alianza-entre-canirac-y-sedagro-6411449.html"
},
"headline" : "Del campo a la mesa: Hay alianza entre Canirac y Sedagro",
"datePublished": "2021-02-26T10:44:19CST",
"dateModified": "2021-02-26T11:14:35CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Cuernavaca | Morelos",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "José Luis Rojas | El Sol de Cuernavaca"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/local/2gjdu3-firma-de-convenio-canirac-sedagro/ALTERNATES/LANDSCAPE_960/Firma%20de%20convenio%20Canirac%20-Sedagro",
"height": "599",
"width": "960"
},
"description" : "Los empresarios podrán comprar directamente a los productores lo que dejará fuera a los intermediarios; esto se traduce en una reducción en los costos y mayores ganancias"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7719-0029-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 26 de febrero de 2021
</p>
</div>
<div>
<h1
class="title">
Del campo a la mesa: Hay alianza entre Canirac y Sedagro
</h1>
</div>
<h3
class="subtitle">
Los empresarios podrán comprar directamente a los productores lo que dejará fuera a los intermediarios; esto se traduce en una reducción en los costos y mayores ganancias
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldecuernavaca.com.mx/local/2gjdu3-firma-de-convenio-canirac-sedagro/ALTERNATES/LANDSCAPE_160/Firma%20de%20convenio%20Canirac%20-Sedagro"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/2gjdu3-firma-de-convenio-canirac-sedagro/BINARY/thumbnail/Firma%20de%20convenio%20Canirac%20-Sedagro"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Del campo a la mesa: Hay alianza entre Canirac y Sedagro"
title="Firma de convenio Canirac -Sedagro"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Haidee Galicia | El Sol de Cuernavaca
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/del-campo-a-la-mesa-hay-alianza-entre-canirac-y-sedagro-6411449.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/del-campo-a-la-mesa-hay-alianza-entre-canirac-y-sedagro-6411449.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2ffinanzas%2fdel-campo-a-la-mesa-hay-alianza-entre-canirac-y-sedagro-6411449.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/del-campo-a-la-mesa-hay-alianza-entre-canirac-y-sedagro-6411449.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
José Luis Rojas | El Sol de Cuernavaca
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6411449"
>
<p>Para incentivar la economía local consolidando la venta de lo que produce el estado en beneficio de los productores y de los consumidores, en este caso de la industria gastronómica, y que esto impulse el turismo, la Cámara Nacional de la Industria Restaurantera y Alimentos Condimentados (Canirac) y la Secretaría de Desarrollo Agropecuario firmaron un convenio para crear una alianza para que los productores vendan sus cosechas a los empresarios sin intermediarios logrando un beneficio para ambos sectores.</p><p>Griselda Hurtado Calderón, presidenta de Canirac y Katia Isabel Herrera Quevedo secretaria de Desarrollo Agropecuario señalaron que este viernes firmaban una carta compromiso en la que los restauranteros tras enlistar sus necesidades de 54 productos del campo establecerán los convenios necesarios para comprarlos directamente a los agricultores con la garantía de compra y buen precio.</p><p>Por parte la SDA se compromete a ser el vínculo para acercar a todos los productores interesados con los empresarios para concretar esta alianza y que ésta se dé en las mejores condiciones y beneficios para ambos gremios, afirmó la titular de Sedagro.</p><p>Se destacó que esta es una importante alianza con la que se busca incentivar el consumo y el mercado interno con lo que además se garantiza que los productos del campo lleguen a los restaurantes frescos y con mayor calidad y que esto se refleje en un mayor atractivo para sus clientes que degustan sus platillos.</p><p>La Secretaria Katia Isabel Herrera aseguró que este esfuerzo logrado gracias a la sensibilidad y compromiso social de la presidenta de Canirac que es una alianza muy importante para sumar esfuerzos de todos los sectores productivos del estado para avanzar en la recuperación económica que todos buscamos y necesitamos.</p><p>Finalmente Griselda Hurtado resaltó que esta alianza no solo será para beneficio de los más de 130 agremiados que generan más de tres mil empleos directos sino que está abierto para todos los empresarios del sector que se quieran sumar a esta estrategia pues está es la mejor forma de enfrentar la adversidad, sumando esfuerzos comprometidos de todos los que trabajamos y queremos el bienestar en nuestro estado.</p><p><br></p><p><b>Se invertirán 350 millones de pesos en el campo</b></p><p><br>Para reactivar la productividad en el campo morelenses el gobierno estatal con la participación y apoyo de la Federación y la colaboración de los municipios proyecta invertir más de 350 millones de pesos en el agro atendiendo la particularidad y necesidades de cada localidad.</p><p>Así lo informó la Secretaría de Desarrollo Agropecuario y explicó que este año tuvo una asignación presupuestal se 45 millones de pesos por parte de la autoridad federal según se los informó la Secretaría de Hacienda de los cuales 15 millones están etiquetados para la contingencia sanitaria para crear tres comités uno Vegetal, otro acuícola y el tercero un pecuario.</p><p>Explicó que este es el único programa de coinversión federal que se traduce en una inversión de 70 millones de pesos.</p><p>Y destacó que de esta inversión 30 millones de pesos el gobernador Cuauhtémoc Blanco Bravo ordenó crear un fondo de garantía líquida por lo que se hará un convenio con FIRA para la creación de un fondo de más de 350 millones de pesos.</p><p>Ante ello dijo que importante involucrar a los presidentes municipales a los productores locales pues explicó que la estrategia es que el estado pone 350 millones de pesos de garantía líquida a través de recursos del FAEDER que es un recurso estatal.</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6411449 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6411449").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6411449").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6411449").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6411449"
>
<p>Para incentivar la economía local consolidando la venta de lo que produce el estado en beneficio de los productores y de los consumidores, en este caso de la industria gastronómica, y que esto impulse el turismo, la Cámara Nacional de la Industria Restaurantera y Alimentos Condimentados (Canirac) y la Secretaría de Desarrollo Agropecuario firmaron un convenio para crear una alianza para que los productores vendan sus cosechas a los empresarios sin intermediarios logrando un beneficio para ambos sectores.</p><p>Griselda Hurtado Calderón, presidenta de Canirac y Katia Isabel Herrera Quevedo secretaria de Desarrollo Agropecuario señalaron que este viernes firmaban una carta compromiso en la que los restauranteros tras enlistar sus necesidades de 54 productos del campo establecerán los convenios necesarios para comprarlos directamente a los agricultores con la garantía de compra y buen precio.</p><p>Por parte la SDA se compromete a ser el vínculo para acercar a todos los productores interesados con los empresarios para concretar esta alianza y que ésta se dé en las mejores condiciones y beneficios para ambos gremios, afirmó la titular de Sedagro.</p><p>Se destacó que esta es una importante alianza con la que se busca incentivar el consumo y el mercado interno con lo que además se garantiza que los productos del campo lleguen a los restaurantes frescos y con mayor calidad y que esto se refleje en un mayor atractivo para sus clientes que degustan sus platillos.</p><p>La Secretaria Katia Isabel Herrera aseguró que este esfuerzo logrado gracias a la sensibilidad y compromiso social de la presidenta de Canirac que es una alianza muy importante para sumar esfuerzos de todos los sectores productivos del estado para avanzar en la recuperación económica que todos buscamos y necesitamos.</p><p>Finalmente Griselda Hurtado resaltó que esta alianza no solo será para beneficio de los más de 130 agremiados que generan más de tres mil empleos directos sino que está abierto para todos los empresarios del sector que se quieran sumar a esta estrategia pues está es la mejor forma de enfrentar la adversidad, sumando esfuerzos comprometidos de todos los que trabajamos y queremos el bienestar en nuestro estado.</p><p><br></p><p><b>Se invertirán 350 millones de pesos en el campo</b></p><p><br>Para reactivar la productividad en el campo morelenses el gobierno estatal con la participación y apoyo de la Federación y la colaboración de los municipios proyecta invertir más de 350 millones de pesos en el agro atendiendo la particularidad y necesidades de cada localidad.</p><p>Así lo informó la Secretaría de Desarrollo Agropecuario y explicó que este año tuvo una asignación presupuestal se 45 millones de pesos por parte de la autoridad federal según se los informó la Secretaría de Hacienda de los cuales 15 millones están etiquetados para la contingencia sanitaria para crear tres comités uno Vegetal, otro acuícola y el tercero un pecuario.</p><p>Explicó que este es el único programa de coinversión federal que se traduce en una inversión de 70 millones de pesos.</p><p>Y destacó que de esta inversión 30 millones de pesos el gobernador Cuauhtémoc Blanco Bravo ordenó crear un fondo de garantía líquida por lo que se hará un convenio con FIRA para la creación de un fondo de más de 350 millones de pesos.</p><p>Ante ello dijo que importante involucrar a los presidentes municipales a los productores locales pues explicó que la estrategia es que el estado pone 350 millones de pesos de garantía líquida a través de recursos del FAEDER que es un recurso estatal.</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6411449 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6411449").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6411449").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6411449").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/campo" class ="item-tags" >
Campo
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/canirac" class ="item-tags" >
Canirac
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/finanzas/del-campo-a-la-mesa-hay-alianza-entre-canirac-y-sedagro-6411449.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/desconoce-hacienda-el-monto-que-debe-reponer-el-estado-6410899.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/5voa6w-hacienda/ALTERNATES/LANDSCAPE_160/Hacienda"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/5voa6w-hacienda/BINARY/thumbnail/Hacienda"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hacienda"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/desconoce-hacienda-el-monto-que-debe-reponer-el-estado-6410899.html">
Desconoce Hacienda el monto que debe reponer el Estado
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/gladiola-una-de-las-flores-mas-bellas-de-morelos-6407341.html">
<img src="https://www.elsoldecuernavaca.com.mx/finanzas/4gnr5t-gladiolas.jpg/ALTERNATES/LANDSCAPE_160/Gladiolas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/finanzas/4gnr5t-gladiolas.jpg/BINARY/thumbnail/Gladiolas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Gladiolas"
title="Gladiolas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/gladiola-una-de-las-flores-mas-bellas-de-morelos-6407341.html">
Gladiola, una de las flores más bellas de Morelos
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/jiutepec-morelos-sin-clientes-sin-trabajadores-y-endeudada-pandemia-crisis-economicas-6407742.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/v3boim-vicky-en-el-mercado-municipal-de-jiutepec.jpg/ALTERNATES/LANDSCAPE_160/Vicky%20en%20el%20mercado%20municipal%20de%20Jiutepec.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/v3boim-vicky-en-el-mercado-municipal-de-jiutepec.jpg/BINARY/thumbnail/Vicky%20en%20el%20mercado%20municipal%20de%20Jiutepec.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Bajan ventas en negocios de comida mercado municipal de Jiutepec"
title="Vicky en el mercado municipal de Jiutepec.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/jiutepec-morelos-sin-clientes-sin-trabajadores-y-endeudada-pandemia-crisis-economicas-6407742.html">
Sin clientes, sin trabajadores y endeudada
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/finanzas/del-campo-a-la-mesa-hay-alianza-entre-canirac-y-sedagro-6411449.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/se-prohibe-el-acceso-a-los-cerros-de-tepoztlan-6411289.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/3zp2r7-se-prohibe-el-acceso-a-los-cerros-de-tepoztlan/ALTERNATES/LANDSCAPE_160/Se%20proh%C3%ADbe%20el%20acceso%20a%20los%20cerros%20de%20Tepoztl%C3%A1n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/3zp2r7-se-prohibe-el-acceso-a-los-cerros-de-tepoztlan/BINARY/thumbnail/Se%20proh%C3%ADbe%20el%20acceso%20a%20los%20cerros%20de%20Tepoztl%C3%A1n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Se prohíbe el acceso a los cerros de Tepoztlán"
title="Se prohíbe el acceso a los cerros de Tepoztlán"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/se-prohibe-el-acceso-a-los-cerros-de-tepoztlan-6411289.html">
Se prohíbe el acceso a los cerros de Tepoztlán
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/especial-triunfos-y-derrotas-de-la-resistencia-civil-6304668.html"> [Especial] Triunfos y derrotas de la resistencia civil</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/sin-quincena-los-policias-de-tepoztlan-6267992.html"> Sin quincena, los policías de Tepoztlán</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/no-cesa-la-movilidad-en-el-estado-6161304.html"> No cesa la movilidad en el estado</a>
</li>
</ul>
</div>
</div>
</div>
<div class="finanzas
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/del-campo-a-la-mesa-hay-alianza-entre-canirac-y-sedagro-6411449.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/del-campo-a-la-mesa-hay-alianza-entre-canirac-y-sedagro-6411449.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/2gjdu3-firma-de-convenio-canirac-sedagro/ALTERNATES/LANDSCAPE_160/Firma%20de%20convenio%20Canirac%20-Sedagro"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/2gjdu3-firma-de-convenio-canirac-sedagro/BINARY/thumbnail/Firma%20de%20convenio%20Canirac%20-Sedagro"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Del campo a la mesa: Hay alianza entre Canirac y Sedagro"
title="Firma de convenio Canirac -Sedagro"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/del-campo-a-la-mesa-hay-alianza-entre-canirac-y-sedagro-6411449.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/finanzas/del-campo-a-la-mesa-hay-alianza-entre-canirac-y-sedagro-6411449.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/del-campo-a-la-mesa-hay-alianza-entre-canirac-y-sedagro-6411449.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/finanzas/del-campo-a-la-mesa-hay-alianza-entre-canirac-y-sedagro-6411449.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/del-campo-a-la-mesa-hay-alianza-entre-canirac-y-sedagro-6411449.html">
Del campo a la mesa: Hay alianza entre Canirac y Sedagro
</a>
</h4>
<p class="summary ">
Los empresarios podrán comprar directamente a los productores lo que dejará fuera a los intermediarios; esto se traduce en una reducción en los costos y mayores ganancias
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/cuautla-muere-por-covid-el-director-de-proteccion-ambiental-y-ecologia-6411474.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/cuautla-muere-por-covid-el-director-de-proteccion-ambiental-y-ecologia-6411474.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/k2o3wy-raul-hernandez-rivera-director-de-proteccion-ambiental-y-ecologia-cuautla/ALTERNATES/LANDSCAPE_160/Ra%C3%BAl%20Hern%C3%A1ndez%20Rivera,%20director%20de%20Protecci%C3%B3n%20Ambiental%20y%20Ecolog%C3%ADa%20Cuautla"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/k2o3wy-raul-hernandez-rivera-director-de-proteccion-ambiental-y-ecologia-cuautla/BINARY/thumbnail/Ra%C3%BAl%20Hern%C3%A1ndez%20Rivera,%20director%20de%20Protecci%C3%B3n%20Ambiental%20y%20Ecolog%C3%ADa%20Cuautla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Muere el director de Protección Ambiental y Ecología "
title="Raúl Hernández Rivera, director de Protección Ambiental y Ecología Cuautla"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/cuautla-muere-por-covid-el-director-de-proteccion-ambiental-y-ecologia-6411474.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/cuautla-muere-por-covid-el-director-de-proteccion-ambiental-y-ecologia-6411474.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/cuautla-muere-por-covid-el-director-de-proteccion-ambiental-y-ecologia-6411474.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/cuautla-muere-por-covid-el-director-de-proteccion-ambiental-y-ecologia-6411474.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/cuautla-muere-por-covid-el-director-de-proteccion-ambiental-y-ecologia-6411474.html">
Muere por Covid-19 el director de Protección Ambiental y Ecología 
</a>
</h4>
<p class="summary ">
El Ayuntamiento de Cuautla confirmó el deceso de Raúl Hernández Rivera por complicaciones derivada de la Covid-19
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/cuauhtemoc-blanco-podria-recibir-una-amonestacion-o-un-apercibimiento-6410903.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/cuauhtemoc-blanco-podria-recibir-una-amonestacion-o-un-apercibimiento-6410903.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/pt2iud-cuauhtemoc-blanco-bravo/ALTERNATES/LANDSCAPE_160/Cuauht%C3%A9moc%20Blanco%20Bravo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/pt2iud-cuauhtemoc-blanco-bravo/BINARY/thumbnail/Cuauht%C3%A9moc%20Blanco%20Bravo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cuauhtémoc Blanco Bravo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/cuauhtemoc-blanco-podria-recibir-una-amonestacion-o-un-apercibimiento-6410903.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/cuauhtemoc-blanco-podria-recibir-una-amonestacion-o-un-apercibimiento-6410903.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/cuauhtemoc-blanco-podria-recibir-una-amonestacion-o-un-apercibimiento-6410903.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/cuauhtemoc-blanco-podria-recibir-una-amonestacion-o-un-apercibimiento-6410903.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/cuauhtemoc-blanco-podria-recibir-una-amonestacion-o-un-apercibimiento-6410903.html">
Cuauhtémoc Blanco podría recibir una amonestación o un apercibimiento
</a>
</h4>
<p class="summary ">
El pasado 11 de febrero el TEPJF resolvió que el gobernador vulneró los principios de imparcialidad y equidad en la contienda electoral 2019-2020
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/cuautla-muere-por-covid-el-director-de-proteccion-ambiental-y-ecologia-6411474.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/cuautla-muere-por-covid-el-director-de-proteccion-ambiental-y-ecologia-6411474.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/k2o3wy-raul-hernandez-rivera-director-de-proteccion-ambiental-y-ecologia-cuautla/ALTERNATES/LANDSCAPE_160/Ra%C3%BAl%20Hern%C3%A1ndez%20Rivera,%20director%20de%20Protecci%C3%B3n%20Ambiental%20y%20Ecolog%C3%ADa%20Cuautla"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/k2o3wy-raul-hernandez-rivera-director-de-proteccion-ambiental-y-ecologia-cuautla/BINARY/thumbnail/Ra%C3%BAl%20Hern%C3%A1ndez%20Rivera,%20director%20de%20Protecci%C3%B3n%20Ambiental%20y%20Ecolog%C3%ADa%20Cuautla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Muere el director de Protección Ambiental y Ecología "
title="Raúl Hernández Rivera, director de Protección Ambiental y Ecología Cuautla"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/cuautla-muere-por-covid-el-director-de-proteccion-ambiental-y-ecologia-6411474.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/cuautla-muere-por-covid-el-director-de-proteccion-ambiental-y-ecologia-6411474.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/cuautla-muere-por-covid-el-director-de-proteccion-ambiental-y-ecologia-6411474.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/cuautla-muere-por-covid-el-director-de-proteccion-ambiental-y-ecologia-6411474.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/cuautla-muere-por-covid-el-director-de-proteccion-ambiental-y-ecologia-6411474.html">
Muere por Covid-19 el director de Protección Ambiental y Ecología 
</a>
</h4>
<p class="summary ">
El Ayuntamiento de Cuautla confirmó el deceso de Raúl Hernández Rivera por complicaciones derivada de la Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/del-campo-a-la-mesa-hay-alianza-entre-canirac-y-sedagro-6411449.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/del-campo-a-la-mesa-hay-alianza-entre-canirac-y-sedagro-6411449.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/2gjdu3-firma-de-convenio-canirac-sedagro/ALTERNATES/LANDSCAPE_160/Firma%20de%20convenio%20Canirac%20-Sedagro"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/2gjdu3-firma-de-convenio-canirac-sedagro/BINARY/thumbnail/Firma%20de%20convenio%20Canirac%20-Sedagro"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Del campo a la mesa: Hay alianza entre Canirac y Sedagro"
title="Firma de convenio Canirac -Sedagro"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/del-campo-a-la-mesa-hay-alianza-entre-canirac-y-sedagro-6411449.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/finanzas/del-campo-a-la-mesa-hay-alianza-entre-canirac-y-sedagro-6411449.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/del-campo-a-la-mesa-hay-alianza-entre-canirac-y-sedagro-6411449.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/finanzas/del-campo-a-la-mesa-hay-alianza-entre-canirac-y-sedagro-6411449.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/del-campo-a-la-mesa-hay-alianza-entre-canirac-y-sedagro-6411449.html">
Del campo a la mesa: Hay alianza entre Canirac y Sedagro
</a>
</h4>
<p class="summary ">
Los empresarios podrán comprar directamente a los productores lo que dejará fuera a los intermediarios; esto se traduce en una reducción en los costos y mayores ganancias
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/se-prohibe-el-acceso-a-los-cerros-de-tepoztlan-6411289.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/se-prohibe-el-acceso-a-los-cerros-de-tepoztlan-6411289.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/3zp2r7-se-prohibe-el-acceso-a-los-cerros-de-tepoztlan/ALTERNATES/LANDSCAPE_160/Se%20proh%C3%ADbe%20el%20acceso%20a%20los%20cerros%20de%20Tepoztl%C3%A1n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/3zp2r7-se-prohibe-el-acceso-a-los-cerros-de-tepoztlan/BINARY/thumbnail/Se%20proh%C3%ADbe%20el%20acceso%20a%20los%20cerros%20de%20Tepoztl%C3%A1n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Se prohíbe el acceso a los cerros de Tepoztlán"
title="Se prohíbe el acceso a los cerros de Tepoztlán"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/se-prohibe-el-acceso-a-los-cerros-de-tepoztlan-6411289.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/se-prohibe-el-acceso-a-los-cerros-de-tepoztlan-6411289.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/se-prohibe-el-acceso-a-los-cerros-de-tepoztlan-6411289.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/se-prohibe-el-acceso-a-los-cerros-de-tepoztlan-6411289.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/se-prohibe-el-acceso-a-los-cerros-de-tepoztlan-6411289.html">
Se prohíbe el acceso a los cerros de Tepoztlán
</a>
</h4>
<p class="summary ">
Las autoridades y grupos civiles acordaron proteger la zona durante la temporada de estiaje a fin de prevenir incendios forestales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/jubilados-y-pensionados-saldran-a-las-calles-ante-la-ausencia-del-gobierno-6411424.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/jubilados-y-pensionados-saldran-a-las-calles-ante-la-ausencia-del-gobierno-6411424.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/cvd299-sapac/ALTERNATES/LANDSCAPE_160/SAPAC"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/cvd299-sapac/BINARY/thumbnail/SAPAC"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SAPAC"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/jubilados-y-pensionados-saldran-a-las-calles-ante-la-ausencia-del-gobierno-6411424.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/jubilados-y-pensionados-saldran-a-las-calles-ante-la-ausencia-del-gobierno-6411424.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/jubilados-y-pensionados-saldran-a-las-calles-ante-la-ausencia-del-gobierno-6411424.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/jubilados-y-pensionados-saldran-a-las-calles-ante-la-ausencia-del-gobierno-6411424.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/jubilados-y-pensionados-saldran-a-las-calles-ante-la-ausencia-del-gobierno-6411424.html">
Jubilados y pensionados saldrán a las calles ante la ausencia del gobierno
</a>
</h4>
<p class="summary ">
Los adultos mayores, buscan que las autoridades respondan a sus demandas las cuales desde el 2019 están estipuladas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/pemex-perdio-480-mil-966-mdp-durante-2020-6411351.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/pemex-perdio-480-mil-966-mdp-durante-2020-6411351.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/vor7bg-pemex.jpg/ALTERNATES/LANDSCAPE_160/Pemex.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/vor7bg-pemex.jpg/BINARY/thumbnail/Pemex.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pemex.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/pemex-perdio-480-mil-966-mdp-durante-2020-6411351.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/finanzas/pemex-perdio-480-mil-966-mdp-durante-2020-6411351.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/pemex-perdio-480-mil-966-mdp-durante-2020-6411351.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/finanzas/pemex-perdio-480-mil-966-mdp-durante-2020-6411351.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/pemex-perdio-480-mil-966-mdp-durante-2020-6411351.html">
Pemex perdió 480 mil 966 mdp durante 2020
</a>
</h4>
<p class="summary ">
La empresa destacó que tuvo una utilidad neta de 124 mil 210 millones de pesos en el cuarto trimestre de 2020
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/la-maxima-casa-de-estudios-concluira-reconstruccion-6411262.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/la-maxima-casa-de-estudios-concluira-reconstruccion-6411262.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/ss2oi1-uaem/ALTERNATES/LANDSCAPE_160/UAEM"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/ss2oi1-uaem/BINARY/thumbnail/UAEM"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="UAEM"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/la-maxima-casa-de-estudios-concluira-reconstruccion-6411262.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/la-maxima-casa-de-estudios-concluira-reconstruccion-6411262.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/la-maxima-casa-de-estudios-concluira-reconstruccion-6411262.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/la-maxima-casa-de-estudios-concluira-reconstruccion-6411262.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/la-maxima-casa-de-estudios-concluira-reconstruccion-6411262.html">
La máxima casa de estudios concluirá reconstrucción
</a>
</h4>
<p class="summary ">
Tras el sismo de septiembre de 2017, el sector educativo resultó muy afectado, con más de mil planteles dañados en todo el estado
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1064&contextPath=1056-1064-&pubId=20&cat=&meta=read-story&objId=6411449&type=article&title=Del+campo+a+la+mesa%3a+Hay+alianza+entre+Canirac+y+Sedagro&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2ffinanzas%2fdel-campo-a-la-mesa-hay-alianza-entre-canirac-y-sedagro-6411449.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1064&amp;contextPath=1056-1064-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=6411449&amp;type=article&amp;title=Del+campo+a+la+mesa%3a+Hay+alianza+entre+Canirac+y+Sedagro&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2ffinanzas%2fdel-campo-a-la-mesa-hay-alianza-entre-canirac-y-sedagro-6411449.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1064-&cat=main.ewf%2c2014&objId=674369898&title=Canirac&url=tag%3amain.ewf%2c2014%3acanirac&rt=1&ctxId=1064&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1064-&amp;cat=main.ewf%2c2014&amp;objId=674369898&amp;title=Canirac&amp;url=tag%3amain.ewf%2c2014%3acanirac&amp;rt=1&amp;ctxId=1064&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1064-&cat=main.ewf%2c2014&objId=1704622493&title=Campo&url=tag%3amain.ewf%2c2014%3acampo&rt=1&ctxId=1064&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1064-&amp;cat=main.ewf%2c2014&amp;objId=1704622493&amp;title=Campo&amp;url=tag%3amain.ewf%2c2014%3acampo&amp;rt=1&amp;ctxId=1064&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-20', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'José Luis Rojas | El Sol de Cuernavaca';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
