<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Rosaura Hernández | El Sol de Cuautla"});
dataLayer.push({"seccion" : "doble-via"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta property="fb:app_id" content="596974587961686"/>
<meta name="keywords" content="Animalia, "/>
<meta name="description" content="En muchos estados del país, las hormigas de San Juan son utilizadas como alimento. Ya sea en salsa o en un taco con sal y limón"/>
<meta property="og:image" content="https://www.elsoldecuautla.com.mx/doble-via/hk69bn-animalia-chicatanas-1.jpg/ALTERNATES/LANDSCAPE_1140/animalia-chicatanas-1.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo"/>
<meta property="og:title" content="[Animalia] Chicatanas: un regalo para el paladar"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/doble-via/chicatanas-un-regalo-para-el-paladar-7331513.html"/>
<meta property="og:description" content="En muchos estados del país, las hormigas de San Juan son utilizadas como alimento. Ya sea en salsa o en un taco con sal y limón"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="[Animalia] Chicatanas: un regalo para el paladar"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/doble-via/chicatanas-un-regalo-para-el-paladar-7331513.html"/>
<meta name="twitter:description" content="En muchos estados del país, las hormigas de San Juan son utilizadas como alimento. Ya sea en salsa o en un taco con sal y limón"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldecuautla.com.mx/doble-via/hk69bn-animalia-chicatanas-1.jpg/ALTERNATES/LANDSCAPE_400/animalia-chicatanas-1.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<title>Chicatanas: un regalo para el paladar - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo</title>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/doble-via/chicatanas-un-regalo-para-el-paladar-7331513.html/amp">
<link rel="canonical" href="https://www.elsoldecuautla.com.mx/doble-via/chicatanas-un-regalo-para-el-paladar-7331513.html">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.f4abe8e3ed1f18cb9e867b20bc4ccef2.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/doble-via_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/doble-via_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/doble-via_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/doble-via_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/doble-via_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '7331513');
googletag.pubads().setTargeting("topic", [
"Animalia",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=596974587961686&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript" src="https://code.jquery.com/jquery-3.6.0.min.js"></script>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldecuernavaca.com.mx/doble-via/chicatanas-un-regalo-para-el-paladar-7331513.html"
},
"headline" : "[Animalia] Chicatanas: un regalo para el paladar",
"datePublished": "2021-10-13T07:00:00CDT",
"dateModified": "2021-10-13T06:49:57CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Rosaura Hernández | El Sol de Cuautla"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldecuautla.com.mx/doble-via/hk69bn-animalia-chicatanas-1.jpg/ALTERNATES/LANDSCAPE_960/animalia-chicatanas-1.jpg",
"height": "599",
"width": "960"
},
"description" : "En muchos estados del país, las hormigas de San Juan son utilizadas como alimento. Ya sea en salsa o en un taco con sal y limón"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7719-0029-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/">
Doble Vía
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 13 de octubre de 2021
</p>
</div>
<div>
<h1
class="title">
[Animalia] Chicatanas: un regalo para el paladar
</h1>
</div>
<h3
class="subtitle">
En muchos estados del país, las hormigas de San Juan son utilizadas como alimento. Ya sea en salsa o en un taco con sal y limón
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldecuautla.com.mx/doble-via/hk69bn-animalia-chicatanas-1.jpg/ALTERNATES/LANDSCAPE_160/animalia-chicatanas-1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/doble-via/hk69bn-animalia-chicatanas-1.jpg/BINARY/thumbnail/animalia-chicatanas-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="animalia-chicatanas-1.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Las hormigas de San Juan hacen su espectacular aparición en temporada de lluvias / Froylán Trujillo | El Sol de Cuernavaca
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/chicatanas-un-regalo-para-el-paladar-7331513.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/chicatanas-un-regalo-para-el-paladar-7331513.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/chicatanas-un-regalo-para-el-paladar-7331513.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/chicatanas-un-regalo-para-el-paladar-7331513.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Rosaura Hernández | El Sol de Cuautla
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7331513"
>
<p>Las hormigas de San Juan, conocidas también como chicatanas en algunos lugares, hacen su espectacular aparición en temporada de lluvias. Aunque son insectos inofensivos, para algunas personas son un delicioso y cotizado alimento.</p><p>La hormiga mochomo o nucú es una especie cortadora de hoja americana, de la subfamilia Myrmicinae del género Atta mexicana y A. Cephalotes. Suelen ser de un color rojizo o café y la hormiga de mayor tamaño es la reina, que puede alcanzar hasta dos centímetros y medio de largo; las hormigas denominadas soldados llegan a medir 18 milímetros. Estos insectos poseen unas características alas que les permiten volar.</p><p>La etapa de apareamiento inicia con las primeras lluvias, tiempo en el que ponen sus primeros huevos, y no es hasta el 24 de junio, día de San Juan, cuando comienzan a salir para aparecer en campos y zonas urbanas.</p><p>Se les puede ver volando en las calles o nuestras casas, cerca de los focos, debido a que son atraídas por la luz y su sentido de orientación se altera por no estar acostumbradas a la luz, por ello estos animales comienzan a volar dando vueltas: se cansan y mueren.</p><h2>Sabor inigualable</h2><p>Las hormigas de San Juna son un inusual ingrediente para la comida mexicana. Desde la época prehispánica se utilizan para el consumo humano y actualmente en países como Colombia y Estados Unidos también se ha popularizado su ingesta.</p><p>En México se utilizan para la preparación de salsas, en mole o simplemente asadas para comerse en una rica tortilla con limón y sal.</p><p>Se consideran como un alimento afrodisiaco y rico en vitaminas A y E. No contienen colesterol y la cantidad de ácidos grasos es muy baja.</p><p>Pese a ser un insecto fácil de encontrar es caro para la gastronomía; en México el kilo de este insecto ronda en promedio los mil pesos, y se puede encontrar en los mercados y tianguis en los meses de julio, agosto y septiembre.</p><p>Definitivamente las hormigas chicatanas son un alimento inusual pero bueno, el cual es recomendable probar al menos una vez en la vida, claro, acompañado de un rico platillo mexicano.</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7331513 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7331513").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7331513").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7331513").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7331513"
>
<p>Las hormigas de San Juan, conocidas también como chicatanas en algunos lugares, hacen su espectacular aparición en temporada de lluvias. Aunque son insectos inofensivos, para algunas personas son un delicioso y cotizado alimento.</p><p>La hormiga mochomo o nucú es una especie cortadora de hoja americana, de la subfamilia Myrmicinae del género Atta mexicana y A. Cephalotes. Suelen ser de un color rojizo o café y la hormiga de mayor tamaño es la reina, que puede alcanzar hasta dos centímetros y medio de largo; las hormigas denominadas soldados llegan a medir 18 milímetros. Estos insectos poseen unas características alas que les permiten volar.</p><p>La etapa de apareamiento inicia con las primeras lluvias, tiempo en el que ponen sus primeros huevos, y no es hasta el 24 de junio, día de San Juan, cuando comienzan a salir para aparecer en campos y zonas urbanas.</p><p>Se les puede ver volando en las calles o nuestras casas, cerca de los focos, debido a que son atraídas por la luz y su sentido de orientación se altera por no estar acostumbradas a la luz, por ello estos animales comienzan a volar dando vueltas: se cansan y mueren.</p><h2>Sabor inigualable</h2><p>Las hormigas de San Juna son un inusual ingrediente para la comida mexicana. Desde la época prehispánica se utilizan para el consumo humano y actualmente en países como Colombia y Estados Unidos también se ha popularizado su ingesta.</p><p>En México se utilizan para la preparación de salsas, en mole o simplemente asadas para comerse en una rica tortilla con limón y sal.</p><p>Se consideran como un alimento afrodisiaco y rico en vitaminas A y E. No contienen colesterol y la cantidad de ácidos grasos es muy baja.</p><p>Pese a ser un insecto fácil de encontrar es caro para la gastronomía; en México el kilo de este insecto ronda en promedio los mil pesos, y se puede encontrar en los mercados y tianguis en los meses de julio, agosto y septiembre.</p><p>Definitivamente las hormigas chicatanas son un alimento inusual pero bueno, el cual es recomendable probar al menos una vez en la vida, claro, acompañado de un rico platillo mexicano.</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7331513 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7331513").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7331513").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7331513").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/animalia" class ="item-tags" >
Animalia
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/doble-via/chicatanas-un-regalo-para-el-paladar-7331513.html/default/wf.fragment/9cf9ac42-91e2-40d7-88ec-114d59208860"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="doble-via
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/animalia-loros-aves-en-cautiverio-que-anhelan-libertad-7300434.html">
<img src="https://www.elsoldecuernavaca.com.mx/doble-via/87qes5-animalia-aves-mexico-1.jpg/ALTERNATES/LANDSCAPE_160/animalia-aves-mexico-1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/doble-via/87qes5-animalia-aves-mexico-1.jpg/BINARY/thumbnail/animalia-aves-mexico-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="animalia-aves-mexico-1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/"> Doble Vía </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/animalia-loros-aves-en-cautiverio-que-anhelan-libertad-7300434.html">
[Animalia] Loros: aves en cautiverio que anhelan libertad
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/armar-tu-acuario-en-casa-es-muy-facil-7270857.html">
<img src="https://www.elsoldecuautla.com.mx/doble-via/snwgaz-animalio-acuario-en-casa.jpg/ALTERNATES/LANDSCAPE_160/animalio-acuario-en-casa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/doble-via/snwgaz-animalio-acuario-en-casa.jpg/BINARY/thumbnail/animalio-acuario-en-casa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="animalio-acuario-en-casa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/"> Doble Vía </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/armar-tu-acuario-en-casa-es-muy-facil-7270857.html">
[Animalia] Armar tu acuario en casa es muy fácil
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/tortugas-en-busca-de-la-supervivencia-7241777.html">
<img src="https://www.elsoldecuernavaca.com.mx/doble-via/9snhgz-animalia-tortugas-1.jpg/ALTERNATES/LANDSCAPE_160/animalia-tortugas-1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/doble-via/9snhgz-animalia-tortugas-1.jpg/BINARY/thumbnail/animalia-tortugas-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="animalia-tortugas-1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/"> Doble Vía </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/tortugas-en-busca-de-la-supervivencia-7241777.html">
[Animalia] Tortugas: en busca de la supervivencia
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/doble-via/chicatanas-un-regalo-para-el-paladar-7331513.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/dan-a-conocer-sedes-de-vacunacion-de-menores-con-comorbilidades-7328941.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/exx2r2-informan-las-sedes-donde-seran-vacunados-los-menores-de-18-anos-con-enfermedades-cronicas-archivo-el-sol-de-cuernavaca/ALTERNATES/LANDSCAPE_160/Informan%20las%20sedes%20donde%20ser%C3%A1n%20vacunados%20los%20menores%20de%2018%20a%C3%B1os%20con%20enfermedades%20cr%C3%B3nicas%20-Archivo%20%7C%20El%20Sol%20de%20Cuernavaca"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/exx2r2-informan-las-sedes-donde-seran-vacunados-los-menores-de-18-anos-con-enfermedades-cronicas-archivo-el-sol-de-cuernavaca/BINARY/thumbnail/Informan%20las%20sedes%20donde%20ser%C3%A1n%20vacunados%20los%20menores%20de%2018%20a%C3%B1os%20con%20enfermedades%20cr%C3%B3nicas%20-Archivo%20%7C%20El%20Sol%20de%20Cuernavaca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Informan las sedes donde serán vacunados los menores de 18 años con enfermedades crónicas /Archivo | El Sol de Cuernavaca"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/dan-a-conocer-sedes-de-vacunacion-de-menores-con-comorbilidades-7328941.html">
Dan a conocer sedes de vacunación de menores con comorbilidades
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/en-morelos-vacunada-51-por-ciento-de-la-poblacion-7300257.html"> En Morelos, vacunada 51 por ciento de la población</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/menores-con-comorbilidades-recibiran-vacuna-anticovid-7293095.html"> Menores con comorbilidades recibirán vacuna anticovid</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/aumentan-los-casos-de-covid-19-en-la-comunidad-educativa-7303919.html"> Aumentan los casos de Covid-19 en la comunidad educativa</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/cuauhtemoc-blanco-advierte-presencia-de-narco-politicos-en-morelos-7329202.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/cuauhtemoc-blanco-advierte-presencia-de-narco-politicos-en-morelos-7329202.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/o28dxf-el-gobernador-cuauhtemoc-blanco-senala-que-hay-presencia-de-narco-politicos-en-morelos-froylan-trujillo-el-sol-de-cuernavaca/ALTERNATES/LANDSCAPE_160/El%20gobernador%20Cuauht%C3%A9moc%20Blanco%20se%C3%B1ala%20que%20hay%20presencia%20de%20narco%20pol%C3%ADticos%20en%20Morelos%20-%20Froyl%C3%A1n%20Trujillo%20%7C%20El%20Sol%20de%20Cuernavaca"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/o28dxf-el-gobernador-cuauhtemoc-blanco-senala-que-hay-presencia-de-narco-politicos-en-morelos-froylan-trujillo-el-sol-de-cuernavaca/BINARY/thumbnail/El%20gobernador%20Cuauht%C3%A9moc%20Blanco%20se%C3%B1ala%20que%20hay%20presencia%20de%20narco%20pol%C3%ADticos%20en%20Morelos%20-%20Froyl%C3%A1n%20Trujillo%20%7C%20El%20Sol%20de%20Cuernavaca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El gobernador Cuauhtémoc Blanco señala que hay presencia de narco políticos en Morelos / Froylán Trujillo | El Sol de Cuernavaca"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/cuauhtemoc-blanco-advierte-presencia-de-narco-politicos-en-morelos-7329202.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/cuauhtemoc-blanco-advierte-presencia-de-narco-politicos-en-morelos-7329202.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/cuauhtemoc-blanco-advierte-presencia-de-narco-politicos-en-morelos-7329202.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/cuauhtemoc-blanco-advierte-presencia-de-narco-politicos-en-morelos-7329202.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/cuauhtemoc-blanco-advierte-presencia-de-narco-politicos-en-morelos-7329202.html">
Cuauhtémoc Blanco advierte presencia de narco políticos en Morelos
</a>
</h4>
<p class="summary ">
El mandatario en entrevista subrayó que no contempla cambios en su gabinete a pesar de cuestionamientos a los secretarios
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/el-fiscal-anticorrupcion-juan-salazar-nunez-rechaza-acusaciones-en-su-contra-7329713.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/el-fiscal-anticorrupcion-juan-salazar-nunez-rechaza-acusaciones-en-su-contra-7329713.html">
<img src="https://www.elsoldecuernavaca.com.mx/policiaca/ksveyk-el-fiscal-rechaza-acusaciones-en-su-contra-por-parte-del-gobernador-de-morelos-archivo-el-sol-de-cuernavaca/ALTERNATES/LANDSCAPE_160/El%20fiscal%20rechaza%20acusaciones%20en%20su%20contra%20por%20parte%20del%20gobernador%20de%20Morelos%20-%20Archivo%20%7C%20El%20Sol%20de%20Cuernavaca"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/policiaca/ksveyk-el-fiscal-rechaza-acusaciones-en-su-contra-por-parte-del-gobernador-de-morelos-archivo-el-sol-de-cuernavaca/BINARY/thumbnail/El%20fiscal%20rechaza%20acusaciones%20en%20su%20contra%20por%20parte%20del%20gobernador%20de%20Morelos%20-%20Archivo%20%7C%20El%20Sol%20de%20Cuernavaca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El fiscal rechaza acusaciones en su contra por parte del gobernador de Morelos / Archivo | El Sol de Cuernavaca"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/el-fiscal-anticorrupcion-juan-salazar-nunez-rechaza-acusaciones-en-su-contra-7329713.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/policiaca/el-fiscal-anticorrupcion-juan-salazar-nunez-rechaza-acusaciones-en-su-contra-7329713.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/el-fiscal-anticorrupcion-juan-salazar-nunez-rechaza-acusaciones-en-su-contra-7329713.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/policiaca/el-fiscal-anticorrupcion-juan-salazar-nunez-rechaza-acusaciones-en-su-contra-7329713.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/el-fiscal-anticorrupcion-juan-salazar-nunez-rechaza-acusaciones-en-su-contra-7329713.html">
El fiscal anticorrupción Juan Salazar Núñez rechaza acusaciones en su contra
</a>
</h4>
<p class="summary ">
Rechazó tajantemente cualquier tipo de “protección” a personajes de la política y deplora las declaraciones del gobernador de Morelos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/protestan-empleados-de-salud-contra-lider-sindical-en-morelos-7329869.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/protestan-empleados-de-salud-contra-lider-sindical-en-morelos-7329869.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/flg3yu-trabajadores-del-area-de-vectores-de-salud-realizan-protesta-adrian-olivan-el-sol-de-cuernavaca/ALTERNATES/LANDSCAPE_160/Trabajadores%20del%20%C3%A1rea%20de%20Vectores%20de%20Salud%20realizan%20protesta%20-%20Adri%C3%A1n%20Oliv%C3%A1n%20%7C%20El%20Sol%20de%20Cuernavaca"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/flg3yu-trabajadores-del-area-de-vectores-de-salud-realizan-protesta-adrian-olivan-el-sol-de-cuernavaca/BINARY/thumbnail/Trabajadores%20del%20%C3%A1rea%20de%20Vectores%20de%20Salud%20realizan%20protesta%20-%20Adri%C3%A1n%20Oliv%C3%A1n%20%7C%20El%20Sol%20de%20Cuernavaca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Trabajadores del área de Vectores de Salud realizan protesta / Adrián Oliván | El Sol de Cuernavaca"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/protestan-empleados-de-salud-contra-lider-sindical-en-morelos-7329869.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/protestan-empleados-de-salud-contra-lider-sindical-en-morelos-7329869.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/protestan-empleados-de-salud-contra-lider-sindical-en-morelos-7329869.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/protestan-empleados-de-salud-contra-lider-sindical-en-morelos-7329869.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/protestan-empleados-de-salud-contra-lider-sindical-en-morelos-7329869.html">
Protestan empleados de Salud contra líder sindical en Morelos
</a>
</h4>
<p class="summary ">
Exigieron este martes la destitución del secretario general del FSTSE sección 75 por manejar el gremio a su conveniencia
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="doble-via
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/chicatanas-un-regalo-para-el-paladar-7331513.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/chicatanas-un-regalo-para-el-paladar-7331513.html">
<img src="https://www.elsoldecuautla.com.mx/doble-via/hk69bn-animalia-chicatanas-1.jpg/ALTERNATES/LANDSCAPE_160/animalia-chicatanas-1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/doble-via/hk69bn-animalia-chicatanas-1.jpg/BINARY/thumbnail/animalia-chicatanas-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="animalia-chicatanas-1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/doble-via/chicatanas-un-regalo-para-el-paladar-7331513.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/doble-via/chicatanas-un-regalo-para-el-paladar-7331513.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/doble-via/chicatanas-un-regalo-para-el-paladar-7331513.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/doble-via/chicatanas-un-regalo-para-el-paladar-7331513.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/doble-via/chicatanas-un-regalo-para-el-paladar-7331513.html">
[Animalia] Chicatanas: un regalo para el paladar
</a>
</h4>
<p class="summary ">
En muchos estados del país, las hormigas de San Juan son utilizadas como alimento. Ya sea en salsa o en un taco con sal y limón
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/se-integra-comite-electoral-en-coatetelco-7332270.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/se-integra-comite-electoral-en-coatetelco-7332270.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/c0tf2i-protesta-comite-electoral-coatetelco.jpg/ALTERNATES/LANDSCAPE_160/protesta-comite-electoral-coatetelco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/c0tf2i-protesta-comite-electoral-coatetelco.jpg/BINARY/thumbnail/protesta-comite-electoral-coatetelco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="protesta-comite-electoral-coatetelco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/se-integra-comite-electoral-en-coatetelco-7332270.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/se-integra-comite-electoral-en-coatetelco-7332270.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/se-integra-comite-electoral-en-coatetelco-7332270.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/se-integra-comite-electoral-en-coatetelco-7332270.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/se-integra-comite-electoral-en-coatetelco-7332270.html">
Se integra Comité Electoral en Coatetelco
</a>
</h4>
<p class="summary ">
El grupo designado por el Consejo Municipal Indígena se harán cargo de las elecciones este domingo 17 de octubre
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/casa-de-la-cultura-recibe-mobiliario-y-material-sanitario-7332298.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/cultura/casa-de-la-cultura-recibe-mobiliario-y-material-sanitario-7332298.html">
<img src="https://www.elsoldecuautla.com.mx/cultura/7wsims-casa-cultura-ayala.jpg/ALTERNATES/LANDSCAPE_160/casa-cultura-ayala.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/cultura/7wsims-casa-cultura-ayala.jpg/BINARY/thumbnail/casa-cultura-ayala.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="casa-cultura-ayala.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/cultura/casa-de-la-cultura-recibe-mobiliario-y-material-sanitario-7332298.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/cultura/casa-de-la-cultura-recibe-mobiliario-y-material-sanitario-7332298.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/cultura/casa-de-la-cultura-recibe-mobiliario-y-material-sanitario-7332298.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/cultura/casa-de-la-cultura-recibe-mobiliario-y-material-sanitario-7332298.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/casa-de-la-cultura-recibe-mobiliario-y-material-sanitario-7332298.html">
Casa de la Cultura recibe mobiliario y material sanitario
</a>
</h4>
<p class="summary ">
El material recibido permitirá implementar un cineclub comunitario en los próximos meses
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/legislativo-busca-reconocimiento-de-los-beneficios-del-amaranto-7332306.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/legislativo-busca-reconocimiento-de-los-beneficios-del-amaranto-7332306.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/izhp67-cultivos-amaranto/ALTERNATES/LANDSCAPE_160/cultivos-amaranto"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/izhp67-cultivos-amaranto/BINARY/thumbnail/cultivos-amaranto"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cultivos-amaranto"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/legislativo-busca-reconocimiento-de-los-beneficios-del-amaranto-7332306.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/legislativo-busca-reconocimiento-de-los-beneficios-del-amaranto-7332306.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/legislativo-busca-reconocimiento-de-los-beneficios-del-amaranto-7332306.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/legislativo-busca-reconocimiento-de-los-beneficios-del-amaranto-7332306.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/legislativo-busca-reconocimiento-de-los-beneficios-del-amaranto-7332306.html">
Legislativo busca reconocimiento de los beneficios del amaranto
</a>
</h4>
<p class="summary ">
Los cultivos de este grano en Mesoamérica tienen de más de 4 mil años y se considera uno de los alimentos básicos de culturas prehispánicas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/tema-de-pensiones-doradas-sigue-vigente-en-el-congreso-local-7332311.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/tema-de-pensiones-doradas-sigue-vigente-en-el-congreso-local-7332311.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/u9n43g-congreso-legislatura-diputados.jpeg/ALTERNATES/LANDSCAPE_160/Congreso-legislatura-diputados.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/u9n43g-congreso-legislatura-diputados.jpeg/BINARY/thumbnail/Congreso-legislatura-diputados.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Congreso-legislatura-diputados.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/tema-de-pensiones-doradas-sigue-vigente-en-el-congreso-local-7332311.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/tema-de-pensiones-doradas-sigue-vigente-en-el-congreso-local-7332311.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/tema-de-pensiones-doradas-sigue-vigente-en-el-congreso-local-7332311.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/tema-de-pensiones-doradas-sigue-vigente-en-el-congreso-local-7332311.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/tema-de-pensiones-doradas-sigue-vigente-en-el-congreso-local-7332311.html">
Tema de pensiones doradas sigue vigente en el Congreso local
</a>
</h4>
<p class="summary ">
Diputados de la LV Legislatura reiteran su disposición para darle salida a las denuncias existentes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/mario-bautista-presenta-un-nuevo-sencillo-con-el-que-celebra-el-dia-de-muertos-7333010.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/mario-bautista-presenta-un-nuevo-sencillo-con-el-que-celebra-el-dia-de-muertos-7333010.html">
<img src="https://www.elsoldemexico.com.mx/gossip/8ty389-mario.jpg/ALTERNATES/LANDSCAPE_160/mario.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/8ty389-mario.jpg/BINARY/thumbnail/mario.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mario.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/mario-bautista-presenta-un-nuevo-sencillo-con-el-que-celebra-el-dia-de-muertos-7333010.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/gossip/mario-bautista-presenta-un-nuevo-sencillo-con-el-que-celebra-el-dia-de-muertos-7333010.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/mario-bautista-presenta-un-nuevo-sencillo-con-el-que-celebra-el-dia-de-muertos-7333010.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/gossip/mario-bautista-presenta-un-nuevo-sencillo-con-el-que-celebra-el-dia-de-muertos-7333010.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/mario-bautista-presenta-un-nuevo-sencillo-con-el-que-celebra-el-dia-de-muertos-7333010.html">
Mario Bautista presenta un nuevo sencillo con el que celebra el Día de Muertos
</a>
</h4>
<p class="summary ">
Mario Bautista presenta un nuevo sencillo con el que celebra el Día de Muertos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1063&contextPath=1056-1063-&pubId=20&cat=&meta=read-story&objId=7331513&type=article&title=%5bAnimalia%5d+Chicatanas%3a+un+regalo+para+el+paladar&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fdoble-via%2fchicatanas-un-regalo-para-el-paladar-7331513.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1063&amp;contextPath=1056-1063-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=7331513&amp;type=article&amp;title=%5bAnimalia%5d+Chicatanas%3a+un+regalo+para+el+paladar&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fdoble-via%2fchicatanas-un-regalo-para-el-paladar-7331513.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1063-&cat=main.ewf%2c2014&objId=1683915845&title=Animalia&url=tag%3amain.ewf%2c2014%3aanimalia&rt=1&ctxId=1063&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1063-&amp;cat=main.ewf%2c2014&amp;objId=1683915845&amp;title=Animalia&amp;url=tag%3amain.ewf%2c2014%3aanimalia&amp;rt=1&amp;ctxId=1063&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'doble-via';
_sf_async_config.authors = 'Rosaura Hernández | El Sol de Cuautla';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
