<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Roger Mixcoac | El Sol de Cuernavaca"});
dataLayer.push({"seccion" : "deportes"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Futbol Americano, Morelos, Deportes, Cuernavaca]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Linces UVM Cuernavaca ya están listos para la temporada - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<meta property="fb:app_id" content="596974587961686"/>
<meta name="keywords" content="Futbol Americano,Morelos,Deportes,Cuernavaca, "/>
<meta name="description" content="Sale el calendario de la Juvenil de la Organización Nacional Estudiantil de Futbol Americano AC 2022"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldecuernavaca.com.mx/deportes/4lbuvu-uvm-futbolamericano.jpg/ALTERNATES/LANDSCAPE_1140/uvm-futbolamericano.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo"/>
<meta property="og:title" content="Linces UVM Cuernavaca ya están listos para la temporada"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/deportes/linces-uvm-cuernavaca-ya-estan-listos-para-la-temporada-7769262.html"/>
<meta property="og:description" content="Sale el calendario de la Juvenil de la Organización Nacional Estudiantil de Futbol Americano AC 2022"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Linces UVM Cuernavaca ya están listos para la temporada"/>
<meta name="twitter:site" content="@SolDeCuernavaca"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/deportes/linces-uvm-cuernavaca-ya-estan-listos-para-la-temporada-7769262.html"/>
<meta name="twitter:description" content="Sale el calendario de la Juvenil de la Organización Nacional Estudiantil de Futbol Americano AC 2022"/>
<meta name="twitter:creator" content="@SolDeCuernavaca"/>
<meta name="twitter:image:src" content="https://www.elsoldecuernavaca.com.mx/deportes/4lbuvu-uvm-futbolamericano.jpg/ALTERNATES/LANDSCAPE_400/uvm-futbolamericano.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldecuernavaca.com.mx/deportes/linces-uvm-cuernavaca-ya-estan-listos-para-la-temporada-7769262.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/deportes/linces-uvm-cuernavaca-ya-estan-listos-para-la-temporada-7769262.html/amp">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/deportes_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/deportes_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/deportes_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/deportes_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/deportes_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '7769262');
googletag.pubads().setTargeting("topic", [
"Futbol Americano",
"Morelos",
"Deportes",
"Cuernavaca",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=596974587961686&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldecuernavaca.com.mx/deportes/linces-uvm-cuernavaca-ya-estan-listos-para-la-temporada-7769262.html"
},
"headline" : "Linces UVM Cuernavaca ya están listos para la temporada",
"datePublished": "2022-01-23T16:27:05CST",
"dateModified": "2022-01-23T16:27:05CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Roger Mixcoac | El Sol de Cuernavaca"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/deportes/4lbuvu-uvm-futbolamericano.jpg/ALTERNATES/LANDSCAPE_960/uvm-futbolamericano.jpg",
"height": "599",
"width": "960"
},
"description" : "Sale el calendario de la Juvenil de la Organización Nacional Estudiantil de Futbol Americano AC 2022"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7719-0029-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/deportes/linces-uvm-cuernavaca-ya-estan-listos-para-la-temporada-7769262.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/">
Deportes
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 23 de enero de 2022
</p>
</div>
<div>
<h1
class="title">
Linces UVM Cuernavaca ya están listos para la temporada
</h1>
</div>
<h3
class="subtitle">
Sale el calendario de la Juvenil de la Organización Nacional Estudiantil de Futbol Americano AC 2022
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldecuernavaca.com.mx/deportes/4lbuvu-uvm-futbolamericano.jpg/ALTERNATES/LANDSCAPE_160/uvm-futbolamericano.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/deportes/4lbuvu-uvm-futbolamericano.jpg/BINARY/thumbnail/uvm-futbolamericano.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="uvm-futbolamericano.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Archivo | El Sol de Cuernavaca
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/deportes/linces-uvm-cuernavaca-ya-estan-listos-para-la-temporada-7769262.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/deportes/linces-uvm-cuernavaca-ya-estan-listos-para-la-temporada-7769262.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/deportes/linces-uvm-cuernavaca-ya-estan-listos-para-la-temporada-7769262.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/deportes/linces-uvm-cuernavaca-ya-estan-listos-para-la-temporada-7769262.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Roger Mixcoac | El Sol de Cuernavaca
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7769262"
>
<p>Se realizó la Reunión Preparatoria para la Categoría Juvenil de Primavera 2022 de la Organización Nacional Estudiantil de Futbol Americano AC, en las instalaciones de la CODEME en la Ciudad de México.</p><p>Morelos se hizo presente entre más de una treintena de organizaciones e instituciones estudiantiles para delinear las conferencias y proponer el calendario de juegos para la campaña 2022, entre la que destaca de nueva cuenta la participación del representativo estudiantil de los Linces de la Universidad del Valle de México campus UVM Cuernavaca, territorio de Temixco.</p><p>La temporada estará arrancando en el mes de abril donde los morelenses buscarán de nueva cuenta ser contendientes en la lucha por los primeros lugares del Grupo Uno de la juvenil de ONEFA 2022. EL sistema de competencia será: 6 Jornadas (2 cruzados). Semis cruzadas y Final.</p><p>Los grupos se definieron para esta campaña de la siguiente manera:</p><p><b>GRUPO A</b></p><ul><li>Pumas CU FBA</li><li>Águilas Blancas IPN</li><li>Burros Blancos IPN</li><li>Linces México</li><li>Linces UVM Cuernavaca</li></ul><p><b>GRUPO B</b></p><ul><li>Lobos U.A. de C.</li><li>Prepa Tec MTY</li><li>Borregos CEM </li><li>Leones Anáhuac Qro.</li><li>Borregos Salvajes C.C.M.</li></ul>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7769262 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7769262").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7769262").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7769262").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7769262"
>
<p>Se realizó la Reunión Preparatoria para la Categoría Juvenil de Primavera 2022 de la Organización Nacional Estudiantil de Futbol Americano AC, en las instalaciones de la CODEME en la Ciudad de México.</p><p>Morelos se hizo presente entre más de una treintena de organizaciones e instituciones estudiantiles para delinear las conferencias y proponer el calendario de juegos para la campaña 2022, entre la que destaca de nueva cuenta la participación del representativo estudiantil de los Linces de la Universidad del Valle de México campus UVM Cuernavaca, territorio de Temixco.</p><p>La temporada estará arrancando en el mes de abril donde los morelenses buscarán de nueva cuenta ser contendientes en la lucha por los primeros lugares del Grupo Uno de la juvenil de ONEFA 2022. EL sistema de competencia será: 6 Jornadas (2 cruzados). Semis cruzadas y Final.</p><p>Los grupos se definieron para esta campaña de la siguiente manera:</p><p><b>GRUPO A</b></p><ul><li>Pumas CU FBA</li><li>Águilas Blancas IPN</li><li>Burros Blancos IPN</li><li>Linces México</li><li>Linces UVM Cuernavaca</li></ul><p><b>GRUPO B</b></p><ul><li>Lobos U.A. de C.</li><li>Prepa Tec MTY</li><li>Borregos CEM </li><li>Leones Anáhuac Qro.</li><li>Borregos Salvajes C.C.M.</li></ul>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7769262 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7769262").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7769262").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7769262").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/cuernavaca" class ="item-tags" >
Cuernavaca
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/deportes" class ="item-tags" >
Deportes
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/Morelos" class ="item-tags" >
Morelos
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/futbol-americano" class ="item-tags" >
Futbol Americano
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/deportes/linces-uvm-cuernavaca-ya-estan-listos-para-la-temporada-7769262.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/deportes/panteras-cuernavaca-dejan-buen-sabor-deportivo-7653124.html">
<img src="https://www.elsoldecuernavaca.com.mx/deportes/cwd2dg-las-panteras-f-archivo.jpg/ALTERNATES/LANDSCAPE_160/LAS%20PANTERAS-F-ARCHIVO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/deportes/cwd2dg-las-panteras-f-archivo.jpg/BINARY/thumbnail/LAS%20PANTERAS-F-ARCHIVO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="LAS PANTERAS-F-ARCHIVO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/panteras-cuernavaca-dejan-buen-sabor-deportivo-7653124.html">
Panteras Cuernavaca dejan buen sabor deportivo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/deportes/football-cuernavaca-team-logra-victoria-ante-guerreros-7553249.html">
<img src="https://www.elsoldecuernavaca.com.mx/deportes/8k39h1-football-cuernavaca-team.jpg/ALTERNATES/LANDSCAPE_160/FOOTBALL-CUERNAVACA-TEAM.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/deportes/8k39h1-football-cuernavaca-team.jpg/BINARY/thumbnail/FOOTBALL-CUERNAVACA-TEAM.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FOOTBALL-CUERNAVACA-TEAM.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/football-cuernavaca-team-logra-victoria-ante-guerreros-7553249.html">
Football Cuernavaca Team logra victoria ante Guerreros
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/deportes/football-cuernavaca-team-deja-ir-el-campeonato-7624873.html">
<img src="https://www.elsoldecuernavaca.com.mx/deportes/u5gj8w-fut-americano-team.jpg/ALTERNATES/LANDSCAPE_160/FUT-AMERICANO-TEAM.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/deportes/u5gj8w-fut-americano-team.jpg/BINARY/thumbnail/FUT-AMERICANO-TEAM.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FUT-AMERICANO-TEAM.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/football-cuernavaca-team-deja-ir-el-campeonato-7624873.html">
Football Cuernavaca Team deja ir el campeonato
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/deportes/linces-uvm-cuernavaca-ya-estan-listos-para-la-temporada-7769262.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/nissan-entrega-hojas-de-renuncia-voluntaria-a-empleados-7763941.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/b1vcu2-planta-nissan-empleos.jpg/ALTERNATES/LANDSCAPE_160/Planta-nissan-empleos.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/b1vcu2-planta-nissan-empleos.jpg/BINARY/thumbnail/Planta-nissan-empleos.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Planta-nissan-empleos.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/nissan-entrega-hojas-de-renuncia-voluntaria-a-empleados-7763941.html">
Nissan entrega hojas de renuncia voluntaria a empleados
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/nissan-inicia-con-los-despidos-en-su-planta-de-civac-7761708.html"> Nissan inicia con los despidos en su planta de Civac</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/trabajadores-de-nissan-tienen-sentimientos-encontrados-ante-despidos-7736730.html"> Trabajadores de Nissan tienen sentimientos encontrados ante despidos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/cancelacion-de-linea-uno-en-nissan-no-implica-cierre-total-cecilia-rodriguez-7731221.html"> Cancelación de línea uno en Nissan no implica cierre total: Cecilia Rodríguez</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/se-confirman-dos-casos-de-omicron-en-morelos-7763186.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/se-confirman-dos-casos-de-omicron-en-morelos-7763186.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/xedtk6-vacunas-profes-morelos.jpeg/ALTERNATES/LANDSCAPE_160/Vacunas-profes-morelos.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/xedtk6-vacunas-profes-morelos.jpeg/BINARY/thumbnail/Vacunas-profes-morelos.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacunas-profes-morelos.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/se-confirman-dos-casos-de-omicron-en-morelos-7763186.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/se-confirman-dos-casos-de-omicron-en-morelos-7763186.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/se-confirman-dos-casos-de-omicron-en-morelos-7763186.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/se-confirman-dos-casos-de-omicron-en-morelos-7763186.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/se-confirman-dos-casos-de-omicron-en-morelos-7763186.html">
Se confirman dos casos de Ómicron en Morelos
</a>
</h4>
<p class="summary ">
La entidad morelense mantiene colaboración con el Instituto de Biotecnología (IBt) y el InDRE, perteneciente a la Secretaría de Salud federal
</p>
</div>
</div>
</div>
<div class="finanzas
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/las-rosas-estaran-ausentes-para-san-valentin-7762733.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/las-rosas-estaran-ausentes-para-san-valentin-7762733.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/ffxuye-flores-morelos-1.jpg/ALTERNATES/LANDSCAPE_160/flores-morelos-1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/ffxuye-flores-morelos-1.jpg/BINARY/thumbnail/flores-morelos-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="flores-morelos-1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/las-rosas-estaran-ausentes-para-san-valentin-7762733.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/finanzas/las-rosas-estaran-ausentes-para-san-valentin-7762733.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/finanzas/las-rosas-estaran-ausentes-para-san-valentin-7762733.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/finanzas/las-rosas-estaran-ausentes-para-san-valentin-7762733.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/las-rosas-estaran-ausentes-para-san-valentin-7762733.html">
Las rosas estarán ausentes para San Valentín
</a>
</h4>
<p class="summary ">
Las pérdidas por el granizo de enero al 95% de los cultivos, provocarán escasez de la flor para el 14 de febrero
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/la-vacunacion-de-refuerzo-avanza-en-13-municipios-7766172.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/la-vacunacion-de-refuerzo-avanza-en-13-municipios-7766172.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/ifyzl4-vacunacion-velazquez.jpeg/ALTERNATES/LANDSCAPE_160/vacunacion-velazquez.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/ifyzl4-vacunacion-velazquez.jpeg/BINARY/thumbnail/vacunacion-velazquez.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacunacion-velazquez.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/la-vacunacion-de-refuerzo-avanza-en-13-municipios-7766172.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/la-vacunacion-de-refuerzo-avanza-en-13-municipios-7766172.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/la-vacunacion-de-refuerzo-avanza-en-13-municipios-7766172.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/la-vacunacion-de-refuerzo-avanza-en-13-municipios-7766172.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/la-vacunacion-de-refuerzo-avanza-en-13-municipios-7766172.html">
La vacunación de refuerzo avanza en 13 municipios
</a>
</h4>
<p class="summary ">
Importante presentar el comprobante de la última vacunación mayor a cinco meses y un nuevo expediente con el código QR
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/linces-uvm-cuernavaca-ya-estan-listos-para-la-temporada-7769262.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/deportes/linces-uvm-cuernavaca-ya-estan-listos-para-la-temporada-7769262.html">
<img src="https://www.elsoldecuernavaca.com.mx/deportes/4lbuvu-uvm-futbolamericano.jpg/ALTERNATES/LANDSCAPE_160/uvm-futbolamericano.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/deportes/4lbuvu-uvm-futbolamericano.jpg/BINARY/thumbnail/uvm-futbolamericano.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="uvm-futbolamericano.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/linces-uvm-cuernavaca-ya-estan-listos-para-la-temporada-7769262.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/deportes/linces-uvm-cuernavaca-ya-estan-listos-para-la-temporada-7769262.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/linces-uvm-cuernavaca-ya-estan-listos-para-la-temporada-7769262.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/deportes/linces-uvm-cuernavaca-ya-estan-listos-para-la-temporada-7769262.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/linces-uvm-cuernavaca-ya-estan-listos-para-la-temporada-7769262.html">
Linces UVM Cuernavaca ya están listos para la temporada
</a>
</h4>
<p class="summary ">
Sale el calendario de la Juvenil de la Organización Nacional Estudiantil de Futbol Americano AC 2022
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/xoxocotla-cuna-de-deportistas-de-alto-rendimiento-y-en-espera-de-apoyo-7769265.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/deportes/xoxocotla-cuna-de-deportistas-de-alto-rendimiento-y-en-espera-de-apoyo-7769265.html">
<img src="https://www.elsoldecuernavaca.com.mx/deportes/k5hxlj-atletas-xoxo.jpg/ALTERNATES/LANDSCAPE_160/atletas-xoxo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/deportes/k5hxlj-atletas-xoxo.jpg/BINARY/thumbnail/atletas-xoxo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="atletas-xoxo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/xoxocotla-cuna-de-deportistas-de-alto-rendimiento-y-en-espera-de-apoyo-7769265.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/deportes/xoxocotla-cuna-de-deportistas-de-alto-rendimiento-y-en-espera-de-apoyo-7769265.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/xoxocotla-cuna-de-deportistas-de-alto-rendimiento-y-en-espera-de-apoyo-7769265.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/deportes/xoxocotla-cuna-de-deportistas-de-alto-rendimiento-y-en-espera-de-apoyo-7769265.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/xoxocotla-cuna-de-deportistas-de-alto-rendimiento-y-en-espera-de-apoyo-7769265.html">
Xoxocotla, cuna de deportistas de alto rendimiento y en espera de apoyo
</a>
</h4>
<p class="summary ">
Con medallas en mano, jóvenes atletas están en espera de apoyos para seguir avanzando en sus carreras deportivas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/por-sospechas-de-covid-suspenden-juego-de-academicos-7769267.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/deportes/por-sospechas-de-covid-suspenden-juego-de-academicos-7769267.html">
<img src="https://www.elsoldecuernavaca.com.mx/deportes/cre6s3-futbol.jpg/ALTERNATES/LANDSCAPE_160/futbol.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/deportes/cre6s3-futbol.jpg/BINARY/thumbnail/futbol.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="futbol.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/por-sospechas-de-covid-suspenden-juego-de-academicos-7769267.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/deportes/por-sospechas-de-covid-suspenden-juego-de-academicos-7769267.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/por-sospechas-de-covid-suspenden-juego-de-academicos-7769267.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/deportes/por-sospechas-de-covid-suspenden-juego-de-academicos-7769267.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/por-sospechas-de-covid-suspenden-juego-de-academicos-7769267.html">
Por sospechas de Covid, suspenden juego de Académicos
</a>
</h4>
<p class="summary ">
La cuarta ola que está pegando fuerte en la Tercera División de la Liga TDP
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/anticorrupcion-investiga-siete-denuncias-contra-cuauhtemoc-blanco-7769166.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/anticorrupcion-investiga-siete-denuncias-contra-cuauhtemoc-blanco-7769166.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/fkrjjm-cuauhtemoc-blanco-acusaciones-froylan.jpeg/ALTERNATES/LANDSCAPE_160/cuauhtemoc-blanco-acusaciones-froylan.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/fkrjjm-cuauhtemoc-blanco-acusaciones-froylan.jpeg/BINARY/thumbnail/cuauhtemoc-blanco-acusaciones-froylan.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuauhtemoc-blanco-acusaciones-froylan.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/"> Seguridad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/anticorrupcion-investiga-siete-denuncias-contra-cuauhtemoc-blanco-7769166.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/policiaca/anticorrupcion-investiga-siete-denuncias-contra-cuauhtemoc-blanco-7769166.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/policiaca/anticorrupcion-investiga-siete-denuncias-contra-cuauhtemoc-blanco-7769166.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/policiaca/anticorrupcion-investiga-siete-denuncias-contra-cuauhtemoc-blanco-7769166.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/policiaca/anticorrupcion-investiga-siete-denuncias-contra-cuauhtemoc-blanco-7769166.html">
Anticorrupción investiga siete denuncias contra Cuauhtémoc Blanco
</a>
</h4>
<p class="summary ">
"Le asiste la presunción de inocencia al Gobernador", aclaró Juan Salazar Núñez, fiscal Anticorrupción de Morelos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/aduana-exige-a-transportistas-esquema-de-vacunacion-completo-para-ingresar-a-eu-7769093.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/aduana-exige-a-transportistas-esquema-de-vacunacion-completo-para-ingresar-a-eu-7769093.html">
<img src="https://www.elheraldodejuarez.com.mx/local/r9z94f-aduana-fronteriza-29.jpg/ALTERNATES/LANDSCAPE_160/ADUANA%20FRONTERIZA%20(29).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/local/r9z94f-aduana-fronteriza-29.jpg/BINARY/thumbnail/ADUANA%20FRONTERIZA%20(29).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ADUANA FRONTERIZA (29).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/aduana-exige-a-transportistas-esquema-de-vacunacion-completo-para-ingresar-a-eu-7769093.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/aduana-exige-a-transportistas-esquema-de-vacunacion-completo-para-ingresar-a-eu-7769093.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/aduana-exige-a-transportistas-esquema-de-vacunacion-completo-para-ingresar-a-eu-7769093.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/aduana-exige-a-transportistas-esquema-de-vacunacion-completo-para-ingresar-a-eu-7769093.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/aduana-exige-a-transportistas-esquema-de-vacunacion-completo-para-ingresar-a-eu-7769093.html">
Aduana exige a transportistas esquema de vacunación completo para ingresar a EU
</a>
</h4>
<p class="summary ">
Autoridades del Departamente de Aduana de EU indicaron que esta medida no afectará a las exportaciones e importaciones entre ambas naciones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/atletico-zapata-vence-a-mapaches-de-chiapas-7769073.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/deportes/atletico-zapata-vence-a-mapaches-de-chiapas-7769073.html">
<img src="https://www.elsoldecuernavaca.com.mx/deportes/tt005c-atletlico-cuautla-oscar.jpeg/ALTERNATES/LANDSCAPE_160/atletlico-cuautla-oscar.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/deportes/tt005c-atletlico-cuautla-oscar.jpeg/BINARY/thumbnail/atletlico-cuautla-oscar.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="atletlico-cuautla-oscar.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/atletico-zapata-vence-a-mapaches-de-chiapas-7769073.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/deportes/atletico-zapata-vence-a-mapaches-de-chiapas-7769073.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/deportes/atletico-zapata-vence-a-mapaches-de-chiapas-7769073.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/deportes/atletico-zapata-vence-a-mapaches-de-chiapas-7769073.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/deportes/atletico-zapata-vence-a-mapaches-de-chiapas-7769073.html">
Atlético Zapata vence a Mapaches de Chiapas
</a>
</h4>
<p class="summary ">
El global fue de 4 a 3 dentro de la categoría Sub-20 de la Liga Nacional MX
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1062&contextPath=1056-1062-&pubId=20&cat=&meta=read-story&objId=7769262&type=article&title=Linces+UVM+Cuernavaca+ya+est%c3%a1n+listos+para+la+temporada&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fdeportes%2flinces-uvm-cuernavaca-ya-estan-listos-para-la-temporada-7769262.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1062&amp;contextPath=1056-1062-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=7769262&amp;type=article&amp;title=Linces+UVM+Cuernavaca+ya+est%c3%a1n+listos+para+la+temporada&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fdeportes%2flinces-uvm-cuernavaca-ya-estan-listos-para-la-temporada-7769262.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1062-&cat=main.ewf%2c2014&objId=581184509&title=Futbol+Americano&url=tag%3amain.ewf%2c2014%3afutbol-americano&rt=1&ctxId=1062&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1062-&amp;cat=main.ewf%2c2014&amp;objId=581184509&amp;title=Futbol+Americano&amp;url=tag%3amain.ewf%2c2014%3afutbol-americano&amp;rt=1&amp;ctxId=1062&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1062-&cat=main.ewf%2c2014&objId=1266464182&title=Morelos&url=tag%3amain.ewf%2c2014%3aMorelos&rt=1&ctxId=1062&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1062-&amp;cat=main.ewf%2c2014&amp;objId=1266464182&amp;title=Morelos&amp;url=tag%3amain.ewf%2c2014%3aMorelos&amp;rt=1&amp;ctxId=1062&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1062-&cat=main.ewf%2c2014&objId=54714455&title=Deportes&url=tag%3amain.ewf%2c2014%3adeportes&rt=1&ctxId=1062&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1062-&amp;cat=main.ewf%2c2014&amp;objId=54714455&amp;title=Deportes&amp;url=tag%3amain.ewf%2c2014%3adeportes&amp;rt=1&amp;ctxId=1062&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1062-&cat=main.ewf%2c2014&objId=1836865154&title=Cuernavaca&url=tag%3amain.ewf%2c2014%3acuernavaca&rt=1&ctxId=1062&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1062-&amp;cat=main.ewf%2c2014&amp;objId=1836865154&amp;title=Cuernavaca&amp;url=tag%3amain.ewf%2c2014%3acuernavaca&amp;rt=1&amp;ctxId=1062&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes';
_sf_async_config.authors = 'Roger Mixcoac | El Sol de Cuernavaca';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
