<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Alma Rosa Camacho  | El Sol de México "});
dataLayer.push({"seccion" : "cultura_teatro"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Se abre el telón del Foro Shakespeare - El Sol de Cuernavaca</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="206769113409000"/>
<meta name="keywords" content="Teatro,Foro Shakespeare, "/>
<meta name="description" content="Inician funciones en octubre con una afluencia del 30 por ciento y obras de diferentes géneros"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/incoming/5ux67a-foro-shakespeare.jpg/ALTERNATES/LANDSCAPE_1140/foro%20shakespeare.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca"/>
<meta property="og:title" content="Se abre el telón del Foro Shakespeare "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/cultura/teatro/se-abre-el-telon-del-foro-shakespeare-5830489.html"/>
<meta property="og:description" content="Inician funciones en octubre con una afluencia del 30 por ciento y obras de diferentes géneros"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Se abre el telón del Foro Shakespeare "/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/cultura/teatro/se-abre-el-telon-del-foro-shakespeare-5830489.html"/>
<meta name="twitter:description" content="Inician funciones en octubre con una afluencia del 30 por ciento y obras de diferentes géneros"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/incoming/5ux67a-foro-shakespeare.jpg/ALTERNATES/LANDSCAPE_400/foro%20shakespeare.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldecuernavaca.com.mx/cultura/teatro/se-abre-el-telon-del-foro-shakespeare-5830489.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/cultura/teatro/se-abre-el-telon-del-foro-shakespeare-5830489.html/amp">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.d8e733e5365b79f157ec2b0d05a8ca1b.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldecuernavaca/cultura_teatro_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldecuernavaca/cultura_teatro_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldecuernavaca/cultura_teatro_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldecuernavaca/cultura_teatro_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldecuernavaca/cultura_teatro_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldecuernavaca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldecuernavaca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '5830489');
googletag.pubads().setTargeting("topic", [
"Teatro",
"Foro Shakespeare",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=206769113409000&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldecuernavaca.com.mx/cultura/teatro/se-abre-el-telon-del-foro-shakespeare-5830489.html"
},
"headline" : "Se abre el telón del Foro Shakespeare ",
"datePublished": "2020-10-01T01:00:00CDT",
"dateModified": "2020-09-30T23:50:47CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Cuernavaca",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Alma Rosa Camacho  | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/incoming/5ux67a-foro-shakespeare.jpg/ALTERNATES/LANDSCAPE_960/foro%20shakespeare.jpg",
"height": 599,
"width": 960
},
"description": "Inician funciones en octubre con una afluencia del 30 por ciento y obras de diferentes géneros"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7719-0029-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/teatro/">
Teatro
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 1 de octubre de 2020
</p>
</div>
<div>
<h1
class="title">
Se abre el telón del Foro Shakespeare </h1>
</div>
<h3
class="subtitle">
Inician funciones en octubre con una afluencia del 30 por ciento y obras de diferentes géneros
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/5ux67a-foro-shakespeare.jpg/ALTERNATES/LANDSCAPE_160/foro%20shakespeare.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/5ux67a-foro-shakespeare.jpg/BINARY/thumbnail/foro%20shakespeare.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="foro shakespeare.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/cultura/teatro/se-abre-el-telon-del-foro-shakespeare-5830489.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/cultura/teatro/se-abre-el-telon-del-foro-shakespeare-5830489.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fcultura%2fteatro%2fse-abre-el-telon-del-foro-shakespeare-5830489.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/cultura/teatro/se-abre-el-telon-del-foro-shakespeare-5830489.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<style>
p.byline{
margin-bottom: 5px !important;
}
</style>
<div class="affix-start ">
<p
class="byline">
Alma Rosa Camacho  | El Sol de México </p>
</div>
<style>
.content-body{
font-size: 16px !important;
}
.content-continued-body{
font-size: 16px !important;
}
</style>
<div class="content-body clearfix ">
<div id="content-body-225-5830489"
>
<p>A siete meses de que se anunciara el cierre de actividades de los teatros a causa de la pandemia Covid-19, ayer se dio a conocer la reapertura en un 30 por ciento de acceso al público del Foro Shakespeare. Inician con una cartelera que incluye la obras Destino: Uganda, Cuando calienta el sol y Coordenadas sutiles.</p><p>Los administradores de este espacio Itari Marta y Bruno Bichir, dieron los pormenores de esta apertura que inicia con Destino: Uganda a partir de mañana. </p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>Bruno Bichir coincidió con Itari que aunque ahora con la apertura del Foro Shakespeare lo harán en un 30 por ciento de audiencia presencial que significan 60 butacas ocupadas en cada función, agregó:</p><p>&quot;Pues no tenemos de otra, probablemente nosotros tardamos en abrir, porque otros colegas ya lo hicieron en semanas pasadas, pero estábamos aterrados por las circunstancias. No tenemos apoyos de nadie -ni de autoridades de Cultura, ni empresariales-, básicamente nos estamos rascando con nuestras propias uñas y estamos tratando de salvar nuestro equipo de trabajo. Por supuesto la nomina de planta del Foro se ha visto mermada claro que sí y públicamente agradecemos a todos su colaboración solidaria.</p><p>&quot;Abrir es el único camino que tenemos ahorita y nos negamos a desaparecer porque somos parte de Recio y no queremos desaparecer. Por eso hicimos esta conferencia de prensa porque estamos retando al destino y le estamos diciendo no sabemos si con este 30 por ciento vamos a salir adelante. Y es lo único que sabemos hacer los tetáremos trabajar y trabajar muy duro, trabajar en circunstancias muy precarias y estamos abriendo con un riesgo y apelamos a que nuestros espectadores saben lo que significa hacer teatro en el país y sabemos que contamos con los medios de comunicación apoyándonos siendo solidarios&quot;.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/compania-de-teatro-penitenciario-sorprendida-por-premio-metropolitano-5361827.html">
<img src="https://www.elsoldemexico.com.mx/cultura/o2njoa-teatrro.jpg/ALTERNATES/LANDSCAPE_160/teatrro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/o2njoa-teatrro.jpg/BINARY/thumbnail/teatrro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="teatrro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/compania-de-teatro-penitenciario-sorprendida-por-premio-metropolitano-5361827.html">
Compañía de Teatro Penitenciario, sorprendida por Premio Metropolitano </a>
</h4>
</div>
</article>
</p><p>&quot;Las puestas en escena que ya están en la cartelera y que por medio de boletia y boletopolis pueden adquirir sus accesos para verlas tanto de forma virtual o directo en el Foro Shakespeare, en diferentes fechas y horarios son el monólogo Parkous, 7 Machos Stand Up Comedy con Eduardo Talavera y Juan Carlos Escalante; Al final del Arcoiris con Alejandra Desiderio abordando a a Judy Garland; La Lotería del Stand Up, con ocho artistas de la comedia entre otras&quot;.</p><p>Informaron que además se inaugurará también la Librería Paso de Gato a cargo de José Semafi y Jaime Chambau que llega este lugar de la Condesa con 300 títulos de libros de las artes escénicas y de cine como de otras editoriales de España y Argentina. Su apertura oficial se realizará en la segunda quincena de octubre.</p><p> “México necesita diversas lecturas, necesitamos como mexicanos más letras que balas”, dijo Bichir.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5830489 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5830489").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5830489").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5830489").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-5830489"
>
<p>A siete meses de que se anunciara el cierre de actividades de los teatros a causa de la pandemia Covid-19, ayer se dio a conocer la reapertura en un 30 por ciento de acceso al público del Foro Shakespeare. Inician con una cartelera que incluye la obras Destino: Uganda, Cuando calienta el sol y Coordenadas sutiles.</p><p>Los administradores de este espacio Itari Marta y Bruno Bichir, dieron los pormenores de esta apertura que inicia con Destino: Uganda a partir de mañana. </p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>Bruno Bichir coincidió con Itari que aunque ahora con la apertura del Foro Shakespeare lo harán en un 30 por ciento de audiencia presencial que significan 60 butacas ocupadas en cada función, agregó:</p><p>&quot;Pues no tenemos de otra, probablemente nosotros tardamos en abrir, porque otros colegas ya lo hicieron en semanas pasadas, pero estábamos aterrados por las circunstancias. No tenemos apoyos de nadie -ni de autoridades de Cultura, ni empresariales-, básicamente nos estamos rascando con nuestras propias uñas y estamos tratando de salvar nuestro equipo de trabajo. Por supuesto la nomina de planta del Foro se ha visto mermada claro que sí y públicamente agradecemos a todos su colaboración solidaria.</p><p>&quot;Abrir es el único camino que tenemos ahorita y nos negamos a desaparecer porque somos parte de Recio y no queremos desaparecer. Por eso hicimos esta conferencia de prensa porque estamos retando al destino y le estamos diciendo no sabemos si con este 30 por ciento vamos a salir adelante. Y es lo único que sabemos hacer los tetáremos trabajar y trabajar muy duro, trabajar en circunstancias muy precarias y estamos abriendo con un riesgo y apelamos a que nuestros espectadores saben lo que significa hacer teatro en el país y sabemos que contamos con los medios de comunicación apoyándonos siendo solidarios&quot;.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/compania-de-teatro-penitenciario-sorprendida-por-premio-metropolitano-5361827.html">
<img src="https://www.elsoldemexico.com.mx/cultura/o2njoa-teatrro.jpg/ALTERNATES/LANDSCAPE_160/teatrro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/o2njoa-teatrro.jpg/BINARY/thumbnail/teatrro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="teatrro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/compania-de-teatro-penitenciario-sorprendida-por-premio-metropolitano-5361827.html">
Compañía de Teatro Penitenciario, sorprendida por Premio Metropolitano </a>
</h4>
</div>
</article>
</p><p>&quot;Las puestas en escena que ya están en la cartelera y que por medio de boletia y boletopolis pueden adquirir sus accesos para verlas tanto de forma virtual o directo en el Foro Shakespeare, en diferentes fechas y horarios son el monólogo Parkous, 7 Machos Stand Up Comedy con Eduardo Talavera y Juan Carlos Escalante; Al final del Arcoiris con Alejandra Desiderio abordando a a Judy Garland; La Lotería del Stand Up, con ocho artistas de la comedia entre otras&quot;.</p><p>Informaron que además se inaugurará también la Librería Paso de Gato a cargo de José Semafi y Jaime Chambau que llega este lugar de la Condesa con 300 títulos de libros de las artes escénicas y de cine como de otras editoriales de España y Argentina. Su apertura oficial se realizará en la segunda quincena de octubre.</p><p> “México necesita diversas lecturas, necesitamos como mexicanos más letras que balas”, dijo Bichir.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5830489 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5830489").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5830489").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5830489").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/Foro_Shakespeare" class ="item-tags" >
Foro Shakespeare
</a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/tags/temas/Teatro" class ="item-tags" >
Teatro
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/cultura/teatro/se-abre-el-telon-del-foro-shakespeare-5830489.html/default/wf.fragment/838c4556-3706-42e9-a271-5b8c5b9f48a3"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="cultura_teatro
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/cultura/teatro/teatro-independiente-quiebra-se-buscan-heroes-foros-autogestivos-recio-secretaria-cultura-cdmx-5652357.html">
<img src="https://www.elsoldemexico.com.mx/cultura/qyirsl-foro-carretera-45.jpeg/ALTERNATES/LANDSCAPE_160/foro%20carretera%2045.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/qyirsl-foro-carretera-45.jpeg/BINARY/thumbnail/foro%20carretera%2045.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="foro carretera 45.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/teatro/"> Teatro </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/cultura/teatro/teatro-independiente-quiebra-se-buscan-heroes-foros-autogestivos-recio-secretaria-cultura-cdmx-5652357.html">
#SeBuscanHéroes, la iniciativa para no dejar morir al teatro independiente
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/cultura/el-foro-shakespeare-lanza-manifiesto-para-reactivar-el-teatro-5252868.html">
<img src="https://www.elsoldemexico.com.mx/gossip/lf6pp1-foro/ALTERNATES/LANDSCAPE_160/foro"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/lf6pp1-foro/BINARY/thumbnail/foro"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="foro"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/el-foro-shakespeare-lanza-manifiesto-para-reactivar-el-teatro-5252868.html">
El Foro Shakespeare lanza manifiesto para reactivar el teatro
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura_teatro
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldecuernavaca.com.mx/cultura/teatro/compania-de-teatro-penitenciario-se-lleva-el-premio-cdmx-5348680.html">
<img src="https://www.elsoldemexico.com.mx/cultura/teatro/egfp0w-teatro-pentenciario.jpg/ALTERNATES/LANDSCAPE_160/teatro%20pentenciario.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/teatro/egfp0w-teatro-pentenciario.jpg/BINARY/thumbnail/teatro%20pentenciario.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="teatro pentenciario.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/teatro/"> Teatro </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/teatro/compania-de-teatro-penitenciario-se-lleva-el-premio-cdmx-5348680.html">
Compañía de Teatro Penitenciario se lleva el premio CDMX
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/cultura/teatro/se-abre-el-telon-del-foro-shakespeare-5830489.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/extingue-la-4t-a-ciencia-y-tecnologia-5828828.html">
<img src="https://www.elsoldecuernavaca.com.mx/incoming/chheu9-c92a95ca-e3d5-4534-9d19-c6fcced35818.jpeg/ALTERNATES/LANDSCAPE_160/C92A95CA-E3D5-4534-9D19-C6FCCED35818.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/incoming/chheu9-c92a95ca-e3d5-4534-9d19-c6fcced35818.jpeg/BINARY/thumbnail/C92A95CA-E3D5-4534-9D19-C6FCCED35818.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="C92A95CA-E3D5-4534-9D19-C6FCCED35818.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/extingue-la-4t-a-ciencia-y-tecnologia-5828828.html">
Extingue la 4T a ciencia y tecnología
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/enfermedades-del-corazon-una-pandemia-permanente-5820618.html"> Enfermedades del corazón, una pandemia permanente</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/mundo-geek-viaja-al-espacio-sin-salir-de-casa-5802203.html"> [MUNDO GEEK] Viaja al espacio sin salir de casa</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldecuernavaca.com.mx/local/necesario-modelo-hospitalario-mixto-5803503.html"> Necesario, modelo hospitalario mixto</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/en-morelos-podria-haber-rebrote-de-covid-19-salud-5830029.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/en-morelos-podria-haber-rebrote-de-covid-19-salud-5830029.html">
<img src="https://www.elsoldecuernavaca.com.mx/incoming/3oimcl-30-de-septiembre-de-2020/ALTERNATES/LANDSCAPE_160/30%20de%20septiembre%20de%202020"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/incoming/3oimcl-30-de-septiembre-de-2020/BINARY/thumbnail/30%20de%20septiembre%20de%202020"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="30 de septiembre de 2020"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/en-morelos-podria-haber-rebrote-de-covid-19-salud-5830029.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/en-morelos-podria-haber-rebrote-de-covid-19-salud-5830029.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/en-morelos-podria-haber-rebrote-de-covid-19-salud-5830029.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/en-morelos-podria-haber-rebrote-de-covid-19-salud-5830029.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/en-morelos-podria-haber-rebrote-de-covid-19-salud-5830029.html">
En Morelos podría haber rebrote de Covid-19: Salud
</a>
</h4>
<p class="summary ">
De las personas confirmadas el 77 por ciento de los casos se ha recuperado
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/nosotras-despenalizacion-del-aborto-es-un-falso-debate-5830340.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/nosotras-despenalizacion-del-aborto-es-un-falso-debate-5830340.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/4o4cxl-mujeres/ALTERNATES/LANDSCAPE_160/Mujeres"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/4o4cxl-mujeres/BINARY/thumbnail/Mujeres"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mujeres"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/nosotras-despenalizacion-del-aborto-es-un-falso-debate-5830340.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/nosotras-despenalizacion-del-aborto-es-un-falso-debate-5830340.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/nosotras-despenalizacion-del-aborto-es-un-falso-debate-5830340.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/nosotras-despenalizacion-del-aborto-es-un-falso-debate-5830340.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/nosotras-despenalizacion-del-aborto-es-un-falso-debate-5830340.html">
[NOSOTRAS] Despenalización del aborto es un “falso debate”
</a>
</h4>
<p class="summary ">
Organizaciones civiles aseguran que más de mil mujeres han solicitado información para interrumpir el embarazo durante la presente contingencia sanitaria
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/local/cuauhtemoc-blanco-y-campos-solo-hablaron-de-futbol-5830218.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/cuauhtemoc-blanco-y-campos-solo-hablaron-de-futbol-5830218.html">
<img src="https://www.elsoldecuernavaca.com.mx/incoming/4go9fk-froy-f05a-jorge-arguelles-1.jpg/ALTERNATES/LANDSCAPE_160/FROY-F05A%20Jorge%20Arguelles%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/incoming/4go9fk-froy-f05a-jorge-arguelles-1.jpg/BINARY/thumbnail/FROY-F05A%20Jorge%20Arguelles%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FROY-F05A Jorge Arguelles (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/local/cuauhtemoc-blanco-y-campos-solo-hablaron-de-futbol-5830218.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/local/cuauhtemoc-blanco-y-campos-solo-hablaron-de-futbol-5830218.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/local/cuauhtemoc-blanco-y-campos-solo-hablaron-de-futbol-5830218.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/local/cuauhtemoc-blanco-y-campos-solo-hablaron-de-futbol-5830218.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/cuauhtemoc-blanco-y-campos-solo-hablaron-de-futbol-5830218.html">
Cuauhtémoc Blanco y Campos sólo hablaron de futbol
</a>
</h4>
<p class="summary ">
En esa platica, dijo, se habló de generar mejores condiciones para México y para los gobiernos estatales
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/nuevo-orden-cinta-de-michel-franco-busca-atraer-al-publico-a-las-salas-5829807.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/gossip/nuevo-orden-cinta-de-michel-franco-busca-atraer-al-publico-a-las-salas-5829807.html">
<img src="https://www.elsoldemexico.com.mx/gossip/d0mrna-cine.jpg/ALTERNATES/LANDSCAPE_160/cine.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/d0mrna-cine.jpg/BINARY/thumbnail/cine.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cine.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/nuevo-orden-cinta-de-michel-franco-busca-atraer-al-publico-a-las-salas-5829807.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/gossip/nuevo-orden-cinta-de-michel-franco-busca-atraer-al-publico-a-las-salas-5829807.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/gossip/nuevo-orden-cinta-de-michel-franco-busca-atraer-al-publico-a-las-salas-5829807.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/gossip/nuevo-orden-cinta-de-michel-franco-busca-atraer-al-publico-a-las-salas-5829807.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/gossip/nuevo-orden-cinta-de-michel-franco-busca-atraer-al-publico-a-las-salas-5829807.html">
Nuevo orden, cinta de Michel Franco, busca atraer al público a las salas </a>
</h4>
<p class="summary ">
La ganadora del Gran Premio del Jurado en Venecia, se estrena el 22 de octubre en cines de todo el país
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/tigres-de-bengala-de-los-animales-mas-decomisados-5830119.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/tigres-de-bengala-de-los-animales-mas-decomisados-5830119.html">
<img src="https://www.elsoldemexico.com.mx/republica/vfletz-tigre.jpg/ALTERNATES/LANDSCAPE_160/tigre.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/vfletz-tigre.jpg/BINARY/thumbnail/tigre.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tigre.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/tigres-de-bengala-de-los-animales-mas-decomisados-5830119.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/tigres-de-bengala-de-los-animales-mas-decomisados-5830119.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/tigres-de-bengala-de-los-animales-mas-decomisados-5830119.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/tigres-de-bengala-de-los-animales-mas-decomisados-5830119.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/tigres-de-bengala-de-los-animales-mas-decomisados-5830119.html">
Tigres de bengala, de los animales más decomisados
</a>
</h4>
<p class="summary ">
Estiman que habitan más de estos felinos en cautiverio en México que en India, su país de origen
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/por-falta-de-smartphones-ninos-van-a-las-aulas-en-chiapas-5830166.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/por-falta-de-smartphones-ninos-van-a-las-aulas-en-chiapas-5830166.html">
<img src="https://www.elsoldemexico.com.mx/republica/2gsb6n-clases.jpg/ALTERNATES/LANDSCAPE_160/clases.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/2gsb6n-clases.jpg/BINARY/thumbnail/clases.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="clases.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/por-falta-de-smartphones-ninos-van-a-las-aulas-en-chiapas-5830166.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/por-falta-de-smartphones-ninos-van-a-las-aulas-en-chiapas-5830166.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/por-falta-de-smartphones-ninos-van-a-las-aulas-en-chiapas-5830166.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/por-falta-de-smartphones-ninos-van-a-las-aulas-en-chiapas-5830166.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/por-falta-de-smartphones-ninos-van-a-las-aulas-en-chiapas-5830166.html">
Por falta de smartphones, niños van a las aulas en Chiapas
</a>
</h4>
<p class="summary ">
Padres de familia no tienen para comprar celulares, además de que en la sierra se carece de la señal
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/covid-atemoriza-a-los-jubilados-de-la-costa-azul-5830281.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/mundo/covid-atemoriza-a-los-jubilados-de-la-costa-azul-5830281.html">
<img src="https://www.elsoldemexico.com.mx/mundo/2kphf7-petanque.jpg/ALTERNATES/LANDSCAPE_160/petanque.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/2kphf7-petanque.jpg/BINARY/thumbnail/petanque.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="petanque.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/mundo/covid-atemoriza-a-los-jubilados-de-la-costa-azul-5830281.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/mundo/covid-atemoriza-a-los-jubilados-de-la-costa-azul-5830281.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/mundo/covid-atemoriza-a-los-jubilados-de-la-costa-azul-5830281.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/mundo/covid-atemoriza-a-los-jubilados-de-la-costa-azul-5830281.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/mundo/covid-atemoriza-a-los-jubilados-de-la-costa-azul-5830281.html">
Covid atemoriza a los jubilados de la Costa Azul </a>
</h4>
<p class="summary ">
Los retirados, que representan la tercera parte de los habitantes de Niza, se refugian en sus casas ante el rebrote
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_teatro
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/teatro/se-abre-el-telon-del-foro-shakespeare-5830489.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/cultura/teatro/se-abre-el-telon-del-foro-shakespeare-5830489.html">
<img src="https://www.elsoldemexico.com.mx/incoming/5ux67a-foro-shakespeare.jpg/ALTERNATES/LANDSCAPE_160/foro%20shakespeare.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/5ux67a-foro-shakespeare.jpg/BINARY/thumbnail/foro%20shakespeare.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="foro shakespeare.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/teatro/"> Teatro </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/cultura/teatro/se-abre-el-telon-del-foro-shakespeare-5830489.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/cultura/teatro/se-abre-el-telon-del-foro-shakespeare-5830489.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/cultura/teatro/se-abre-el-telon-del-foro-shakespeare-5830489.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/cultura/teatro/se-abre-el-telon-del-foro-shakespeare-5830489.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/cultura/teatro/se-abre-el-telon-del-foro-shakespeare-5830489.html">
Se abre el telón del Foro Shakespeare </a>
</h4>
<p class="summary ">
Inician funciones en octubre con una afluencia del 30 por ciento y obras de diferentes géneros
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/anexos-de-irapuato-no-tienen-apoyo-dicen-duenos-5830523.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/anexos-de-irapuato-no-tienen-apoyo-dicen-duenos-5830523.html">
<img src="https://www.elsoldemexico.com.mx/republica/6mark0-anexo.jpg/ALTERNATES/LANDSCAPE_160/anexo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/6mark0-anexo.jpg/BINARY/thumbnail/anexo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="anexo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/anexos-de-irapuato-no-tienen-apoyo-dicen-duenos-5830523.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/anexos-de-irapuato-no-tienen-apoyo-dicen-duenos-5830523.html"></a>
<a data-href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/anexos-de-irapuato-no-tienen-apoyo-dicen-duenos-5830523.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/anexos-de-irapuato-no-tienen-apoyo-dicen-duenos-5830523.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/anexos-de-irapuato-no-tienen-apoyo-dicen-duenos-5830523.html">
Anexos de Irapuato no tienen apoyo, dicen dueños
</a>
</h4>
<p class="summary ">
Durante julio hubo varios anexos que cerraron tras el de Arandas, pero durante agosto y septiembre algunos retomaron actividades
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1078&contextPath=1056-1061-1078-&pubId=20&cat=&meta=read-story&objId=5830489&type=article&title=Se+abre+el+tel%c3%b3n+del+Foro+Shakespeare&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fcultura%2fteatro%2fse-abre-el-telon-del-foro-shakespeare-5830489.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1078&amp;contextPath=1056-1061-1078-&amp;pubId=20&amp;cat=&amp;meta=read-story&amp;objId=5830489&amp;type=article&amp;title=Se+abre+el+tel%c3%b3n+del+Foro+Shakespeare&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fcultura%2fteatro%2fse-abre-el-telon-del-foro-shakespeare-5830489.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1061-1078-&cat=main.ewf%2c2014&objId=441001576&title=Teatro&url=tag%3amain.ewf%2c2014%3aTeatro&rt=1&ctxId=1078&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1061-1078-&amp;cat=main.ewf%2c2014&amp;objId=441001576&amp;title=Teatro&amp;url=tag%3amain.ewf%2c2014%3aTeatro&amp;rt=1&amp;ctxId=1078&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1056-1061-1078-&cat=main.ewf%2c2014&objId=1656401888&title=Foro+Shakespeare&url=tag%3amain.ewf%2c2014%3aForo_Shakespeare&rt=1&ctxId=1078&pubId=20&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1056-1061-1078-&amp;cat=main.ewf%2c2014&amp;objId=1656401888&amp;title=Foro+Shakespeare&amp;url=tag%3amain.ewf%2c2014%3aForo_Shakespeare&amp;rt=1&amp;ctxId=1078&amp;pubId=20&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-20', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.0e2c385f8b0bcb63bd16e9128c9c2806.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'cultura_teatro';
_sf_async_config.authors = 'Alma Rosa Camacho  | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
