<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : ""});
dataLayer.push({"seccion" : "analisis"});
dataLayer.push({"tipo" : "column"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Tiempo de definiciones - El Sol de Cuernavaca</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="206769113409000"/>
<meta name="keywords" content=", "/>
<meta name="robots" content="index follow"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca"/>
<meta property="og:title" content="Tiempo de definiciones"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/analisis/tiempo-de-definiciones-5756391.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Tiempo de definiciones"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/analisis/tiempo-de-definiciones-5756391.html"/>
<meta name="twitter:creator" content="@"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldecuernavaca.com.mx/analisis/tiempo-de-definiciones-5756391.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/analisis/tiempo-de-definiciones-5756391.html/amp">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.d8e733e5365b79f157ec2b0d05a8ca1b.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[21] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[22] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_top4', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top4')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[23] = googletag.defineSlot('/2000002/elsoldecuernavaca/analisis_seccion_box1', [[300, 250], [300, 600]], 'dfp-seccion-box1')
.defineSizeMapping(box2)
.addService(googletag.pubads())
gptAdSlots[24] = googletag.defineSlot('/2000002/elsoldecuernavaca/analisis_seccion_box2', [[300, 250], [300, 600]], 'dfp-seccion-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[25] = googletag.defineSlot('/2000002/elsoldecuernavaca/analisis_seccion_box3', [[300, 250], [300, 600]], 'dfp-seccion-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '5756391');
googletag.pubads().setTargeting("articletype", 'column');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=206769113409000&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<div class="advertisment ">
<div id="dfp-1x1">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x1'); });</script>
</div>
</div>
<div>
<script type="text/javascript">
!function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div class="row ">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/analisis/tiempo-de-definiciones-5756391.html/default/wf.fragment/95ccdd41-6000-4365-abce-ac5a8a357d84"
data-elementwidth="1140"
data-skip-profiles="">
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="row profile-mobile hidden-md hidden-lg " >
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/lucia-meza">
Lucía Meza
</a>
</p>
</div>
<p
>
<div class="img-container author-photo">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/lucia-meza">
<img src="https://www.elsoldecuernavaca.com.mx/incoming/k2i5uj-lucia_meza.png/ALTERNATES/SQUARE_160/LUCIA_MEZA.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldecuernavaca.com.mx/incoming/k2i5uj-lucia_meza.png/BINARY/thumbnail/LUCIA_MEZA.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="LUCIA_MEZA.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-3 " >
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/analisis/tiempo-de-definiciones-5756391.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/analisis/tiempo-de-definiciones-5756391.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fanalisis%2ftiempo-de-definiciones-5756391.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/analisis/tiempo-de-definiciones-5756391.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="row header-column hidden-xs hidden-sm " >
<div class="col-sm-3 author-picture" >
<p
>
<div class="img-container author-photo">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/lucia-meza">
<img src="https://www.elsoldecuernavaca.com.mx/incoming/k2i5uj-lucia_meza.png/ALTERNATES/SQUARE_160/LUCIA_MEZA.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldecuernavaca.com.mx/incoming/k2i5uj-lucia_meza.png/BINARY/thumbnail/LUCIA_MEZA.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="LUCIA_MEZA.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/lucia-meza">
Lucía Meza
</a>
</p>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/analisis/tiempo-de-definiciones-5756391.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/analisis/tiempo-de-definiciones-5756391.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fanalisis%2ftiempo-de-definiciones-5756391.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/analisis/tiempo-de-definiciones-5756391.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/">
Analisis
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 14 de septiembre de 2020
</p>
</div>
<div class="titulo-columna ">
<h1
class="title">
Tiempo de definiciones
</h1>
</div>
<div class="content-body affix-start clearfix ">
<div id="content-body-168-5756391"
>
<p>El próximo 26 de septiembre dará inicio el proceso mediante el cual las y los ciudadanos elegirán a las personas que ocuparán la presidencia y secretaría general de Morena, a partir de una encuesta abierta. </p><p>Con la renovación de la dirigencia nacional, la investigación y el análisis de perfiles es responsabilidad de todas y todos a quienes nos interesa el futuro del partido.</p><p>Para esta contienda, hay un total de 71 aspirantes —aprobados por el Instituto Nacional Electoral— para contender por la dirigencia, que se dividen en 35 para la presidencia del Comité Ejecutivo Nacional y 36 a la secretaría general. Dentro de esta larga lista de aspirantes, destacan personas líderes sociales, militantes, legisladoras y representantes populares.</p><p>Mi respeto a todas y todos mis compañeros aspirantes, aplaudo su determinación por ocupar espacios tan honorables como lo son la presidencia Nacional y la Secretaría General de Morena. Cada aspirante trae consigo un proyecto y una visión sobre cuál debería ser el rumbo de nuestro partido, será la voz del pueblo la que determine la ruta a seguir.</p><p>Ahora bien, hablando de definiciones y proyectos, considero que el coordinador de la bancada de Morena en la Cámara de Diputados, Mario Delgado, es un perfil muy valioso capaz de hacer un gran papel como presidente nacional de nuestro partido. Él es un hombre de principios, comprometido plenamente con el proyecto de transformación nacional profunda que encabeza nuestro presidente, Andrés Manuel López Obrador.</p><p>Esta encuesta es de suma importancia para nuestro partido político, puesto que son los espacios en disputa los encargados de determinar la selección de candidatos frente a las elecciones de 2021, en la que se contenderán gubernaturas, presidencias municipales, diputaciones locales y se renovará por completo la Cámara de Diputados. </p><p>Con este contexto en mente, queda claro que necesitamos a una persona preparada, con los ideales de la Cuarta Transformación firmes y a la altura del reto de seguir impulsando a este partido movimiento hacia su máximo potencial. Estos son cargos que requieren del máximo compromiso y esfuerzo de quienes los ocupen.</p><p>Las y los ciudadanos tienen hoy una gran responsabilidad en sus manos, debemos apoyar a las personas aspirantes correctas para seguir impulsando el proyecto de nación de Andrés Manuel López Obrador, para consolidar la Cuarta Transformación del país, dejar en el pasado los vicios de la vieja política, apostar por acciones que beneficien a todo México (y no solo a una élite) y desterrar del suelo nacional a la corrupción. Con el pueblo todo, sin el pueblo nada.</p><p><br></p><p>Senadora por Morelos</p><p>Redes sociales: <b>@LuciaMezaGzm</b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-168-5756391 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-168-5756391").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-168-5756391").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-168-5756391").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-5756391"
>
<p>El próximo 26 de septiembre dará inicio el proceso mediante el cual las y los ciudadanos elegirán a las personas que ocuparán la presidencia y secretaría general de Morena, a partir de una encuesta abierta. </p><p>Con la renovación de la dirigencia nacional, la investigación y el análisis de perfiles es responsabilidad de todas y todos a quienes nos interesa el futuro del partido.</p><p>Para esta contienda, hay un total de 71 aspirantes —aprobados por el Instituto Nacional Electoral— para contender por la dirigencia, que se dividen en 35 para la presidencia del Comité Ejecutivo Nacional y 36 a la secretaría general. Dentro de esta larga lista de aspirantes, destacan personas líderes sociales, militantes, legisladoras y representantes populares.</p><p>Mi respeto a todas y todos mis compañeros aspirantes, aplaudo su determinación por ocupar espacios tan honorables como lo son la presidencia Nacional y la Secretaría General de Morena. Cada aspirante trae consigo un proyecto y una visión sobre cuál debería ser el rumbo de nuestro partido, será la voz del pueblo la que determine la ruta a seguir.</p><p>Ahora bien, hablando de definiciones y proyectos, considero que el coordinador de la bancada de Morena en la Cámara de Diputados, Mario Delgado, es un perfil muy valioso capaz de hacer un gran papel como presidente nacional de nuestro partido. Él es un hombre de principios, comprometido plenamente con el proyecto de transformación nacional profunda que encabeza nuestro presidente, Andrés Manuel López Obrador.</p><p>Esta encuesta es de suma importancia para nuestro partido político, puesto que son los espacios en disputa los encargados de determinar la selección de candidatos frente a las elecciones de 2021, en la que se contenderán gubernaturas, presidencias municipales, diputaciones locales y se renovará por completo la Cámara de Diputados. </p><p>Con este contexto en mente, queda claro que necesitamos a una persona preparada, con los ideales de la Cuarta Transformación firmes y a la altura del reto de seguir impulsando a este partido movimiento hacia su máximo potencial. Estos son cargos que requieren del máximo compromiso y esfuerzo de quienes los ocupen.</p><p>Las y los ciudadanos tienen hoy una gran responsabilidad en sus manos, debemos apoyar a las personas aspirantes correctas para seguir impulsando el proyecto de nación de Andrés Manuel López Obrador, para consolidar la Cuarta Transformación del país, dejar en el pasado los vicios de la vieja política, apostar por acciones que beneficien a todo México (y no solo a una élite) y desterrar del suelo nacional a la corrupción. Con el pueblo todo, sin el pueblo nada.</p><p><br></p><p>Senadora por Morelos</p><p>Redes sociales: <b>@LuciaMezaGzm</b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5756391 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5756391").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5756391").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5756391").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/analisis/tiempo-de-definiciones-5756391.html/default/wf.fragment/39f4596b-48b4-4e7a-bd91-2386b7de88e1"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div class="ultimas-columnas-wrapper ">
<div class="tit-ultimas-columnas-profile ">
<span class="tit-columnas-bold">ÚLTIMAS</span>COLUMNAS
</div>
<div id="columnas-relacionadas"
class="affix-stop ">
<div class="teaser ">
<strong class="tit-date ">
lunes 14 de septiembre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/tiempo-de-definiciones-5756391.html">
Tiempo de definiciones
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/lucia-meza">
Lucía Meza
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 06 de septiembre de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/alerta-en-morelos-5724459.html">
Alerta en Morelos
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/lucia-meza">
Lucía Meza
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 23 de agosto de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/la-voz-del-pueblo-5663422.html">
La voz del pueblo
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/lucia-meza">
Lucía Meza
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 16 de agosto de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/cuando-acabara-la-pandemia-5633821.html">
¿Cuándo acabará la pandemia?
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/lucia-meza">
Lucía Meza
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 09 de agosto de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/resiliente-2020-5603544.html">
Resiliente 2020
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/lucia-meza">
Lucía Meza
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 02 de agosto de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/por-que-paridad-5573628.html">
¿Por qué paridad?
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/lucia-meza">
Lucía Meza
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 26 de julio de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/regreso-a-clases-5544223.html">
Regreso a clases
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/lucia-meza">
Lucía Meza
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 19 de julio de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/cadena-de-solidaridad-5514006.html">
Cadena de solidaridad
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/lucia-meza">
Lucía Meza
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 12 de julio de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/falta-de-transparencia-5484881.html">
Falta de transparencia
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/lucia-meza">
Lucía Meza
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 05 de julio de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/jamas-omisos-5454198.html">
Jamás omisos
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/lucia-meza">
Lucía Meza
</a>
</p>
</div>
<div class="teaser-pagination-219" data-loadURL="https://www.elsoldecuernavaca.com.mx/analisis/tiempo-de-definiciones-5756391.html/widget/?widgetContentId=219&widgetName=viewPicker&offset=11" data-skip-profiles=""></div>
<div id="loading" style="position: relative; left: 50%; display:none;">
<!-- this is the loading gif -->
<img src="/static/theme/solmx/base/img/loading-transparency.gif">
</div>
<div class="teaser-pagination-219-wrapper load-more-wrapper col-md-offset-5">
<div class="column-heading load-more btn cargar-mas-button" onclick="loadMoreTeasers('teaser-pagination-219'); return false;">Cargar Más</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/analisis/tiempo-de-definiciones-5756391.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div id="masnews">
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/rechazan-uso-de-canones-antigranizo-provocan-sequia-denuncian-5752448.html">
<img src="https://www.elsoldemexico.com.mx/republica/6ve53p-bombas.jpg/ALTERNATES/LANDSCAPE_160/bombas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/6ve53p-bombas.jpg/BINARY/thumbnail/bombas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bombas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/republica/sociedad/rechazan-uso-de-canones-antigranizo-provocan-sequia-denuncian-5752448.html">
Rechazan uso de cañones antigranizo; provocan sequía, denuncian </a>
</h4>
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="local
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/adquiere-hueyapan-ambulancia-5750316.html">
<img src="https://www.elsoldecuautla.com.mx/local/wl29p7-ambulancia-hueyapan/ALTERNATES/LANDSCAPE_160/Ambulancia%20Hueyapan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/local/wl29p7-ambulancia-hueyapan/BINARY/thumbnail/Ambulancia%20Hueyapan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ambulancia Hueyapan"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/adquiere-hueyapan-ambulancia-5750316.html">
Adquiere Hueyapan ambulancia
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="otras-columnas ">
<style>
.tit-aside-cartoon-bold{
color: #ff9600 !important;
}
</style>
<div class="bordertop-orange"></div>
<div class="tit-aside-cartoon-light"><span class="tit-aside-cartoon-bold">OTRAS</span>COLUMNAS</div>
<div id="analisis-mobile">
<div class="row">
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/lucia-meza">
<img src="https://www.elsoldecuernavaca.com.mx/incoming/k2i5uj-lucia_meza.png/ALTERNATES/SQUARE_160/LUCIA_MEZA.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldecuernavaca.com.mx/incoming/k2i5uj-lucia_meza.png/BINARY/thumbnail/LUCIA_MEZA.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="LUCIA_MEZA.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/lucia-meza">
Lucía Meza
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/tiempo-de-definiciones-5756391.html">
Tiempo de definiciones
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/brenda-valderrama1">
<img src="https://www.elsoldecuernavaca.com.mx/incoming/ic83ow-brenda_valderrama.png/ALTERNATES/SQUARE_160/BRENDA_VALDERRAMA.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldecuernavaca.com.mx/incoming/ic83ow-brenda_valderrama.png/BINARY/thumbnail/BRENDA_VALDERRAMA.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BRENDA_VALDERRAMA.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/brenda-valderrama1">
Brenda Valderrama
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/un-recorrido-por-las-vacunas-contra-covid-19-iii-con-base-en-el-material-genetico-del-virus-5754970.html">
Un recorrido por las vacunas contra Covid-19 (III) Con base en el material genético del virus
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/daniel-martinez1">
<img src="https://www.elsoldecuernavaca.com.mx/incoming/dxkiyg-daniel_martinez.png/ALTERNATES/SQUARE_160/DANIEL_MARTINEZ.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldecuernavaca.com.mx/incoming/dxkiyg-daniel_martinez.png/BINARY/thumbnail/DANIEL_MARTINEZ.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DANIEL_MARTINEZ.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/daniel-martinez1">
Daniel Martínez
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/hay-evidencias-5754961.html">
¿Hay evidencias?
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/juan-carlos-valencia">
<img src="https://www.elsoldecuernavaca.com.mx/incoming/j2zgia-juan_carlos_valencia.png/ALTERNATES/SQUARE_160/JUAN_CARLOS_VALENCIA.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldecuernavaca.com.mx/incoming/j2zgia-juan_carlos_valencia.png/BINARY/thumbnail/JUAN_CARLOS_VALENCIA.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JUAN_CARLOS_VALENCIA.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/juan-carlos-valencia">
Juan Carlos Valencia
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/conflictos-por-la-termoelectrica-de-huexca-5748611.html">
Conflictos por la termoeléctrica de Huexca
</a>
</h4>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="tit-aside-cartoon ">
<div class="bordertop-orange-cartoon"></div>
<div class="tit-aside-cartoon-bold">Cartones</div>
</div>
</div>
<div class="cartoon-wrapper-aside ">
<article class="analisis_cordova
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/analisis/cordova/colateral-5749143.html">
<img src="https://www.elsoldecuautla.com.mx/analisis/cordova/colateral-5749143.html/ALTERNATES/LANDSCAPE_160/Colateral"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/analisis/cordova/colateral-5749143.html/BINARY/thumbnail/Colateral"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Colateral"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
Córdova
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/cordova/colateral-5749143.html">
Colateral
</a>
</h4>
</div>
</div>
</article>
<article class="analisis_cordova
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/analisis/cordova/prendidos-5744753.html">
<img src="https://www.elsoldecuautla.com.mx/analisis/cordova/prendidos-5744753.html/ALTERNATES/LANDSCAPE_160/Prendidos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/analisis/cordova/prendidos-5744753.html/BINARY/thumbnail/Prendidos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Prendidos"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
Córdova
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/cordova/prendidos-5744753.html">
Prendidos
</a>
</h4>
</div>
</div>
</article>
</div>
<div class="advertisment ">
<div id="dfp-seccion-box2">
<script>googletag.cmd.push(function() { googletag.display('dfp-seccion-box2'); });</script>
</div>
</div>
<div class="bordertop-red"></div>
<div class="tit-aside"><span class="tit-aside-bold">Lo+</span>reciente</div>
<img src="/static/theme/solmx/base/img/Titulo-Newsletter.svg" alt="Newslwtter" />
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:300px;}
#mc_embed_signup label {display:block;font-size:16px;padding-bottom:10px;font-weight: normal;}
#mc_embed_signup input.email {font-family:"Tinos", "serif"; font-size: 15px; display:inline-block; padding:0 0.4em; margin:0 4% 10px 0; min-height:32px; width:55%; min-width:100px; -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;}
#mc_embed_signup input.button {display:inline-block; width:35%; margin:0 0 10px 0; min-width:90px;background-color:#FC9527; font-size:16px;}
</style>
<div id="mc_embed_signup">
<form action="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&id=905a4d70c0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL">Suscríbete a nuestro Boletín Informativo</label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="correo electrónico" required>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c04a811ee61dc85305bf7133b_905a4d70c0" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Suscribirse" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1058&contextPath=1056-1058-&pubId=20&cat=&meta=read-column&objId=5756391&type=article&title=Tiempo+de+definiciones&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fanalisis%2ftiempo-de-definiciones-5756391.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1058&amp;contextPath=1056-1058-&amp;pubId=20&amp;cat=&amp;meta=read-column&amp;objId=5756391&amp;type=article&amp;title=Tiempo+de+definiciones&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fanalisis%2ftiempo-de-definiciones-5756391.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-20', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.0e2c385f8b0bcb63bd16e9128c9c2806.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'analisis';
_sf_async_config.authors = '';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
