<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldecuernavaca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : ""});
dataLayer.push({"seccion" : "analisis"});
dataLayer.push({"tipo" : "column"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMBWC');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Dentro de la burbuja - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="206769113409000"/>
<meta name="keywords" content=", "/>
<meta name="robots" content="index follow"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo"/>
<meta property="og:title" content="Dentro de la burbuja"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldecuernavaca.com.mx/analisis/dentro-de-la-burbuja-6723160.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Dentro de la burbuja"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldecuernavaca.com.mx/analisis/dentro-de-la-burbuja-6723160.html"/>
<meta name="twitter:creator" content="@"/>
<meta name="msapplication-TileImage" content="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldecuernavaca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldecuernavaca.com.mx/analisis/dentro-de-la-burbuja-6723160.html"/>
<link rel="amphtml" href="https://www.elsoldecuernavaca.com.mx/analisis/dentro-de-la-burbuja-6723160.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldecuernavaca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/base/css/solmx-base.min.6f1ffe54de372408b9e6953f70cf9725.css" rel="stylesheet">
<link href="https://www.elsoldecuernavaca.com.mx/static/theme/solmx/elsoldecuernavaca/css/solmx-elsoldecuernavaca.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldecuernavaca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-PZMBWC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[21] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[22] = googletag.defineSlot('/2000002/elsoldecuernavaca/home_top4', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top4')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[23] = googletag.defineSlot('/2000002/elsoldecuernavaca/analisis_seccion_box1', [[300, 250], [300, 600]], 'dfp-seccion-box1')
.defineSizeMapping(box2)
.addService(googletag.pubads())
gptAdSlots[24] = googletag.defineSlot('/2000002/elsoldecuernavaca/analisis_seccion_box2', [[300, 250], [300, 600]], 'dfp-seccion-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[25] = googletag.defineSlot('/2000002/elsoldecuernavaca/analisis_seccion_box3', [[300, 250], [300, 600]], 'dfp-seccion-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldecuernavaca');
googletag.pubads().setTargeting("articleid", '6723160');
googletag.pubads().setTargeting("articletype", 'column');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=206769113409000&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<div class="advertisment ">
<div id="dfp-1x1">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x1'); });</script>
</div>
</div>
<div>
<script type="text/javascript">
!function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div class="row ">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/analisis/dentro-de-la-burbuja-6723160.html/default/wf.fragment/d1d2c61b-7ca1-4b92-b028-aec29fa0195c"
data-elementwidth="1140"
data-skip-profiles="">
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="row profile-mobile hidden-md hidden-lg " >
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/brenda-valderrama1">
Brenda Valderrama
</a>
</p>
</div>
<p
>
<div class="img-container author-photo">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/brenda-valderrama1">
<img src="https://www.elsoldecuernavaca.com.mx/incoming/ic83ow-brenda_valderrama.png/ALTERNATES/SQUARE_160/BRENDA_VALDERRAMA.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldecuernavaca.com.mx/incoming/ic83ow-brenda_valderrama.png/BINARY/thumbnail/BRENDA_VALDERRAMA.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BRENDA_VALDERRAMA.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-3 " >
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/analisis/dentro-de-la-burbuja-6723160.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/analisis/dentro-de-la-burbuja-6723160.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fanalisis%2fdentro-de-la-burbuja-6723160.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/analisis/dentro-de-la-burbuja-6723160.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="row header-column hidden-xs hidden-sm " >
<div class="col-sm-3 author-picture" >
<p
>
<div class="img-container author-photo">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/brenda-valderrama1">
<img src="https://www.elsoldecuernavaca.com.mx/incoming/ic83ow-brenda_valderrama.png/ALTERNATES/SQUARE_160/BRENDA_VALDERRAMA.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldecuernavaca.com.mx/incoming/ic83ow-brenda_valderrama.png/BINARY/thumbnail/BRENDA_VALDERRAMA.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BRENDA_VALDERRAMA.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/brenda-valderrama1">
Brenda Valderrama
</a>
</p>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/analisis/dentro-de-la-burbuja-6723160.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/analisis/dentro-de-la-burbuja-6723160.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fanalisis%2fdentro-de-la-burbuja-6723160.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldecuernavaca.com.mx/analisis/dentro-de-la-burbuja-6723160.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/">
Analisis
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 16 de mayo de 2021
</p>
</div>
<div class="titulo-columna ">
<h1
class="title">
Dentro de la burbuja
</h1>
</div>
<div class="content-body affix-start clearfix ">
<div id="content-body-168-6723160"
>
<p>Las medidas de los gobiernos con respecto a la pandemia han ido evolucionando conforme avanza el conocimiento del virus, del contagio y de la enfermedad y México no es la excepción, pero sí con una carácteristica particular, la expectativa que la inmunidad de rebaño haga su trabajo lo antes posible al costo que sea.</p><p>Lo vivimos desde el principio cuando la Organización Mundial de la Salud procuraba evitar la dispersión del virus entre países y en México se decidió que no se cerrarían las fronteras. Posteriormente cuando, ante la evidencia de la importancia que tendrían los pacientes asintomáticos en la transmisión de la enfermedad, en México se decidió limitar las pruebas a pacientes con síntomas y no hacer obligatorio el uso de cubrebocas.</p><p>Más adelante, cuando se revelaba que COVID-19 no era una enfermedad respiratoria sino inflamatoria por lo que concentrar el esfuerzo hospitalario en el uso de respiradores no coptaba las verdaderas causas de muerte, en México se priorizaron los esfuerzos hacia la compra de respiradores y hasta Conacyt participó adaptando diseños extranjeros.</p><p>Cuando la recomendación global fue asistir a los ciudadanos para que pudieran soportar un confinamiento extendido, en México no se liberaron recursos y, al contrario, se determinó suspender el confinamiento cuando la primera ola apenas se declaraba.</p><p>Estas directivas han tenido consecuencias. México ocupa el decimoquinto lugar en número de casos reportados pero el cuarto en muertes reconocidas. El número oficial de decesos a la fecha es de 219 mil, sin embargo, el exceso de mortalidad nos indica que el número real de muertes derivadas de la pandemia supera el medio millón. Mientras que la economía de otros países tiene un horizonte de recuperación de meses, en México será de años. </p><p>En este momento hemos sufrido ya dos olas de la pandemia, aunque un poco desdibujadas porque aún en el mejor momento el número de casos díarios se mantuvo por encima de 5 mil. La segunda ola, cuyo pico se registró a finales de enero, está a la baja.</p><p>En un ejercicio de optimismo, el gobierno de México ha decidido responder pasando a semáforo verde la mayor parte del territorio nacional. Sin embargo, este optimismo podría no tener sustento. </p><p>Los expertos del gobierno saben que la única explicación al comportamiento actual de la pandemia en México es que el número real de casos registrados en la segunda ola sea, al menos, diez veces superior al reportado y que eso haya generado una burbuja de protección. Pero también saben que la burbuja está por romperse. La inmunidad generada por la infección no es de larga duración y la misma población que está ayudando a remitir el contagio será vulnerable de nuevo en pocas semanas.</p><p>Esta situación nos abre una oportunidad si aceleramos de manera exponencial la aplicación de vacunas hasta alcanzar el mínimo necesario de 70% de la pobación protegida antes que la inmunidad natural desaparezca. Sin embargo, esto parecería difícil de lograr ya que nos encontramos apenas en el 7% y nos queda poco tiempo. Aún así, existe la posibilidad que la protección de las vacunas tampoco sea de largo plazo con lo que se requieriría extender la campaña de vacunación por tiempo intederminado para la aplicación de refuerzos.</p><p>Aunque la tendencia de la pandemia se encuentre de momento a la baja, el lento avance de la vacunación, la aparición de nuevas variantes y el uso mixto de vacunas en un mismo grupo poblacional debiera haber ya prendido un foco rojo en el sector salud ante una potencial tercera ola. Porque todos sabemos que las burbujas son hermosas pero efímeras.</p><p><br></p><p> Información adicional de éste y otros temas de interés visiten <a href="http://reivindicandoapluton.blogspot.com/" target="_self" rel="Follow">http://reivindicandoapluton.blogspot.mx</a> o <a href="https://www.facebook.com/BValderramaB/" target="_self" rel="Follow">https://www.facebook.com/BValderramaB/</a></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-168-6723160 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-168-6723160").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-168-6723160").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-168-6723160").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106426/tag"></script>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-6723160"
>
<p>Las medidas de los gobiernos con respecto a la pandemia han ido evolucionando conforme avanza el conocimiento del virus, del contagio y de la enfermedad y México no es la excepción, pero sí con una carácteristica particular, la expectativa que la inmunidad de rebaño haga su trabajo lo antes posible al costo que sea.</p><p>Lo vivimos desde el principio cuando la Organización Mundial de la Salud procuraba evitar la dispersión del virus entre países y en México se decidió que no se cerrarían las fronteras. Posteriormente cuando, ante la evidencia de la importancia que tendrían los pacientes asintomáticos en la transmisión de la enfermedad, en México se decidió limitar las pruebas a pacientes con síntomas y no hacer obligatorio el uso de cubrebocas.</p><p>Más adelante, cuando se revelaba que COVID-19 no era una enfermedad respiratoria sino inflamatoria por lo que concentrar el esfuerzo hospitalario en el uso de respiradores no coptaba las verdaderas causas de muerte, en México se priorizaron los esfuerzos hacia la compra de respiradores y hasta Conacyt participó adaptando diseños extranjeros.</p><p>Cuando la recomendación global fue asistir a los ciudadanos para que pudieran soportar un confinamiento extendido, en México no se liberaron recursos y, al contrario, se determinó suspender el confinamiento cuando la primera ola apenas se declaraba.</p><p>Estas directivas han tenido consecuencias. México ocupa el decimoquinto lugar en número de casos reportados pero el cuarto en muertes reconocidas. El número oficial de decesos a la fecha es de 219 mil, sin embargo, el exceso de mortalidad nos indica que el número real de muertes derivadas de la pandemia supera el medio millón. Mientras que la economía de otros países tiene un horizonte de recuperación de meses, en México será de años. </p><p>En este momento hemos sufrido ya dos olas de la pandemia, aunque un poco desdibujadas porque aún en el mejor momento el número de casos díarios se mantuvo por encima de 5 mil. La segunda ola, cuyo pico se registró a finales de enero, está a la baja.</p><p>En un ejercicio de optimismo, el gobierno de México ha decidido responder pasando a semáforo verde la mayor parte del territorio nacional. Sin embargo, este optimismo podría no tener sustento. </p><p>Los expertos del gobierno saben que la única explicación al comportamiento actual de la pandemia en México es que el número real de casos registrados en la segunda ola sea, al menos, diez veces superior al reportado y que eso haya generado una burbuja de protección. Pero también saben que la burbuja está por romperse. La inmunidad generada por la infección no es de larga duración y la misma población que está ayudando a remitir el contagio será vulnerable de nuevo en pocas semanas.</p><p>Esta situación nos abre una oportunidad si aceleramos de manera exponencial la aplicación de vacunas hasta alcanzar el mínimo necesario de 70% de la pobación protegida antes que la inmunidad natural desaparezca. Sin embargo, esto parecería difícil de lograr ya que nos encontramos apenas en el 7% y nos queda poco tiempo. Aún así, existe la posibilidad que la protección de las vacunas tampoco sea de largo plazo con lo que se requieriría extender la campaña de vacunación por tiempo intederminado para la aplicación de refuerzos.</p><p>Aunque la tendencia de la pandemia se encuentre de momento a la baja, el lento avance de la vacunación, la aparición de nuevas variantes y el uso mixto de vacunas en un mismo grupo poblacional debiera haber ya prendido un foco rojo en el sector salud ante una potencial tercera ola. Porque todos sabemos que las burbujas son hermosas pero efímeras.</p><p><br></p><p> Información adicional de éste y otros temas de interés visiten <a href="http://reivindicandoapluton.blogspot.com/" target="_self" rel="Follow">http://reivindicandoapluton.blogspot.mx</a> o <a href="https://www.facebook.com/BValderramaB/" target="_self" rel="Follow">https://www.facebook.com/BValderramaB/</a></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-6723160 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-6723160").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-6723160").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-6723160").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldecuernavaca.com.mx/analisis/dentro-de-la-burbuja-6723160.html/default/wf.fragment/9610d01b-e105-428c-bd9a-fbe150ae2247"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="ultimas-columnas-wrapper ">
<div class="tit-ultimas-columnas-profile ">
<span class="tit-columnas-bold">ÚLTIMAS</span>COLUMNAS
</div>
<div id="columnas-relacionadas"
class="affix-stop ">
<div class="teaser ">
<strong class="tit-date ">
domingo 16 de mayo de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/dentro-de-la-burbuja-6723160.html">
Dentro de la burbuja
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/brenda-valderrama1">
Brenda Valderrama
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 09 de mayo de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/un-giro-inesperado-6694642.html">
Un giro inesperado
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/brenda-valderrama1">
Brenda Valderrama
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 02 de mayo de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/cuando-se-rompe-el-delicado-balance-6666800.html">
Cuando se rompe el delicado balance
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/brenda-valderrama1">
Brenda Valderrama
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 25 de abril de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/un-deshonroso-tercer-lugar-6641068.html">
Un deshonroso tercer lugar
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/brenda-valderrama1">
Brenda Valderrama
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 18 de abril de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/hacer-campana-en-pandemia-6612946.html">
Hacer campaña en pandemia
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/brenda-valderrama1">
Brenda Valderrama
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 11 de abril de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/el-boleto-de-salida-6585400.html">
El boleto de salida
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/brenda-valderrama1">
Brenda Valderrama
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 04 de abril de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/el-escenario-en-el-preludio-de-la-tercera-ola-6557431.html">
El escenario en el preludio de la tercera ola
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/brenda-valderrama1">
Brenda Valderrama
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 28 de marzo de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/los-otros-datos-de-la-pandemia-6531919.html">
Los otros datos de la pandemia
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/brenda-valderrama1">
Brenda Valderrama
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 21 de marzo de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/la-otra-campana-6503152.html">
La otra campaña
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/brenda-valderrama1">
Brenda Valderrama
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
lunes 15 de marzo de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/tan-sencillo-pero-tan-dificil-de-entender-6479369.html">
Tan sencillo pero tan difícil de entender
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/brenda-valderrama1">
Brenda Valderrama
</a>
</p>
</div>
<div class="teaser-pagination-219" data-loadURL="https://www.elsoldecuernavaca.com.mx/analisis/dentro-de-la-burbuja-6723160.html/widget/?widgetContentId=219&widgetName=viewPicker&offset=11" data-skip-profiles=""></div>
<div id="loading" style="position: relative; left: 50%; display:none;">
<!-- this is the loading gif -->
<img src="/static/theme/solmx/base/img/loading-transparency.gif">
</div>
<div class="teaser-pagination-219-wrapper load-more-wrapper col-md-offset-5">
<div class="column-heading load-more btn cargar-mas-button" onclick="loadMoreTeasers('teaser-pagination-219'); return false;">Cargar Más</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldecuernavaca.com.mx/analisis/dentro-de-la-burbuja-6723160.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div id="masnews">
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="finanzas
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/ganan-sindicatos-de-la-4t-con-crisis-laboral-6721161.html">
<img src="https://www.elsoldemexico.com.mx/mexico/ul53ds-urrutia.jpg/ALTERNATES/LANDSCAPE_160/urrutia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/ul53ds-urrutia.jpg/BINARY/thumbnail/urrutia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="urrutia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/finanzas/ganan-sindicatos-de-la-4t-con-crisis-laboral-6721161.html">
Ganan sindicatos de la 4T con crisis laboral
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="local
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldecuernavaca.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldecuernavaca.com.mx/local/los-creditos-son-un-mal-necesario-para-el-magisterio-estatal-6718228.html">
<img src="https://www.elsoldecuautla.com.mx/local/56l8y1-finanzas/ALTERNATES/LANDSCAPE_160/finanzas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuautla.com.mx/local/56l8y1-finanzas/BINARY/thumbnail/finanzas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="finanzas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/local/los-creditos-son-un-mal-necesario-para-el-magisterio-estatal-6718228.html">
Los créditos son un mal necesario para el magisterio estatal
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="otras-columnas ">
<div class="bordertop-orange"></div>
<div class="tit-aside-cartoon-light"><span class="tit-aside-cartoon-bold">OTRAS</span>COLUMNAS</div>
<div id="analisis-mobile">
<div class="row">
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/lucia-meza">
<img src="https://www.elsoldecuernavaca.com.mx/incoming/k2i5uj-lucia_meza.png/ALTERNATES/SQUARE_160/LUCIA_MEZA.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldecuernavaca.com.mx/incoming/k2i5uj-lucia_meza.png/BINARY/thumbnail/LUCIA_MEZA.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="LUCIA_MEZA.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/lucia-meza">
Lucía Meza
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/turismo-de-vacunacion-en-morelos-6723165.html">
Turismo de vacunación en Morelos
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/brenda-valderrama1">
<img src="https://www.elsoldecuernavaca.com.mx/incoming/ic83ow-brenda_valderrama.png/ALTERNATES/SQUARE_160/BRENDA_VALDERRAMA.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldecuernavaca.com.mx/incoming/ic83ow-brenda_valderrama.png/BINARY/thumbnail/BRENDA_VALDERRAMA.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BRENDA_VALDERRAMA.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/brenda-valderrama1">
Brenda Valderrama
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/dentro-de-la-burbuja-6723160.html">
Dentro de la burbuja
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/daniel-martinez1">
<img src="https://www.elsoldecuernavaca.com.mx/incoming/dxkiyg-daniel_martinez.png/ALTERNATES/SQUARE_160/DANIEL_MARTINEZ.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldecuernavaca.com.mx/incoming/dxkiyg-daniel_martinez.png/BINARY/thumbnail/DANIEL_MARTINEZ.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DANIEL_MARTINEZ.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/daniel-martinez1">
Daniel Martínez
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/violencia-electoral-y-de-la-otra-6723156.html">
Violencia electoral y de la otra
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/juan-carlos-valencia">
<img src="https://www.elsoldecuernavaca.com.mx/incoming/j2zgia-juan_carlos_valencia.png/ALTERNATES/SQUARE_160/JUAN_CARLOS_VALENCIA.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldecuernavaca.com.mx/incoming/j2zgia-juan_carlos_valencia.png/BINARY/thumbnail/JUAN_CARLOS_VALENCIA.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JUAN_CARLOS_VALENCIA.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/autor/juan-carlos-valencia">
Juan Carlos Valencia
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/la-politica-como-ocasion-de-servir-6718122.html">
La política como ocasión de servir
</a>
</h4>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="tit-aside-cartoon ">
<div class="bordertop-orange-cartoon"></div>
<div class="tit-aside-cartoon-bold">Cartones</div>
</div>
</div>
<div class="cartoon-wrapper-aside ">
<article class="analisis_cordova
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/analisis/cordova/guajiros-6718088.html">
<img src="https://www.elsoldecuernavaca.com.mx/analisis/cordova/guajiros-6718088.html/ALTERNATES/LANDSCAPE_160/Guajiros"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/analisis/cordova/guajiros-6718088.html/BINARY/thumbnail/Guajiros"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Guajiros"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
Córdova
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/cordova/guajiros-6718088.html">
Guajiros
</a>
</h4>
</div>
</div>
</article>
<article class="analisis_cordova
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.elsoldecuernavaca.com.mx/analisis/cordova/victimas-6713478.html">
<img src="https://www.elsoldecuernavaca.com.mx/analisis/cordova/victimas-6713478.html/ALTERNATES/LANDSCAPE_160/V%C3%ADctimas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/analisis/cordova/victimas-6713478.html/BINARY/thumbnail/V%C3%ADctimas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Víctimas"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
Córdova
</p>
<h4 class="title ">
<a href="https://www.elsoldecuernavaca.com.mx/analisis/cordova/victimas-6713478.html">
Víctimas
</a>
</h4>
</div>
</div>
</article>
</div>
<div class="bordertop-red"></div>
<div class="tit-aside"><span class="tit-aside-bold">Lo+</span>reciente</div>
<img src="/static/theme/solmx/base/img/Titulo-Newsletter.svg" alt="Newslwtter" />
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:300px;}
#mc_embed_signup label {display:block;font-size:16px;padding-bottom:10px;font-weight: normal;}
#mc_embed_signup input.email {font-family:"Tinos", "serif"; font-size: 15px; display:inline-block; padding:0 0.4em; margin:0 4% 10px 0; min-height:32px; width:55%; min-width:100px; -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;}
#mc_embed_signup input.button {display:inline-block; width:35%; margin:0 0 10px 0; min-width:90px;background-color:#FC9527; font-size:16px;}
</style>
<div id="mc_embed_signup">
<form action="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&id=905a4d70c0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL">Suscríbete a nuestro Boletín Informativo</label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="correo electrónico" required>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c04a811ee61dc85305bf7133b_905a4d70c0" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Suscribirse" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<script>
$(document).ready(function(){
$("#fixed-form-container .body-popup").hide();
$("#fixed-form-container .button").click(function () {
$(this).next("#fixed-form-container div").slideToggle(400);
$(this).toggleClass("expanded");
});
$(window).load(function(){
$(document).scroll(function () {
var y = $(this).scrollTop();
var topOfOthDiv = $("#othdiv").position().top;
if (y > topOfOthDiv-1350) {
$('.bottomMenu').fadeIn();
} else {
$('.bottomMenu').fadeOut();
}
});
});
});
</script>
<div id="othdiv"></div>
<a href="mailto:tuopinion@elsoldecuernavaca.com.mx"><img src="/static/theme/solmx/elsoldecuernavaca/img/opinion.png" alt="tuopinion@elsoldecuernavaca.com.mx" class="img-responsive hidden-xs hidden-sm"/></a>
<a href="mailto:tuopinion@elsoldecuernavaca.com.mx"><img src="/static/theme/solmx/base/img/opinionmovil.jpg" alt="tuopinion@elsoldecuernavaca.com.mx" class="img-responsive hidden-md hidden-lg"/></a>
<div class="row " >
<div class="col-sm-4 " >
<a href="/" class="logo-footer"><img src="/static/theme/solmx/elsoldecuernavaca/img/logotipo_footer.svg" alt="El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo" class="img-responsive"/></a>
<div class="col-xs-12 copy-right">Copyright 2021 Organización Editorial Mexicana</div>
</div>
<div class="col-sm-8 " >
<ul class=" col-md-12 col-md-offset-2 footer-menu">
<li class="">
<a href="https://www.elsoldecuernavaca.com.mx/info/contacto/">
Contacto
</a>
</li>
<li class="">
<a href="https://www.elsoldecuernavaca.com.mx/info/directorio/">
Directorio
</a>
</li>
<li class="">
<a href="https://www.elsoldecuernavaca.com.mx/info/quienes-somos/">
Quiénes Somos
</a>
</li>
<li class="">
<a href="https://www.elsoldecuernavaca.com.mx/info/politica-de-privacidad/">
Política de Privacidad
</a>
</li>
<li class="">
<a href="https://www.elsoldecuernavaca.com.mx/info/terminos-y-condiciones/">
Términos y Condiciones
</a>
</li>
</ul>
<div class="col-md-12 col-md-offset-5 social-media-footer">
<ul>
<li><a href="https://www.facebook.com/ElSoldeCuernavaca/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/facebook.svg" alt="Facebook - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo"></a></li>
<li><a href="https://twitter.com/SolDeCuernavaca" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/twitter.svg" alt="Twitter - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo" /></a></li>
<li><a href="https://www.youtube.com/channel/UCHhq4NPzJtMxVDXBS6AZakA" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/youtube.svg" alt="Youtube - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo" /></a></li>
<li><a href="https://www.instagram.com/elsoldecuernavaca/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/instagram.svg" alt="Instagram - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo" /></a></li>
<li><a href="https://www.elsoldecuernavaca.com.mx/analisis/rss.xml" target="_blank"><img src="/static/theme/solmx/base/img/rss.svg" alt="RSS - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo" /></a></li>
<li><a href="https://www.pressreader.com/mexico/el-sol-de-cuernavaca/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/press_reader.svg" alt="Press Reader - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo" /></a></li>
<li><a href="https://itunes.apple.com/mx/app/el-sol-de-m%C3%A9xico/id1059328492?mt=8" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/apple-icon.svg" alt="Apple Store - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo" /></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pressreader.oem" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/playstore-icon.svg" alt="Play Store - El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo" /></a></li>
</ul>
</div>
</div>
</div>
<div class="bottomMenu" style="height:auto;">
<section id="fixed-form-container">
<div class="button">&iquest;Necesitas Ayuda?</div>
<div class="body-popup">
<script>
function sendMail () {
var form = document.getElementById('contactForm');
var form_elements = form.elements;
if ( form.checkValidity()) {
var edicion = form_elements["edicion"].value;
var asunto = form_elements["asunto"].value;
var comentario = form_elements["comentario"].value;
var body = 'Sitio: '+ edicion +' %0D%0A %0D%0A Asunto: '+ asunto;
if(document.getElementById("publicaciones").checked){
body += '%0D%0A %0D%0A Tipo: ' + form_elements["publicacion"].value;
}
body += '%0D%0A %0D%0A Comentario: ' + comentario;
location.href = "mailto:"+"atencionaclientes@oem.com.mx"+'?&subject='+edicion+' - '+asunto+'&body='+ body;
var section = document.getElementById("fixed-form-container");
var btn = section.childNodes;
btn[1].click();
}
}
function subjectSelected(mostrar){
console.log("Seleccionado" + mostrar);
var publications = document.getElementById("publicacion");
var labelPublication = document.getElementById("labelPublicacion");
if(mostrar == 1){
publications.style.display = "block";
publications.required = true;
labelPublication.style.display = "block";
}
else{
publications.style.display = "none";
publications.required = false;
labelPublication.style.display = "none";
}
}
</script>
<form method="POST" name="contactForm" id="contactForm" onsubmit="return false">
<input name="edicion" type="hidden" id="edicion" value="El Sol de Cuernavaca | Noticias Locales, Policiacas, sobre México, Morelos y el Mundo"/><br>
<label>Asunto</label><br>
<input type="radio" name ="asunto" id="suscripcion" onchange="subjectSelected(0)" value = "Suscripci&oacute;n"/>
<label for="suscripcion">Suscripci&oacute;n</label><br>
<input type="radio" name ="asunto" id="busqueda" onchange="subjectSelected(0)" value = "B&uacute;squeda"/>
<label for="busqueda">B&uacute;squeda</label><br>
<input type="radio" name ="asunto" id="consulta" onchange="subjectSelected(0)" value = "Consulta"/>
<label for="consulta">Consulta</label><br>
<input type="radio" name ="asunto" id="solicitud" onchange="subjectSelected(0)" value = "Solicitud"/>
<label for="solicitud">Solicitud</label><br>
<input type="radio" name ="asunto" id="reportero" onchange="subjectSelected(0)" value = "Informaci&oacute;n de reporteros"/>
<label for="reportero">Informaci&oacute;n de reporteros</label><br>
<input type="radio" name ="asunto" id="ayuda" onchange="subjectSelected(0)" value = "Ayuda" required/>
<label for="ayuda">Ayuda</label><br>
<input type="radio" name ="asunto" id="publicaciones" onchange="subjectSelected(1)" value = "Publicaciones" required/>
<label for="publicaciones">Publicaciones</label><br>
<input type="radio" name ="asunto" id="otroAsunto" onchange="subjectSelected(0)" value = "Otro"/>
<label for="otroAsunto">Otro</label><br>
<label id="labelPublicacion" for="publicacion" style="display: none">Tipos de publicaciones</label><br>
<select id="publicacion" class="preguntas-frecuentes-combo" name="publicacion" style="display: none" required>
<option value="">Selecciona uno</option>
<option value="Anuncio">Anuncio</option>
<option value="Esquelas">Esquelas</option>
<option value="Media Kit">Media kit</option>
<option value="Ejemplares">Ejemplares</option>
<option value="Clasificados">Clasificados</option>
<option value="Hemeroteca">Hemeroteca</option>
<option value="Otro">Otro</option>
</select><br>
<label for="comentario">Comentarios</label><br>
<textarea name="comentario" id="comentario" class="comentario-box" required></textarea><br>
<label>Para una mejor atenci&oacute;n, favor de no modificar el correo generado</label>
<input class="btn btn-atencion-clientes" name="submit" type="submit" value="Enviar" onclick="sendMail()" />
</form>
</div>
</section>
</div>
<script src="/template/code/popup.js"></script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1058&contextPath=1056-1058-&pubId=20&cat=&meta=read-column&objId=6723160&type=article&title=Dentro+de+la+burbuja&url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fanalisis%2fdentro-de-la-burbuja-6723160.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1058&amp;contextPath=1056-1058-&amp;pubId=20&amp;cat=&amp;meta=read-column&amp;objId=6723160&amp;type=article&amp;title=Dentro+de+la+burbuja&amp;url=https%3a%2f%2fwww.elsoldecuernavaca.com.mx%2fanalisis%2fdentro-de-la-burbuja-6723160.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-20', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldecuernavaca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldecuernavaca.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldecuernavaca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'analisis';
_sf_async_config.authors = '';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
